<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="de" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9ZJ76R');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="WZLZK64Ds8CuObBBboKRVrSvA6nebcBpyL7qkmTgwcA" name="google-site-verification">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="8d5c9d07a26675d91e0bc72e24860b2e" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-517f0aee51.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="de",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-1",googleTrackingDomain:"homify.de",env:"production",locale:"de",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"R\xe4ume",icon:"instagram"},professionals:{type:"Experten",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: de.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazin",icon:"instagram"},projects:{type:"Projekt",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/de.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'de'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/diy.bfc9e7cd0962107ccba6.js" defer="defer"></script>

<title>Wie man eine hölzerne Geschirrablage selbst herstellt [Einfaches Tutorial] | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="LU8hynN4aC4TIKrZsxvjYfw1pXU3ftV1BpVVFvaGzzeamDx+XZZDSzk8suyL0WrA/irjD4hVLY+9RfFlMzvoSw==" name="csrf-token">

<link href='https://www.homify.de/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial' rel='canonical' />





<meta name="description" property="og:description" content="Ein Geschirrkorb ist eine hervorragende Lösung für die Organisation deiner Küche, egal ob du sauberes Geschirr auf der Arbeitsplatte aufbewahrst oder es nach dem Spülen zum Trocknen aufstellen möchtest. Die meisten Geschirrständer, die man im Laden findet, sind aus Plastik und halten nicht länger als ein paar Jahre, danach muss man sie entsorgen, was den Plastikmüll auf unserem Planeten noch vergrößert. Wenn du also nach einer nachhaltigeren Lösung suchst, ist der DIY-Geschirrkorb aus Holz, der in dieser Anleitung vorgestellt wird, ideal. Ich habe ihn aus den verschiedenen Ideen für einen Geschirrständer ausgewählt, die ich gefunden habe, weil ich ihn aus Holzresten und Holzdübeln von einem anderen DIY-Holzprojekt herstellen konnte.   Alles, was du für die Herstellung dieses einfachen Geschirrständers benötigst, sind Holzstücke in geeigneter Länge und einige Holzstäbe oder -dübel sowie eine Bohrmaschine, eine Säge, einen Hammer, Papierklebeband und ein Maßband zum Schneiden und Befestigen des Holzes. Außerdem brauchen Öl und ein Tuch, um das Holz zu lackieren und zu versiegeln. " lang="de">
<meta name="keywords" content="DIY-Geschirrständer aus Holz, DIY-Geschirrständer, einfacher DIY-Geschirrständer, Geschirrtrockengestell, Geschirrständer-Ideen, Geschirrständer über der Spüle, , , , ," lang="de">

<meta content="article" property="og:type">
<meta content="homify.de" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.de/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial">
<meta property="og:image" content="http://images.homify.com/image/upload/v1658388189/p/diy/photos/wgop75oscemiblqa6sid.jpg">
<meta property="og:title" content="Wie man eine hölzerne Geschirrablage selbst herstellt [Einfaches Tutorial] | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"},"","/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial")</script>
<style id=css></style>

</head>
<body class="layout locale--de" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/datenschutz\&quot;\u003eDatenschutzbestimmung\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="schließen"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Dein Browser ist leider veraltet.
	</p>
	<p class="popup-browser-banner">
		Lade für ein besseres Erlebnis einen neueren Browser kostenfrei herunter. Klicke dafür einfach auf das Symbol!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N9ZJ76R'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.2841a38728c688c4d8a3.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/raeume">
          Räume
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/experten">
          Experten
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazin">
          Magazin
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Werde Experte
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Abmelden</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Einloggen
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;de&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Werde Experte
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Einloggen
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;de&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;settingPath&quot;:&quot;/einstellungen&quot;,&quot;newProjectPath&quot;:&quot;/projekte/neu&quot;,&quot;newOfferPath&quot;:&quot;/angebote/neu&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideenbuecher/neu&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:false,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;searchPath&quot;:&quot;/raeume/suchen&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:26247,&quot;title&quot;:&quot;Wie man eine hölzerne Geschirrablage selbst herstellt [Einfaches Tutorial]&quot;,&quot;description&quot;:&quot;\u003cp\u003eEin Geschirrkorb ist eine hervorragende Lösung für die Organisation deiner Küche, egal ob du sauberes Geschirr auf der Arbeitsplatte aufbewahrst oder es nach dem Spülen zum Trocknen aufstellen möchtest. Die meisten Geschirrständer, die man im Laden findet, sind aus Plastik und halten nicht länger als ein paar Jahre, danach muss man sie entsorgen, was den Plastikmüll auf unserem Planeten noch vergrößert. Wenn du also nach einer nachhaltigeren Lösung suchst, ist der DIY-Geschirrkorb aus Holz, der in dieser Anleitung vorgestellt wird, ideal. Ich habe ihn aus den verschiedenen Ideen für einen Geschirrständer ausgewählt, die ich gefunden habe, weil ich ihn aus Holzresten und Holzdübeln von einem anderen \u003ca href=\&quot;https://www.homify.de/diy/holzarbeiten\&quot;\u003eDIY-Holzprojekt\u003c/a\u003e herstellen konnte.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eAlles, was du für die Herstellung dieses einfachen Geschirrständers benötigst, sind Holzstücke in geeigneter Länge und einige Holzstäbe oder -dübel sowie eine Bohrmaschine, eine Säge, einen Hammer, Papierklebeband und ein Maßband zum Schneiden und Befestigen des Holzes. Außerdem brauchen Öl und ein Tuch, um das Holz zu lackieren und zu versiegeln.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;2 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:11132,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Robert &quot;,&quot;last_name&quot;:&quot;Stitz&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441790308/p/user/avatar/11132/robert.jpg&quot;},&quot;username&quot;:&quot;robert.stitz&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;de&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Robert  Stitz&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333018,&quot;text&quot;:&quot;\u003cp\u003eHier ist der Plan, der auf der Anzahl der Teller basiert, die ich auf dem Gestell unterbringen will. Aus dem Plan geht hervor, dass ich mich entschieden habe, den Geschirrständer 33 cm lang zu machen, mit zwei Verbindungsstücken in der Mitte, um die Konstruktion zu stützen. Ich beschloss außerdem, 8 Sätze Holzstäbchen zu befestigen, um die Auflage für jeden \u003ca href=\&quot;https://www.homify.de/diy/21611/entdeckt-wie-ihr-in-nur-10-schritten-keramikteller-bemalen-koennt\&quot;\u003eTeller \u003c/a\u003ezu bilden.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456181,&quot;photoId&quot;:460356,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386479/p/diy/photos/goz7gfklo7ah8trciwon.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Der Plan für das DIY-Geschirrgestell&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Der Plan für das DIY-Geschirrgestell&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333019,&quot;text&quot;:&quot;\u003cp\u003eIch habe zwei breite Holzstücke für die Seiten und Holzstäbchen für die Ablagestützen verwendet.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456182,&quot;photoId&quot;:460357,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386501/p/diy/photos/dczg1tddrmubvbvaszhb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Die Holzstücke&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Die Holzstücke&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333020,&quot;text&quot;:&quot;\u003cp\u003eVerwende den Plan als Referenz und messe und markiere die Punkte auf den beiden breiten Holzstücken. Markiere 8 Punkte auf dem Holz, mit einem Abstand von 8 cm zwischen jedem Punkt. Wiederhole den Vorgang auf dem anderen Stück.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456183,&quot;photoId&quot;:460358,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386523/p/diy/photos/tphyksiihwuthhsachck.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 1: Messen und markieren der Punkte für die Tellerhalter&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 1: Messen und markieren der Punkte für die Tellerhalter&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333021,&quot;text&quot;:&quot;\u003cp\u003eLege die beiden Holzstücke nebeneinander, um zu prüfen, ob die Punkte auf beiden Seiten übereinstimmen.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456184,&quot;photoId&quot;:460359,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386550/p/diy/photos/ym2l2aptkdkj69mdfhsi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 2: Stelle sicher, dass die beiden Seiten symmetrisch sind&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 2: Stelle sicher, dass die beiden Seiten symmetrisch sind&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333022,&quot;text&quot;:&quot;\u003cp\u003eDu musst auch zwei Punkte auf der Innenseite jedes Holzstücks markieren, einen an jedem Ende. Diese Punkte werden gebohrt, um die Verbindungsstücke einzusetzen.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456185,&quot;photoId&quot;:460360,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386572/p/diy/photos/o0s1ppp7icdu50hjhmmi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 3: Markiere die Punkte für die Verbindungsstücke&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 3: Markiere die Punkte für die Verbindungsstücke&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333023,&quot;text&quot;:&quot;\u003cp\u003eMesse und markiere nun die Stützteile, eines bei 7 cm und das andere bei 11 cm.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456186,&quot;photoId&quot;:460361,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386594/p/diy/photos/juyecghu5rsieexbhpqc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 4: Markiere die Verbindungsstücke&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 4: Markiere die Verbindungsstücke&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333024,&quot;text&quot;:&quot;\u003cp\u003eVerwende eine Säge, um die Stützteile entlang der im vorherigen Schritt markierten Punkte zuzuschneiden.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456187,&quot;photoId&quot;:460362,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386614/p/diy/photos/pynjdsbknrr8tqd9vsfk.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 5: Schneide die Verbindungsstücke zu&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 5: Schneide die Verbindungsstücke zu&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333025,&quot;text&quot;:&quot;\u003cp\u003eBohre ein Loch in die Mitte der im vorherigen Schritt ausgeschnittenen Teile.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456188,&quot;photoId&quot;:460363,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386631/p/diy/photos/nljibcs2gy3o0tqr9aab.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 6: Löcher in der Mitte bohren&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 6: Löcher in der Mitte bohren&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333026,&quot;text&quot;:&quot;\u003cp\u003eBohre auf beiden Seiten der Teile.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456189,&quot;photoId&quot;:460364,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386661/p/diy/photos/bktatvoetzxkdirf6qb4.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 7: Wiederhole den Vorgang auf beiden Seiten&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 7: Wiederhole den Vorgang auf beiden Seiten&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333027,&quot;text&quot;:&quot;\u003cp\u003eAls Nächstes musst du die Löcher für die Tellerhalter bohren, aber bevor du das tust, markiere die genaue Tiefe mit Klebeband, damit du nicht zu tief bohrst.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456190,&quot;photoId&quot;:460365,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386677/p/diy/photos/yq6xgdgc3n512jamfsvu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 8: Bohrer mit Klebeband abdecken&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 8: Bohrer mit Klebeband abdecken&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333028,&quot;text&quot;:&quot;\u003cp\u003eBohre nun Löcher entlang der 8 im ersten Schritt markierten Punkte. Wiederhole dies am zweiten Stück.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456191,&quot;photoId&quot;:460366,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386692/p/diy/photos/wc4wafvivqvmrvy0lvhy.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 9: Punkte bohren&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 9: Punkte bohren&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333029,&quot;text&quot;:&quot;\u003cp\u003eBohre an den in Schritt 3 markierten Stellen Löcher durch die Seiten der langen Holzstücke.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456192,&quot;photoId&quot;:460367,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386709/p/diy/photos/zokdypknfvqptvhex0bk.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 10: Seiten bohren&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 10: Seiten bohren&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333030,&quot;text&quot;:&quot;\u003cp\u003eBohre die seitlichen Punkte des zweiten Teils. Diese Löcher werden verwendet, um die Verbindungsstücke an den langen Stücken zu befestigen.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456193,&quot;photoId&quot;:460368,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386727/p/diy/photos/sfcbphwyoo70lsiadf1g.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 11: Vorgang wiederholen&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 11: Vorgang wiederholen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333031,&quot;text&quot;:&quot;\u003cp\u003eSchneide die Holzstäbchen für die Tellerhalter mit der Säge auf je 8 cm zu.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456194,&quot;photoId&quot;:460369,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386763/p/diy/photos/dfchjdtvyplk44pycvo7.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 12: Schneide die Tellerhalter aus&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 12: Schneide die Tellerhalter aus&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333032,&quot;text&quot;:&quot;\u003cp\u003eBeseitige raue Kanten oder Unebenheiten an allen Teilen.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456195,&quot;photoId&quot;:460370,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386786/p/diy/photos/mwmzej2bbtlqqmog7cgr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 13: Teile schleifen&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 13: Teile schleifen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333033,&quot;text&quot;:&quot;\u003cp\u003eSobald alle Teile zugeschnitten, gebohrt und geschliffen sind, ist es an der Zeit, die DIY-Geschirrablage zusammenzubauen.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456196,&quot;photoId&quot;:460371,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386818/p/diy/photos/bylfcigd7lhmbnj7xtdq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Fertig zum Zusammenbau&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Fertig zum Zusammenbau&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333034,&quot;text&quot;:&quot;\u003cp\u003eStecke die Schrauben durch die Seiten der langen Holzstücke, um die Verbindungsstücke in der Mitte zu befestigen.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456197,&quot;photoId&quot;:460372,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386839/p/diy/photos/te4imey03ytda8uyohw4.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 14: Verbinde die mittleren Teile&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 14: Verbinde die mittleren Teile&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333035,&quot;text&quot;:&quot;\u003cp\u003eHier siehst du die Basis nach dem Zusammenbau. Ich habe die Seiten an einem Ende enger gemacht, aber man kann die beiden Seiten auch parallel machen.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456198,&quot;photoId&quot;:460373,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386861/p/diy/photos/uxwaw3eypv3diozayc0u.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Die Basis&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Die Basis&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333036,&quot;text&quot;:&quot;\u003cp\u003eBefestige nun die Holzstäbchen in den Löchern der Seitenteile, indem du sie mit einem Hammer in die Löcher schlägst.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456199,&quot;photoId&quot;:460374,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386878/p/diy/photos/djhhaobbqlx4suuziqo1.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 15: Holzstäbchen hämmern&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 15: Holzstäbchen hämmern&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333037,&quot;text&quot;:&quot;\u003cp\u003eVoilà! Das DIY-Geschirrregal ist fertig!\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456200,&quot;photoId&quot;:460375,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386895/p/diy/photos/ztu0pxj5bceytsat7j6z.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Das DIY-Geschirrregal aus Holz&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Das DIY-Geschirrregal aus Holz&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333038,&quot;text&quot;:&quot;\u003cp\u003eTauche das Tuch in Öl und wische den DIY-Geschirrständer aus Holz ab, um ihn zu beschichten. Das Öl bildet eine Versiegelung und verhindert, dass das Holz zu viel Wasser aufnimmt. Außerdem erhält das rohe Holz dadurch eine bessere Oberfläche.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456201,&quot;photoId&quot;:460376,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386915/p/diy/photos/jmhmbb4q8viqsnmtm8ue.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 16: Lackiere die Ablage&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 16: Lackiere die Ablage&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333039,&quot;text&quot;:&quot;\u003cp\u003eDer Geschirrständer ist einsatzbereit, sobald er geölt ist.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456202,&quot;photoId&quot;:460377,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386940/p/diy/photos/pzvzlyqwgtsd3oonakvl.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Sofort einsatzbereit&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Sofort einsatzbereit&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333040,&quot;text&quot;:&quot;\u003cp\u003eDu kannst den Geschirrständer über dem Spülbecken anbringen, um das gewaschene Geschirr abtropfen zu lassen.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456203,&quot;photoId&quot;:460378,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658386989/p/diy/photos/mblbwxejuaocfdaqt8na.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Geschirrgestell&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Geschirrgestell&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333041,&quot;text&quot;:&quot;\u003cp\u003eDu kannst ihn auch als Tellerablage verwenden, indem du ihn nach dem Trocknen des Geschirrs von der Spüle weg an einen anderen Platz auf der Arbeitsplatte stellst.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e6 Tipps zum einfachen Geschirrspülen bekommst du \u003ca href=\&quot;https://www.homify.de/diy/23486/6-tipps-zum-einfachen-geschirrspuelen\&quot;\u003ehier\u003c/a\u003e.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456204,&quot;photoId&quot;:460379,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658387006/p/diy/photos/sfhodgz6a5ofbemjc8qv.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Für Teller&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Für Teller&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:333042,&quot;text&quot;:&quot;\u003cp\u003eWenn du feststellst, dass das Holz seinen Lack verliert, lege es in die Sonne, damit es vollständig trocknet. Wenn es trocken ist, streiche es mit Öl ein, um das lackierte Aussehen wiederherzustellen.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:456205,&quot;photoId&quot;:460380,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658388189/p/diy/photos/wgop75oscemiblqa6sid.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;Zusätzlicher Hinweis:&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Zusätzlicher Hinweis:&quot;}],&quot;materials&quot;:[{&quot;id&quot;:121690,&quot;text&quot;:&quot;Holz&quot;},{&quot;id&quot;:121691,&quot;text&quot;:&quot;Holzstäbchen&quot;},{&quot;id&quot;:121692,&quot;text&quot;:&quot;Maßband&quot;},{&quot;id&quot;:121693,&quot;text&quot;:&quot;Bohrer&quot;},{&quot;id&quot;:121694,&quot;text&quot;:&quot;Säge&quot;},{&quot;id&quot;:121695,&quot;text&quot;:&quot;Klebeband&quot;},{&quot;id&quot;:121696,&quot;text&quot;:&quot;Hammer&quot;},{&quot;id&quot;:121697,&quot;text&quot;:&quot;Öl&quot;},{&quot;id&quot;:121698,&quot;text&quot;:&quot;Lappen&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:11132,&quot;created_at&quot;:&quot;2022-07-21T08:39:55:237Z&quot;,&quot;category_id&quot;:146,&quot;user_generated&quot;:false,&quot;views_count&quot;:62,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-07-21T10:49:38:764Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:140,&quot;text&quot;:&quot;Reinigung und Haushalt&quot;,&quot;createdAt&quot;:1527757101.667,&quot;updatedAt&quot;:1542203485.876,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12704,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203484/vrflrfr52o6wvww150cf.jpg&quot;},&quot;slugged&quot;:&quot;reinigung-und-haushalt&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:141,&quot;text&quot;:&quot;Basteln&quot;,&quot;createdAt&quot;:1527757116.598,&quot;updatedAt&quot;:1542203509.114,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12705,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203506/mcpbqwrtvpgscbplv1e6.jpg&quot;},&quot;slugged&quot;:&quot;basteln&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:142,&quot;text&quot;:&quot;Gartenarbeit&quot;,&quot;createdAt&quot;:1527757134.58,&quot;updatedAt&quot;:1542203523.503,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12706,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203521/mvcojmg35s3kkllxgjwj.jpg&quot;},&quot;slugged&quot;:&quot;gartenarbeit&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:143,&quot;text&quot;:&quot;DIY Home Decor&quot;,&quot;createdAt&quot;:1527757149.796,&quot;updatedAt&quot;:1542203546.442,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12707,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203544/ysvgygvc3shvoc5hzgeh.jpg&quot;},&quot;slugged&quot;:&quot;diy-home-decor&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:144,&quot;text&quot;:&quot;Instandhaltung \u0026 Reparatur&quot;,&quot;createdAt&quot;:1527757173.033,&quot;updatedAt&quot;:1542203562.391,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12708,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203560/ytqm9jdp5ebbdfylnpum.jpg&quot;},&quot;slugged&quot;:&quot;instandhaltung-reparatur&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:145,&quot;text&quot;:&quot;Upcycling&quot;,&quot;createdAt&quot;:1527757190.616,&quot;updatedAt&quot;:1542204225.362,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12709,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542204179/ipuimmipxuvqrydhvnbr.jpg&quot;},&quot;slugged&quot;:&quot;upcycling&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:146,&quot;text&quot;:&quot;Organisation&quot;,&quot;createdAt&quot;:1527757205.384,&quot;updatedAt&quot;:1542204520.093,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12710,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542204517/romfgxgoxgqg20zuvwvx.jpg&quot;},&quot;slugged&quot;:&quot;organisation&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:147,&quot;text&quot;:&quot;Draußen&quot;,&quot;createdAt&quot;:1527757220.374,&quot;updatedAt&quot;:1542205200.806,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12711,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542205198/zri6nv9jpsjijzf5uxik.jpg&quot;},&quot;slugged&quot;:&quot;draussen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:148,&quot;text&quot;:&quot;Nähen und Stricken&quot;,&quot;createdAt&quot;:1527757234.639,&quot;updatedAt&quot;:1542205445.936,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12712,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542205443/bzijne2eduqoipxrjqrv.jpg&quot;},&quot;slugged&quot;:&quot;naehen-und-stricken&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:149,&quot;text&quot;:&quot;Umgestaltung&quot;,&quot;createdAt&quot;:1527757250.02,&quot;updatedAt&quot;:1542205502.987,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12713,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542205500/cz9o2dwfnfbzg8dsw0xz.jpg&quot;},&quot;slugged&quot;:&quot;umgestaltung&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:150,&quot;text&quot;:&quot;Saisonale Dekoration&quot;,&quot;createdAt&quot;:1527757264.603,&quot;updatedAt&quot;:1542205539.821,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12714,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542205534/o6qdrmmxxongb7usxcj2.jpg&quot;},&quot;slugged&quot;:&quot;saisonale-dekoration&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:151,&quot;text&quot;:&quot;Holzarbeiten&quot;,&quot;createdAt&quot;:1527757315.581,&quot;updatedAt&quot;:1542205781.129,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12715,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542205581/g0otl4djvq28a7yj6bh3.jpg&quot;},&quot;slugged&quot;:&quot;holzarbeiten&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:152,&quot;text&quot;:&quot;Für Kinder&quot;,&quot;createdAt&quot;:1527757449.483,&quot;updatedAt&quot;:1542205809.732,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12716,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542205806/bevb3a22z5drj9cecczr.jpg&quot;},&quot;slugged&quot;:&quot;fuer-kinder&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:153,&quot;text&quot;:&quot;Palettenmöbel&quot;,&quot;createdAt&quot;:1527757493.672,&quot;updatedAt&quot;:1542205850.643,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12717,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542205847/cat0eizb8srqxd5oxqym.jpg&quot;},&quot;slugged&quot;:&quot;palettenmoebel&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:155,&quot;text&quot;:&quot;DIY-Möbel&quot;,&quot;createdAt&quot;:1527759165.247,&quot;updatedAt&quot;:1542205930.442,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12718,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542205928/mhfku2tk4akyso32au70.jpg&quot;},&quot;slugged&quot;:&quot;diy-moebel&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:156,&quot;text&quot;:&quot;IKEA Hacks&quot;,&quot;createdAt&quot;:1527759379.112,&quot;updatedAt&quot;:1542205971.898,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12719,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542205969/iz40cy1b6v4chqxrel5y.jpg&quot;},&quot;slugged&quot;:&quot;ikea-hacks&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:157,&quot;text&quot;:&quot;Hausbau&quot;,&quot;createdAt&quot;:1527759423.854,&quot;updatedAt&quot;:1542206036.532,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12720,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542206033/rlvnb5a6voa2kmnkyk8h.jpg&quot;},&quot;slugged&quot;:&quot;hausbau&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:158,&quot;text&quot;:&quot;Anderes&quot;,&quot;createdAt&quot;:1527759453.146,&quot;updatedAt&quot;:1542206096.783,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12721,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542206094/wq4lu13gnjzikqxs58w9.jpg&quot;},&quot;slugged&quot;:&quot;anderes&quot;}],&quot;projectCategoryName&quot;:&quot;Organisation&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:25423,&quot;title&quot;:&quot;Einfache DIY-Schrankregale selbst machen – 16-Schritte-Tutorial&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eWas tut ihr, wenn ihr keinen Platz mehr im Schrank habt? Erwägt ihr, ein weiteres Möbelstück für zusätzlichen Stauraum anzuschaffen, oder denkt ihr vielleicht, dass ein Schrankorganisator eine Lösung wäre? Was wäre, wenn ich euch sagen würde, dass das Anbringen von einfachen Schrankregalen aus Holz die einfachste Lösung ist? Die Idee funktioniert besonders gut, wenn ihr einen Kleiderbügelbereich im Schrank habt, der nicht optimal genutzt wird, oder wenn die vorhandenen Schrankregale zu weit auseinander stehen.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eDas Beste daran ist, dass die selbstgebauten Schrankregale euer Budget nicht belasten, da ihr sie aus Holzresten oder recycelten Brettern aus alten Möbeln herstellen könnt.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eKlingt das für euch gut? Dann befolgt die folgenden Schritte, um ganz einfach kleine Schrankregale aus Holz herzustellen.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eVorher:\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eBevor ihr beginnt, solltet ihr euch überlegen, wo ihr die zusätzlichen Regale anbringen wollt. Ich habe mich dafür entschieden, weitere Regale in den Kinderschrank zu stellen, um die ständig wachsende Sammlung von Spielzeug und Kleidung zu ordnen. Ihr könnt auch einen Küchenschrank oder den Schrank unter der Treppe mit zusätzlichen Regalen ausstatten, je nachdem, wo ihr Platz dafür findet. Natürlich ist es auch hilfreich, den Stauraum dort zu haben, wo man ihn am meisten braucht.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:11127,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Gaby &quot;,&quot;last_name&quot;:&quot;Schnell&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;username&quot;:&quot;gaby-schnell.1&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;de&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Gaby  Schnell&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329054,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eJetzt könnt ihr die Dinge auf den Regalböden anordnen, um den Schrank zu organisieren.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eWar das nicht eine einfache Möglichkeit, zusätzlichen Platz im Schrank zu schaffen? Es ist eine vielseitige Lösung, egal ob ihr ein Gewürzregal in einem Küchenschrank oder ein zusätzliches Regal in eurem Kleiderschrank für Handtaschen benötigt.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eWenn ihr kein Holz oder Brett von einem Projekt übrig haben, das ihr für die Herstellung des Regals benötigt, kostet es nicht viel, eine Platte im Baumarkt zu kaufen. Mit diesem einfachen Hack könnt ihr Geld sparen, indem ihr euren Schränken mehr Stauraum hinzufügt.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eHat euch diese Idee gefallen? Schaut euch mehr \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy/organisation\&quot;\u003eDIY-Tricks aus dem Bereich Organisation\u003c/a\u003e\u003cspan\u003e an: \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy/24724/wie-man-servietten-faltet-einfache-serviettenfalt-idee-in-6-schritten\&quot;\u003eServietten falten\u003c/a\u003e\u003cspan\u003e \u0026amp; \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy/24939/wie-man-seine-handtasche-organisiert-in-12-schritten\&quot;\u003eHandtasche aufräumen\u003c/a\u003e\u003cspan\u003e.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446821,&quot;photoId&quot;:446821,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657001109/p/diy/photos/dmpubxuz1auvdmelruey.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Den Schrank einrichten&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329053,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eHier ist der Kleiderschrank, nachdem ich alle DIY-Holzregale angebracht habe.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446820,&quot;photoId&quot;:446820,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657001093/p/diy/photos/eap6qnsvhuzhidboizio.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Die DIY-Schrankregale&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329052,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eDas Holzbrett ruht auf den Regalhaltern, um das Regal zu bilden. So einfach ist das!\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446819,&quot;photoId&quot;:446819,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657001078/p/diy/photos/exaz3ezgfnr9j25mpvnq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Ein genauerer Blick&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329051,&quot;text&quot;:&quot;\u003cp\u003eLegt die Holzbretter auf die seitlichen Stützen, um die DIY-Schrankregale herzustellen.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446818,&quot;photoId&quot;:446818,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657001028/p/diy/photos/x1zgtottp0hiffjktmx0.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 16: Platziert die Regalböden&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329050,&quot;text&quot;:&quot;\u003cp\u003eMesst ein Stück Holzplatte ab und schneidet es für den Regalboden zu. Fertigt so viele Regalböden an, wie ihr benötigt.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446817,&quot;photoId&quot;:446817,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657001019/p/diy/photos/xmjfol9wv9j0tk758ewv.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 15: Bereitet die Regalböden vor&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329049,&quot;text&quot;:&quot;\u003cp\u003eFührt die gleichen Schritte für alle Regalbodenträger auf der anderen Seite durch.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446816,&quot;photoId&quot;:446816,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657001004/p/diy/photos/ufgdzserp8mswddhtqf2.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 14: Wiederholt den Vorgang&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329048,&quot;text&quot;:&quot;\u003cp\u003eBefolgt die gleichen Schritte (Schritte 8 bis 11), um die Regalbodenträger auf der anderen Seite anzubringen.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446815,&quot;photoId&quot;:446815,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000995/p/diy/photos/kcyecz9dqw60furukvdd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 13: Befestigen der Regalbodenträger auf der anderen Seite&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329047,&quot;text&quot;:&quot;\u003cp\u003eBevor ihr die Regalbodenträger auf der anderen Seite befestigt, prüft ihr mit dem Messgerät, ob die beiden Seiten fluchten.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446814,&quot;photoId&quot;:446814,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000982/p/diy/photos/oxprsepflsvcz2rywpwa.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 12: Überprüft die Ausrichtung&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329046,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eMacht dasselbe für die anderen Regalstützen.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eHinweis:\u003c/strong\u003e\u003cspan\u003e Am besten befestigt ihr die Regalbodenträger auf einer Seite, bevor ihr zur anderen Seite geht, damit die beiden Seiten aufeinander ausgerichtet sind. Andernfalls könnte das Regal schief stehen, so dass Gegenstände herunterrutschen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446813,&quot;photoId&quot;:446813,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000971/p/diy/photos/oqtmazrn7tsg9vuzyiu9.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 11: Wiederholt den Vorgang für jedes Regal&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329045,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eRichtet die Löcher in den Holzstücken (die für die Regalstützen zugeschnitten und gebohrt wurden) mit den Schraubenhaltern aus. Befestigt dann die Schrauben, um die Regalhalter am Schrank zu befestigen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446812,&quot;photoId&quot;:446812,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000962/p/diy/photos/lndjxyirma6mnilypqob.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 10: Befestigt die Regalhalter&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329044,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAls Nächstes setzt ihr die Schraubenhalterungen in die gebohrten Löcher des Schranks ein.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446811,&quot;photoId&quot;:446811,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000954/p/diy/photos/xav70za71km639hmdo7p.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 9: Schraubenhalterungen anbringen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329043,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eWiederholt diesen Schritt, bis ihr die Löcher für alle Stützen gebohrt habt.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446810,&quot;photoId&quot;:446810,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000944/p/diy/photos/rdxwahvwdrnysn58so25.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 8: Bohrt alle Löcher&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329042,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eBohrt mit der Bohrmaschine Löcher, die tief genug sind, um die Schrauben zur Befestigung der Regalstützen einzusetzen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446809,&quot;photoId&quot;:446809,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000930/p/diy/photos/ypqa8cmrsvv6vghwvid8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 7: Bohrt die Löcher&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329041,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eMarkiert nun die Stellen im Schrank, an denen ihr Löcher bohren müsst, um die Stützen zu befestigen, die das DIY-Schrankregal halten sollen. Für jede Stütze werden mindestens zwei Punkte benötigt, einer an der Vorderseite und der andere an der Rückseite. Verwendet den Balanciermesser, um sicherzustellen, dass die Punkte auf der gleichen Höhe liegen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446808,&quot;photoId&quot;:446808,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000920/p/diy/photos/thrjnh73bw2ci9uhl74z.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 6: Markiert die Wand&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329040,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eBohrt alle Holzteile, je nachdem, wie viele Stützen benötigt werden.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446807,&quot;photoId&quot;:446807,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000907/p/diy/photos/vgagmh3fotm4yygcel7b.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 5: Wiederholt den Vorgang für alle Holzteile&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329039,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAls Nächstes bohrt ihr die Holzstücke, um die Löcher für die Schrauben zu schaffen, mit denen ihr die Stützen im Inneren des Schranks befestigen wollt. Für jedes Holzstück werden zwei Löcher benötigt, eines an jedem Ende.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446806,&quot;photoId&quot;:446806,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000898/p/diy/photos/jxyauvib8oauaecbs8tq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 4: Bohrt das Holz&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329038,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eIhr benötigt zwei Stützen pro Regal. Schneidet also so viele Stützen zu, wie ihr benötigt, je nachdem, wie viele Regalböden ihr herstellen möchtet. Verwendet eine Säge, um das Holz entlang der gemessenen Punkte zu schneiden.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446805,&quot;photoId&quot;:446805,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000886/p/diy/photos/m05fjjl0y6dhsvo0p1wn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 3: Schneidet das Holz auf die richtige Größe zu&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329037,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eBenutzt ein Maßband oder ein Lineal, um die Holzstücke auf das Maß zu bringen, das ihr im vorherigen Schritt genommen habt. Beginnen wir mit den Holzstützen, die die Regalböden halten.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446804,&quot;photoId&quot;:446804,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000873/p/diy/photos/jlza1pefokn74wkxnowt.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 2: Markiert die Maße auf dem Holz&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:329036,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eMesst zunächst die Höhe des Schranks oder den vertikalen Raum zwischen den vorhandenen Regalen. Vergesst nicht, die Breite und Tiefe zu messen, da ihr Holz oder Bretter für das Regal zuschneiden müsst, außerdem die Holzstützen, die das Regal halten sollen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:446803,&quot;photoId&quot;:446803,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657000859/p/diy/photos/exqzsakfs4ejoejxyx25.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 1: Messt den Raum aus&quot;}],&quot;materials&quot;:[{&quot;id&quot;:119458,&quot;text&quot;:&quot;Holz&quot;},{&quot;id&quot;:119459,&quot;text&quot;:&quot;Bohrer&quot;},{&quot;id&quot;:119460,&quot;text&quot;:&quot;Messgerät&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:11127,&quot;created_at&quot;:&quot;2022-07-05T06:05:33:000Z&quot;,&quot;category_id&quot;:146,&quot;user_generated&quot;:null,&quot;views_count&quot;:15,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-07-05T12:21:09:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;einfache-diy-schrankregale-selbst-machen-16-schritte-tutorial&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1657000859/p/diy/photos/exqzsakfs4ejoejxyx25.jpg&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:25232,&quot;title&quot;:&quot;DIY-Büchertrage in 16 Schritten selbst machen&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eIst eure Büchersammlung ins Unendliche gewachsen, aber ihr habt keinen Platz im Schlafzimmer, um sie in einem Bücherregal zu ordnen? Dann könnte dieses DIY-Projekt für eine Büchertrage genau das Richtige für euch sein. Sie nimmt keinen Platz auf dem Boden ein, da sie an der Wand befestigt wird. Das Beste daran ist, dass es in der Herstellung nichts kostet, da ihr übrig gebliebene Holzstücke und Stoff von anderen Projekten verwenden könnt.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eDas DIY-Tragen-Bücherregal\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eHier seht ihr die Büchertrage mit den darin aufbewahrten Büchern. Wenn euch das gefällt, befolgt ihr die folgenden Anweisungen, um ein DIY-Bücherregal aus Stoff für euer Zuhause herzustellen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:10247,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Heinz&quot;,&quot;last_name&quot;:&quot;Dove&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441789818/p/user/avatar/10247/Heinz.jpg&quot;},&quot;username&quot;:&quot;heinz_dove&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;de&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Heinz Dove&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328097,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eLegt nun die Bücher in die Schlinge, um sie zu ordnen.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eBonus-Tipp\u003c/strong\u003e\u003cspan\u003e: Stofftragen verstauben mit der Zeit und müssen gewaschen werden, um sie aufzufrischen. Es ist eine gute Idee, aus Stoffresten einen Ersatz für die Büchertrage herzustellen. Auf diese Weise könnt ihr ein Stoffbuchtuch durch ein anderes ersetzen, wenn es Zeit ist, es zu waschen.\u003c/span\u003e\u003c/p\u003e\u003cp\u003eMehr \u003ca href=\&quot;https://www.homify.de/diy/basteln\&quot;\u003eBastelspaß für euren Haushalt:\u003c/a\u003e \u003ca href=\&quot;https://www.homify.de/diy/25067/deine-14-schritte-anleitung-zur-herstellung-einer-diy-schuhablage\&quot;\u003eDIY Schuhablage machen\u003c/a\u003e oder \u003ca href=\&quot;https://www.homify.de/diy/24949/9-schritte-anleitung-zur-herstellung-eines-schluesselhalters-im-bilderrahmen\&quot;\u003eSchlüsselhalter im Bilderrahmen gestalten\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444242,&quot;photoId&quot;:444242,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657883/p/diy/photos/d0azcf3pwbjbsjr1oe6v.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Bücher im Tragetuch anordnen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328096,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eHier ist eine Ansicht der Büchertrage von oben. Die Bücher werden in der Stofffalte zwischen den beiden Holzstäben liegen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444241,&quot;photoId&quot;:444241,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657874/p/diy/photos/y8dsgexlkvz1hrk9croz.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Die DIY-Bücherschlinge ist fertig&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328095,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eSchiebt die Holzstäbchen in die Nuten der an der Wand befestigten Holzstützen, um die DIY-Büchertrage fertigzustellen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444240,&quot;photoId&quot;:444240,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657865/p/diy/photos/hfl1sinv8yejetv8thkh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 16: Setzt die Holzstäbchen auf die Wandhalterung&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328094,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eSo sollte es auf der Außenseite aussehen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444239,&quot;photoId&quot;:444239,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657831/p/diy/photos/ngwrfklcxtvkattp87ni.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Von der anderen Seite&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328093,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eFührt die Dübel oder Holzstäbchen durch den Spalt in den Falten.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444238,&quot;photoId&quot;:444238,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657821/p/diy/photos/toitb2td6uwqcimrp9vp.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 15: Befestigt die Holzstäbchen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328092,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eTragt Klebstoff entlang der Stoffkante auf und faltet sie um, um sie mit dem Stoff zu verbinden, ohne die Lücke im Saum zu schließen. Wiederholt den Vorgang an der anderen Kante, indem ihr den Stoff von rechts faltet.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444237,&quot;photoId&quot;:444237,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657812/p/diy/photos/zivm47bhydd34bguc2cj.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 14: Klebt den Stoff fest&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328091,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eFaltet den Stoff von links (der längeren Seite) und achtet darauf, dass die Falte breit genug ist, damit der Holzstab oder -dübel hindurch passt.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444236,&quot;photoId&quot;:444236,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657805/p/diy/photos/fewasirhxapoznth9kae.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 13: Faltet den Stoff der Länge nach&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328090,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAuf dem obigen Bild seht ihr, wie der Stoff nach dem Falten und Zusammenfügen der beiden kürzeren Seiten aussehen sollte.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444235,&quot;photoId&quot;:444235,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657796/p/diy/photos/syqfwsyk4fvhbh0tvjyc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Nach dem Zusammennähen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328089,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eSchneidet den Stoff auf die gemessene Breite zu, lasst dabei ein paar Zentimeter zum Falten übrig. Faltet die kürzeren Seiten nach innen und verwendet Klebstoff, um sie zu verbinden, damit sich die Fäden nicht auflösen. Alternativ könnt ihr die Kanten auch säumen oder nähen.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eSo näht ihr eine die Trage: Faltet die Kante des Stoffes wie beim Säumen einer Tischdecke oder eines Taschentuchs. Verwendet einen einfachen Laufstich oder einen Saumstich, um die Kanten zu verbinden.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444234,&quot;photoId&quot;:444234,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657787/p/diy/photos/dqeeov6cidcxnpo0ythi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 12: Fertigt die Stoffschlinge an&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328088,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eBenutzt ein Maßband, um den Abstand zwischen den beiden Stützen zu messen und so die Breite der Stoffbuchschlinge zu berechnen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444233,&quot;photoId&quot;:444233,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657776/p/diy/photos/aahulyqtp4ibl0e04mah.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 11: Messt die Breite des Hebegurts&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328087,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eBefestigt das zweite Stück nach demselben Verfahren wie im vorigen Schritt. Achtet darauf, dass die beiden Teile waagerecht sind. Verwendet bei Bedarf eine Wasserwaage.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444232,&quot;photoId&quot;:444232,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657768/p/diy/photos/wil6l9hsvv6qyeze1cm2.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 10: Wiederholt den Vorgang für die andere Seite&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328086,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eLegt das Holzstück an die Wand und richtet die Löcher an den Kunststoffschraubenhaltern an der Wand aus. Steckt die Schrauben durch die Löcher und zieht sie fest, um das Stützteil an der Wand zu befestigen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444231,&quot;photoId&quot;:444231,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657758/p/diy/photos/drvudggdiyfnfalw65mq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 9: Befestigt das Stützteil an einer Seite&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328085,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eDrückt die Schraubenhalterungen aus Kunststoff in die gebohrten Löcher.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444230,&quot;photoId&quot;:444230,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657745/p/diy/photos/cvqkglaoqcsrtdtikyd1.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 8: Schraubenhalterungen einsetzen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328084,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eEntscheidet, wo die Halterungen für die Buchtrage befestigt werden sollen, je nach der erforderlichen Breite zwischen den beiden Teilen. Markiert die Stellen und bohrt Löcher in die Wand, um die Tragetuchhalterungen zu befestigen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444229,&quot;photoId&quot;:444229,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657738/p/diy/photos/yo2l7pvwwilo1sjjsjmn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 7: Stellen an der Wand markieren und bohren&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328083,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eSo sehen die beiden Holzhalterungen aus, wenn sie an den quadratischen Teilen befestigt sind.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444228,&quot;photoId&quot;:444228,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657731/p/diy/photos/u6aujosguhsmyfgo8orl.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Die befestigten Teile&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328082,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eVerwendet Schrauben, um die Riemenhalterungen an den Wandhalterungen zu befestigen. Befestigt die Halterung an den beiden mittleren Löchern und lasst die Löcher oben und unten für die Befestigung des quadratischen Teils an der Wand frei.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444227,&quot;photoId&quot;:444227,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657722/p/diy/photos/jcgz7mw2uwxvkmlmbgmo.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 6: Mit Schrauben befestigen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328081,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eDie beiden identischen Holzstücke, die in Schritt 2 und 3 zugeschnitten und geschliffen wurden, dienen als Halterung für die Holzdübel, die durch die Stoffschlinge geführt werden. Setzt die Halterungen auf die flachen Holzstücke mit den Löchern.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444226,&quot;photoId&quot;:444226,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657714/p/diy/photos/qnd6wdntmywngualliag.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 5: Befestigt die Tragetuchhalterteile&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328080,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eSchneidet nun zwei quadratische Holzstücke aus. Die beiden Stücke müssen symmetrisch sein. Sie werden an den vorderen Riemenhalterungen und an der hinteren Wand befestigt. Bohrt also vier Löcher in jedes Stück. Die Löcher in den beiden Stücken müssen übereinstimmen, damit die Buchtrage gerade ist.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444225,&quot;photoId&quot;:444225,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657706/p/diy/photos/jvhsslkeatakibhswkkm.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 4: Schneidet zwei identische Stücke zu&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328079,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eSchleift die zugeschnittenen Teile mit Schleifpapier, um raue oder unebene Kanten und Oberflächen zu glätten.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444224,&quot;photoId&quot;:444224,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657697/p/diy/photos/ep5l67k6l3btisww5liz.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 3: Schleifen der Teile&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328078,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eSchneidet mit der Säge die gezeichnete Form aus dem Holzstück aus.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444223,&quot;photoId&quot;:444223,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657689/p/diy/photos/kyhjmjiv6lc7yooujfut.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 2: Schneidet die Form aus&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:328077,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eZeichnet zunächst die Form des Tragetuchhalters auf ein Stück Holz. Ich habe eine geschwungene Form gezeichnet und zwei kreisförmige Nuten markiert, in denen die Holzstücke für die Schlinge befestigt werden. Ihr müsst zwei Stücke mit der gleichen Form und den gleichen Abmessungen zeichnen. Alternativ könnt ihr auch eine Schablone auf Papier zeichnen und auf das Holz übertragen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444222,&quot;photoId&quot;:444222,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656657681/p/diy/photos/pq6gkptyeqkjylk6drf3.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 1: Erstellt eine Schablone für die DIY-Büchertrage&quot;}],&quot;materials&quot;:[{&quot;id&quot;:118913,&quot;text&quot;:&quot;Stoff&quot;},{&quot;id&quot;:118914,&quot;text&quot;:&quot;Holz&quot;},{&quot;id&quot;:118915,&quot;text&quot;:&quot;Säge&quot;},{&quot;id&quot;:118916,&quot;text&quot;:&quot;Schmirgelpapier&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:10247,&quot;created_at&quot;:&quot;2022-07-01T06:46:08:000Z&quot;,&quot;category_id&quot;:146,&quot;user_generated&quot;:null,&quot;views_count&quot;:17,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-07-01T10:26:19:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;diy-buechertrage-in-16-schritten-selbst-machen&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1656657681/p/diy/photos/pq6gkptyeqkjylk6drf3.jpg&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:24939,&quot;title&quot;:&quot;Wie man seine Handtasche organisiert – in 12 Schritten&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eIn meinem Haushalt gibt es einen Witz: \&quot;Wenn du es nirgends findest, schau in Mamas Handtasche nach.\&quot; In den Taschen der Damen findet sich fast alles: Einkaufslisten, Quittungen, Medikamente, Sonnenbrillen, Kopfhörer, Damenbinden, Schminksachen, Erste-Hilfe-Koffer, Powerbank, Taschentücher, Desinfektionsmittel, Desinfektionstücher\u0026nbsp;–\u0026nbsp;die Liste ist lang. Es ist nicht übertrieben zu sagen, dass eine Frau fast alles in ihrer Handtasche hat, um für jeden Notfall gerüstet zu sein.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eAber wenn es dann soweit ist, ist das eine Ding, das man braucht, in der Handtasche verschwunden. Das haben wir alle schon erlebt. Und dann kommt es zu der peinlichen Situation, wenn man in unserer kleinen Welt nach dem \&quot;verlorenen\&quot; Gegenstand sucht. Noch peinlicher wird es, wenn die Leute hinter einem in der Schlange stehen. Kommt euch das bekannt vor? Wenn ihr es liebt, eure Handtasche auf eure Outfits abzustimmen, wird es zu einer ziemlich mühsamen Aufgabe, diese zu wechseln und zu organisieren, indem ihr nach Fächern suchen, in denen ihr die Sachen aufbewahren könnt, damit sie organisiert und an ihrem Platz bleiben, wenn ihr sie braucht.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eWarum müssen wir die Handtasche organisieren?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eDie Organisation der Handtasche oder eine größeren Geldbörse und die Aufrechterhaltung der Ordnung darin wird euer Leben definitiv einfacher machen.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Ein überfüllter Raum schafft Chaos, und eine Handtasche gehört zu den überfüllten Räumen. Das Organisieren der Handtasche wird das Chaos aus eurem Leben heraushalten.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Eure Handtasche wird nach diesem Tutorial innen genauso schön aussehen und sich auch so anfühlen, wie sie von außen aussieht.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Das Auffinden von Dingen wird sehr einfach und schnell sein. Ihr werdet euch in eurer Handtasche zurechtfinden.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Es wird sehr einfach sein, die Handtasche je nach Stimmung und Outfit zu wechseln.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Ihr müsst eure Handtasche nicht jedes Mal ausleeren, wenn ihr sie reinigen und organisieren wollt. Ihr werdet genau wissen, was in eurer Handtasche gereinigt oder organisiert werden muss. Es gibt ein Problem mit Handtasche: Egal, wie sehr man versucht, sie zu organisieren, sie werden schnell unordentlich. Hier ist also mein einfaches DIY-Tutorial zum Organisieren von Handtaschen, mit dem ihr euer Problem, die Tasche zu organisieren, in den Griff bekommt. Mit diesem cleveren Hack wird sogar der Wechsel von einer Handtasche zur anderen reibungslos vonstatten gehen. Und die ewige Suche nach dem, was man braucht, ist mit einem Fingerschnippen erledigt. Los geht&#39;s!\u003c/span\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;20 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:10247,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Heinz&quot;,&quot;last_name&quot;:&quot;Dove&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441789818/p/user/avatar/10247/Heinz.jpg&quot;},&quot;username&quot;:&quot;heinz_dove&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;de&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Heinz Dove&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:326554,&quot;text&quot;:&quot;\u003cp\u003eEs ist die gleiche Handtasche, aber besser organisiert. Und glaubt mir, ihr werdet eure Handtasche lieben und den Komfort spüren. Selbst wenn ihr die Handtasche wechseln müsst, braucht ihr nur die Beutel von einer Tasche in die andere zu schieben.\u003c/p\u003e\u003cp\u003eLust auf \u003ca href=\&quot;https://www.homify.de/diy/reinigung-und-haushalt\&quot;\u003eweitere Haushaltstipps\u003c/a\u003e\u003cspan\u003e? Schaut doch mal hier: \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy/24208/wie-man-einen-weindekanter-oder-eine-weinkaraffe-aus-glas-reinigt\&quot;\u003eWeindekanter reinigen\u003c/a\u003e\u003cspan\u003e oder \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy/24658/wie-man-moos-von-waenden-entfernt-diy-moos-killer-in-9-einfachen-schritten\&quot;\u003eMoos von Wänden entfernen\u003c/a\u003e\u003cspan\u003e.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442378,&quot;photoId&quot;:442378,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656077193/p/diy/photos/knshzbzkokzvahxfedes.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 12: Fertig: Ab jetzt werdet ihr eure Handtasche lieben!&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:326553,&quot;text&quot;:&quot;\u003cp\u003eWenn ihr alles, was ihr für eure Handtasche braucht, in Beuteln untergebracht habt, legt ihr die Beutel in die Handtasche.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eBonus-Tipp:\u003c/strong\u003e\u003cspan\u003e Ihr könnt ein zusätzliches leeres Fach in eurer Handtasche aufbewahren, um Quittungen oder Papiere immer griffbereit zu haben.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442377,&quot;photoId&quot;:442377,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656077186/p/diy/photos/cbbiyjfqwgfwqszrhxsi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 11: Legt die Beutel in die Handtasche&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:326552,&quot;text&quot;:&quot;\u003cp\u003eJetzt könnt ihr fühlen, wie organisiert der Raum mit all den Sachen in den Beuteln aussieht. Stellt euch vor, wie organisiert eure Handtasche sein wird, wenn ihr sie darin aufbewahrt.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442376,&quot;photoId&quot;:442376,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656077177/p/diy/photos/ipb94rcblelafc4pni5i.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 10: Alles in den Beuteln&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:326551,&quot;text&quot;:&quot;\u003cp\u003eLegt alle elektronischen Geräte in einen Beutel und verschließt ihn. Ihr könnt auch eure Auto- und Hausschlüssel in der Tasche für elektronische Geräte aufbewahren.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eBonus-Tipp:\u003c/strong\u003e\u003cspan\u003e Ich verwende einen durchsichtigen Beutel für die elektronischen Geräte, da ich so die Ohrhörer leicht herausnehmen kann, wenn ich Besorgungen mache oder zur Arbeit fahre.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442375,&quot;photoId&quot;:442375,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656077168/p/diy/photos/nhs1rip6l7l7igtmpivd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 9: Ordnet die Elektronik&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:326550,&quot;text&quot;:&quot;\u003cp\u003eSammelt nun eure Kosmetika/Make-ups und legt sie in den Beutel, den ihr dafür ausgewählt habt.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442374,&quot;photoId&quot;:442374,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656077161/p/diy/photos/djdljswdccypdtmzz65l.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 8: Legt die Kosmetika ein&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:326549,&quot;text&quot;:&quot;\u003cp\u003eLegt alle Medikamente, die ihr in eurer Tasche mit euch führt, in ein Etui und schließt den Reißverschluss. Vergewissert euch, dass alle eure Beutel einen Reißverschluss haben, um sie zu sichern, sobald ihr sie mit den kategorisierten Dingen gefüllt habt.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442373,&quot;photoId&quot;:442373,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656077153/p/diy/photos/f9lvwjeecon5gau2w813.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 7: Medikamente in ein Täschchen packen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:326548,&quot;text&quot;:&quot;\u003cp\u003eBesorgt euch kleine Beutel für jede Kategorie, wenn ihr welche zu Hause habt; das ist eine tolle Basis für mehr Ordnung in der Zukunft. Wenn nicht, kauft ihr welche. Das ist eine gute Investition, um Ordnung in eure Handtasche und euer Leben zu bringen. Achtet jedoch darauf, dass ihr für die verschiedenen Kategorien verschiedenfarbige Beutel kaufen. Der gleiche Stil ist in Ordnung, aber die Farbe sollte auf jeden Fall unterschiedlich sein.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eBonus-Tipp: \u003c/strong\u003e\u003cspan\u003eWenn ihr möchtet, könnt ihr euch für transparente Beutel entscheiden. Ich empfehle jedoch, farbige Beutel zu kaufen, bei denen man erkennen kann, was sich darin befindet, ohne den Beutel aus der Tasche zu nehmen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442372,&quot;photoId&quot;:442372,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656077145/p/diy/photos/va0inwujixkqu5bzbdav.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 6: Besorgt kleine Täschchen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:326547,&quot;text&quot;:&quot;\u003cp\u003eOrdnet die Gegenstände in eurer Handtasche in Kategorien, wobei ihr die gleiche Art von Gegenständen zusammen haltet. Legt z. B. Lippenstifte, Lipliner, Lippenbalsam, Schminkutensilien, Haarpflegeartikel, elektronische Geräte, Taschentücher und Desinfektionsmittel zusammen. Ihr könnt am besten beurteilen, wie ihr eure Sachen kategorisieren wollt. Aber es wird euch helfen, eure Handtasche zu organisieren und es übersichtlich zu halten, wenn ihr die Dinge, die in eure Handtasche passen, kategorisiert.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442371,&quot;photoId&quot;:442371,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656077133/p/diy/photos/rlp8kse0tgjbrusgigic.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 5: Ordnet die Gegenstände in Kategorien&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:326546,&quot;text&quot;:&quot;\u003cp\u003eVerteilt alle Sachen, die ihr gesammelt habt, entweder in eurer Handtasche oder auf einem Tisch oder Bett oder wo auch immer ihr bequem mit euren Sachen in eurer Handtasche arbeiten könnt.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442370,&quot;photoId&quot;:442370,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656077122/p/diy/photos/tgfiah2uxujarcq6wvqj.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;  Schritt 4: Verteilt die Sachen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:326545,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eEs könnte sein, dass ihr viele Dinge in eurer Handtasche hortet, die ihr nicht braucht. Im Grunde handelt es sich dabei um all den Abfall, den ihr mit dem Wunsch mit euch herumtragt, dass ihr ihn eines Tages aufräumt, wenn ihr Zeit habt. Dabei kann es sich um alte Quittungen, gebrauchte Taschentücher, abgelaufene Medikamente oder Kosmetika handeln. Ich habe die lästige Angewohnheit, alles in meiner Handtasche aufzubewahren und es dann zu vergessen. Es ist also an der Zeit, den ganzen Müll in der Handtasche loszuwerden.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eBonus-Tipp:\u003c/strong\u003e\u003cspan\u003e Auch wenn ihr sie jetzt vielleicht nicht braucht, gibt es vielleicht ein paar Dinge, die ihr in eurer Handtasche vergessen habt. Es kann nicht schaden, diese Dinge auf eurer Organisationsliste zu behalten. Es wird euch helfen, wenn ihr diese Dinge braucht. Überprüft also die Liste und holt diese Dinge heraus.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442369,&quot;photoId&quot;:442369,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656077113/p/diy/photos/qscrscbgkip1durqowyp.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 3: Entscheidet, was ihr behalten möchtet&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:326544,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eLeert die Tasche aus und nehmt alles heraus, was ihr darin habt. Nehmt auch das Geld heraus, das vielleicht am Boden der Tasche verteilt liegt. So könnt ihr die Tasche auswischen und haben eine saubere Handtasche zum Organisieren. Sobald ihr alles aus ausgeleert habt, wischt ihr die Tasche mit Desinfektionstüchern aus, um alle Fächer, Seiten und den Boden der Tasche von innen zu reinigen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442368,&quot;photoId&quot;:442368,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656077105/p/diy/photos/s5bvnb2tzvrzazy780lb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 2: Leert das Handtasche einmal aus&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:326543,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eNehmt die Handtasche heraus, die ihr gerade benutzt, mit allen Sachen darin. Ob es eine große oder eine kleine Tasche ist, spielt keine Rolle. Die einfache Art, die Tasche\u0026nbsp; zu organisieren, wird euch helfen, alle eure anderen Taschen zu organisieren.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:442367,&quot;photoId&quot;:442367,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656076982/p/diy/photos/wphms9ht710mvviywzko.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Schritt 1: Nehmt eure Handtasche heraus&quot;}],&quot;materials&quot;:[{&quot;id&quot;:118027,&quot;text&quot;:&quot;Handtasche&quot;},{&quot;id&quot;:118028,&quot;text&quot;:&quot;kleine Beutel&quot;},{&quot;id&quot;:118029,&quot;text&quot;:&quot;Desinfektionstücher&quot;},{&quot;id&quot;:118030,&quot;text&quot;:&quot;Inhalte eurer Handtasche&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:10247,&quot;created_at&quot;:&quot;2022-06-24T13:26:57:000Z&quot;,&quot;category_id&quot;:146,&quot;user_generated&quot;:null,&quot;views_count&quot;:16,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-06-28T09:34:11:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;wie-man-seine-handtasche-organisiert-in-12-schritten&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1656076982/p/diy/photos/wphms9ht710mvviywzko.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:26122,&quot;title&quot;:&quot;​​  Wie man ein Brandloch in einer Couch in 9 Schritten repariert &quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eGanz gleich, was passiert ist und wie es dazu gekommen ist, ein Brandloch in der Couch ist auf jeden Fall ein Grund zur Sorge. Es ist nicht nur ein hässlicher und frustrierender Anblick, sondern ihr wisst auch, dass ein kleines Loch leicht gedehnt werden und reißen kann und größer wird, wenn ihr nicht so bald wie möglich die richtigen Maßnahmen ergreift.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eUnd so sind wir auf Tipps und Ratschläge zum Reparieren von Brandlöchern in der Couch gestoßen, denn anscheinend kommt das öfter vor, als man denkt. Ganz gleich, ob es sich um einen Unfall mit einer Kerze oder um Zigarettenglut auf dem Sofa handelt, es gibt zahlreiche Möglichkeiten, wie man ein Brandloch in einer Couch reparieren kann (je nach Größe des Lochs und der Art des Stoffs, mit dem die Couch bezogen ist).\u0026nbsp;\u0026nbsp;\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eBevor das Problem also größer und teurer wird, schauen wir uns an, wie man schnell und einfach ein Loch in einer Couch flicken kann, die kürzlich verbrannt wurde.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;3 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:11127,&quot;avatar&quot;:{&quot;url&quot;:&quot;&quot;},&quot;display_name&quot;:&quot;Gaby Schnell&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:332512,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e- Nehmt etwas gewöhnliche Mayonnaise und tupft etwas davon auf das Brandloch. Achtet darauf, dass ihr genug verwenden, um das Loch richtig zu bedecken (wie in unserem Beispielbild unten).\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Die Mayonnaise kann helfen, einige der schwarzen Flecken zu entfernen, aber ihr müsst sie einige Minuten auf dem Brandloch lassen, damit sie wirkt.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:455723,&quot;photoId&quot;:459897,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658218853/p/diy/photos/vuhfhtpcinfqkuqejbb2.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 1: Mayonnaise auf das Brandloch geben &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:332513,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e- Nachdem ihr die Mayonnaise ein paar Minuten auf dem Brandloch der Couch einwirken lassen habt, reibt ihr sie mit einem sauberen Tuch und einem Schuss Wasser ab.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Wenn ihr die Mayonnaise vorsichtig abwischt, solltet ihr einige Brandflecken sehen, die sich ebenfalls lösen, je mehr ihr über die Stelle wischt.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:455724,&quot;photoId&quot;:459898,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658218867/p/diy/photos/ikfnjpflzsmedubnt6ex.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 2: Wischt die Mayonnaise ab &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:332514,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eNachdem ihr die Mayonnaise weggerieben habt, seht ihr vielleicht noch einige schwarze Flecken um das Brandloch herum.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Nehmt ein Universalmesser / NT-Cutter und schneidet vorsichtig an den verbrannten Rändern um das Loch herum, um zu sehen, ob ihr einige davon abkratzen könnt.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Ihr könnt auch eine feine, scharfkantige Schere verwenden, um einige der verfärbten Ränder wegzuschneiden.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:455725,&quot;photoId&quot;:459899,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658218881/p/diy/photos/j9gweslcooppzhnwnd2d.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 3: Kratzt die Brandstelle mit einem Messer ab &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:332515,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eWenn ihr euch fragt, wie ihr ein Loch in einem Sofa reparieren könnt, das größer als ein Zehncentstück ist, könnte die Antwort lauten: Schneidet ein Stück Stoff an einer Stelle des Sofas ab, wo es nicht so auffällt, z. B. an der Unterseite oder tief in einer der Armlehnen.\u0026nbsp;\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Wir haben uns dafür entschieden, ein Stück Stoff von der Rückseite der Couch abzuschneiden, da niemand diese Fläche je zu Gesicht bekommt, da die Couch immer an einer Wand steht.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:455726,&quot;photoId&quot;:459900,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658218905/p/diy/photos/qgrqeaawqifqwl6gwbx6.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 4: Schneidet ein Stück der Stoffliege ab &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:332516,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e- Nehmt eine Schere und schneidet die Form des neuen Stoffstücks, das ihr gerade abgeschnitten habt, so zu, dass es der Form und Größe des Brandlochs entspricht.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:455727,&quot;photoId&quot;:459901,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658218919/p/diy/photos/hach8cj0gr2cjabjfy0e.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 5: Ändert die Form des zugeschnittenen Stoffes &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:332517,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e- Legt das neue abgeschnittene Stoffstück so über das Brandloch, dass es es gut abdeckt (\u003c/span\u003e\u003cstrong\u003eTipp: \u003c/strong\u003e\u003cspan\u003eWenn ihr mehrere Brandstellen auf dem Sofa habt, müsst ihr mehrere Stoffstücke abschneiden, um alle Brandstellen zu bedecken).\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:455728,&quot;photoId&quot;:459902,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658218944/p/diy/photos/ngxkfaohgz3qae8dnp2i.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 6: Fügt es in das Brandloch ein &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:332518,&quot;text&quot;:&quot;\u003cp\u003eJetzt ist es an der Zeit, den zugeschnittenen Stoff mit dem richtigen Stoffkleber zu versehen, damit wir uns dem Ende unserer Anleitung zum Reparieren eines Brandlochs in einer Couch nähern können.\u0026nbsp;\u003c/p\u003e\u003cp\u003eStoffkleber ist speziell zum Reparieren von Löchern und Rissen in Polstermöbeln geeignet, vor allem dort, wo sich Nähte auflösen. Achtet darauf, dass ihr euch für einen extrastarken Stoffkleber entscheidet, wenn es um Brandlöcher in eurem Sofa geht.\u0026nbsp;\u003c/p\u003e\u003cp\u003e- Tragt mit einem kleinen Werkzeug (z. B. einem Zahnstocher) leicht etwas Stoffkleber auf die neu geschnittenen Ränder des Lochs in Ihrem Sofa auf.\u0026nbsp;\u003c/p\u003e\u003cp\u003e- Bestreicht die Ränder des Lochs, damit sie nicht ausfransen, aber verwendet nicht so viel Klebstoff, dass man ihn aus der Entfernung deutlich sehen kann. Wenn ihr zu viel Kleber verwendet, entsteht ein Klumpen oder eine Falte, die nur noch mehr Aufmerksamkeit auf das Loch im Sofa lenken wird.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:455729,&quot;photoId&quot;:459903,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658218956/p/diy/photos/hrypgodcdrm7twhoibba.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 7: Stoffkleber auftragen &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:332519,&quot;text&quot;:&quot;\u003cp\u003eDer nächste Punkt auf eurer To-Do-Liste: Habt Geduld!\u0026nbsp;\u003c/p\u003e\u003cp\u003eDa ihr etwa zwei Stunden warten müsst, bis der Stoffkleber getrocknet ist (lest in den Richtlinien des Herstellers nach, wie lange ihr warten müsst), macht ihr es euch bequem oder beschäftigt euch mit etwas anderem, während ihr wartet, bis der Kleber ausgehärtet und trocken ist.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eTipp: Brandflecken mit Backpulver beseitigen\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eObwohl diese Methode bei Seide sehr gut funktioniert, könnt ihr sie bei jeder Art von Stoff ausprobieren, wenn ihr ein kleines Brandloch reparieren müsst.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Mischt Backpulver und Wasser zu gleichen Teilen in einer Schüssel, um eine Paste herzustellen.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Reibt die Paste auf den Brandfleck auf Ihrem Sofa.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Wartet, bis die Paste getrocknet ist, bevor ihr sie absaugen.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Wischt die Stelle mit einem feuchten Tuch ab, bevor ihr sie erneut absaugen, um überschüssige Rückstände zu entfernen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:455730,&quot;photoId&quot;:459904,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658218966/p/diy/photos/iuvhmrb3jxcyrmgym1nk.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 8: Lasst den Kleber trocknen &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:332520,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAuch wenn euer Sofa vielleicht nicht mehr wie neu aussieht, so wird es doch anders aussehen, wenn ihr die richtigen Schritte befolgt, als wenn ihr wüsstet, wie man ein Loch in einem Sofa repariert.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eTipp zum Entfernen von Brandlöchern in Polstermöbeln:\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eNun, da ihr wisst, wie man ein Brandloch in einem Sofa repariert, was macht man mit übrig gebliebenen Brandflecken?\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Mischt 1 Teelöffel Waschmittelpulver mit ½ Tasse frischem Wasser.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Taucht eine alte Zahnbürste in die Mischung und reibt sie vorsichtig auf die Brandstelle.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Ihr könnt einen Schwamm oder ein feuchtes Tuch verwenden, um überschüssige Mischung aufzutupfen.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Mischt eine Lösung aus gleichen Teilen Wasserstoffperoxid und Wasser und tupft sie vorsichtig auf den Fleck, um weitere Brandflecken zu entfernen.\u0026nbsp;\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eIhr möchtet weitere Anleitungen für den Haushalt ausprobieren? \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy/25597/wie-man-pfefferminzoel-in-nur-9-schritten-herstellt\&quot;\u003ePfefferminzöl\u003c/a\u003e\u003cspan\u003e oder \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy/25517/diy-tuerklopfer-wie-man-einen-tuerklopfer-macht\&quot;\u003eDIY-Türklopfer selbst herstellen\u003c/a\u003e\u003cspan\u003e.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:455731,&quot;photoId&quot;:459905,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1658218976/p/diy/photos/uoybkw4jauslexmdks0z.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Schritt 9: Das Brandloch ist verschwunden&quot;}],&quot;materials&quot;:[{&quot;id&quot;:121388,&quot;text&quot;:&quot;Mayonnaise&quot;},{&quot;id&quot;:121389,&quot;text&quot;:&quot;Reinigungstuch &quot;},{&quot;id&quot;:121390,&quot;text&quot;:&quot;Universalmesser&quot;},{&quot;id&quot;:121391,&quot;text&quot;:&quot;Stoffkleber&quot;},{&quot;id&quot;:121392,&quot;text&quot;:&quot;Eine Schere&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:11127,&quot;created_at&quot;:&quot;2022-07-19T08:23:44:924Z&quot;,&quot;category_id&quot;:144,&quot;user_generated&quot;:false,&quot;views_count&quot;:56,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-07-20T10:06:56:245Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;wie-man-ein-brandloch-in-einer-couch-in-9-schritten-repariert&quot;},&quot;metaText&quot;:&quot;\u003cp\u003eWie ist deine Geschirrablage geworden?\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Wie man eine hölzerne Geschirrablage selbst herstellt [Einfaches Tutorial]","item":"https://www.homify.de/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: '​​  Wie man ein Brandloch in einer Couch in 9 Schritten repariert ',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/249503/edit/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen" alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/de"
        target="_blank"
      >
        Hilfe und Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Firma kostenlos eintragen
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        homify <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/agb"
        target=""
      >
        AGB
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/datenschutz"
        target=""
      >
        Datenschutzerklärung
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Impressum
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/themen"
        target=""
      >
        Themen
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Erlebe die volle erfahrung!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/de/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_de.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_de.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify international</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/26247/wie-man-eine-hoelzerne-geschirrablage-selbst-herstellt-einfaches-tutorial"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -de flag-link-de"></span>
        </span>
				DEUTSCHLAND
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.de/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
