<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="de" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9ZJ76R');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="WZLZK64Ds8CuObBBboKRVrSvA6nebcBpyL7qkmTgwcA" name="google-site-verification">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="8d5c9d07a26675d91e0bc72e24860b2e" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-9389be5b20.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="/assets/embeded_fonts-f2c6f7f8cc.css" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="de",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-1",googleTrackingDomain:"homify.de",env:"production",locale:"de",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"R\xe4ume",icon:"instagram"},professionals:{type:"Experten",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: de.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazin",icon:"instagram"},projects:{type:"Projekt",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/de.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'de'
</script>


<script src="/assets/vendor.491ceae3bc47f934b9e0.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.0af1441d3dcdff58b345.js" defer="defer"></script>
  <script src="/assets/diy.170c4a5ccaf7d29720a9.js" defer="defer"></script>

<title>Der einfachste Weg Pflanzen an die Wand zu hängen! | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="bOtYMHk8LuUBxvGXeAeChmOkVeBWDhTUbEpZpUJwrdsnMhBfEG8l4Vz8GPv1jGkuz4ogMFzujrKkbwVFSL2omA==" name="csrf-token">

<link href='https://www.homify.de/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen' rel='canonical' />





<meta name="description" property="og:description" content="Wer liebt keine Zimmerpflanzen? Sie sind optisch ansprechend, bauen Stress ab, verbessern die Luftqualität in Innenräumen und können dir sogar helfen, dich schneller von Krankheiten zu erholen. Aber anstatt einfach nur einen hübschen Topf in eine Ecke zu stellen, solltest du dir überlegen, ob du nicht mit wandhängenden Pflanzgefäßen ein Statement setzen kannst (und dabei auch noch Platz sparst).    Von Wandhaken für Pflanzen bis hin zu Saugnäpfen, mit denen du kleine Pflanzen an Glas oder Fliesen befestigen kannst, gibt es unzählige kreative Möglichkeiten, deine Innenräume mit an der Wand hängenden Pflanzen zu verschönern. In unserer neuesten DIY-Anleitung erfährst du, wie du deine eigenen Pflanzenhalter für Innenräume an der Wand deiner Wahl anbringen kannst.  Wir zeigen dir, wie du schnell und einfach Pflanzen an Wänden aufhängen kannst!   Wenn du mehr Lust auf Basteln hast, schau doch mal hier vorbei. Vielleicht wären ja diese künstlichen Äpfel was für dich? Inspiration für dein Wohnzimmer findest du bei uns auch. Viel Spaß!  " lang="de">
<meta name="keywords" content="wie Hängewandpflanzgefäße, Wandpflanzgefäße, Pflanzenwandhaken, Pflanzenwandaufhänger, Pflanzenwandaufhänger, Pflanzenaufhänger, Zimmerpflanzenhalter" lang="de">

<meta content="article" property="og:type">
<meta content="homify.de" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.de/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen">
<meta property="og:image" content="https://media.homify.com/p/diy/photos/2bcf4e11-874c-4d82-9930-cdf8ea0d6be9.jpg">
<meta property="og:title" content="Der einfachste Weg Pflanzen an die Wand zu hängen! | homify">
<script>history.replaceState({path:"/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"},"","/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen")</script>
<style id=css></style>

</head>
<body class="layout locale--de" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/datenschutz\&quot;\u003eDatenschutzbestimmung\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.72b0a24e46bbffe7650c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="schließen"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Dein Browser ist leider veraltet.
	</p>
	<p class="popup-browser-banner">
		Lade für ein besseres Erlebnis einen neueren Browser kostenfrei herunter. Klicke dafür einfach auf das Symbol!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N9ZJ76R'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f875e931dbfe65f90d9b.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/raeume">
          Räume
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/experten">
          Experten
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazin">
          Magazin
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Werde Experte
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Abmelden</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Einloggen
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;de&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.8368943d0f3c4993adbf.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Werde Experte
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Einloggen
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;de&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;settingPath&quot;:&quot;/einstellungen&quot;,&quot;newProjectPath&quot;:&quot;/projekte/neu&quot;,&quot;newOfferPath&quot;:&quot;/angebote/neu&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideenbuecher/neu&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:false,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;searchPath&quot;:&quot;/raeume/suchen&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:33170,&quot;title&quot;:&quot;Der einfachste Weg Pflanzen an die Wand zu hängen!&quot;,&quot;description&quot;:&quot;\u003cp\u003eWer liebt keine Zimmerpflanzen? Sie sind optisch ansprechend, bauen Stress ab, verbessern die Luftqualität in Innenräumen und können dir sogar helfen, dich schneller von Krankheiten zu erholen. Aber anstatt einfach nur einen hübschen Topf in eine Ecke zu stellen, solltest du dir überlegen, ob du nicht mit wandhängenden Pflanzgefäßen ein Statement setzen kannst (und dabei auch noch Platz sparst).\u0026nbsp;\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eVon Wandhaken für Pflanzen bis hin zu Saugnäpfen, mit denen du kleine Pflanzen an Glas oder Fliesen befestigen kannst, gibt es unzählige kreative Möglichkeiten, deine Innenräume mit an der Wand hängenden Pflanzen zu verschönern. In unserer neuesten DIY-Anleitung erfährst du, wie du deine eigenen Pflanzenhalter für Innenräume an der Wand deiner Wahl anbringen kannst.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eWir zeigen dir, wie du schnell und einfach Pflanzen an Wänden aufhängen kannst!\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eWenn du mehr \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy?category=basteln\&quot;\u003eLust auf Basteln hast, schau doch mal hie\u003c/a\u003e\u003cspan\u003er vorbei. Vielleicht wären ja diese \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy/33000/wie-man-kuenstliche-fruechte-herstellt-kunstapfel-basteln\&quot;\u003ekünstlichen Äpfel was für dich?\u003c/a\u003e\u003cspan\u003e \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/raeume/wohnzimmer\&quot;\u003eInspiration für dein Wohnzimmer \u003c/a\u003e\u003cspan\u003efindest du bei uns auch. Viel Spaß!\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:9215569,&quot;type&quot;:&quot;Professional&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:&quot;SaJaBo &quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666024169/p/user/avatar/9215569/profilfoto.jpg&quot;},&quot;username&quot;:&quot;SaJaBo&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:true,&quot;locale&quot;:&quot;de&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;de_service_area_list&quot;:null,&quot;de_service_list&quot;:null,&quot;en_service_area_list&quot;:null,&quot;en_service_list&quot;:null,&quot;es_service_area_list&quot;:null,&quot;es_service_list&quot;:null,&quot;fr_service_area_list&quot;:null,&quot;fr_service_list&quot;:null,&quot;it_service_area_list&quot;:null,&quot;it_service_list&quot;:null,&quot;pt_service_area_list&quot;:null,&quot;pt_service_list&quot;:null,&quot;br_service_area_list&quot;:null,&quot;br_service_list&quot;:null,&quot;mx_service_area_list&quot;:null,&quot;mx_service_list&quot;:null,&quot;in_service_area_list&quot;:null,&quot;in_service_list&quot;:null,&quot;hk_service_area_list&quot;:null,&quot;hk_service_list&quot;:null,&quot;sg_service_area_list&quot;:null,&quot;sg_service_list&quot;:null,&quot;jp_service_area_list&quot;:null,&quot;jp_service_list&quot;:null,&quot;kr_service_area_list&quot;:null,&quot;kr_service_list&quot;:null,&quot;nl_service_area_list&quot;:null,&quot;nl_service_list&quot;:null,&quot;tr_service_area_list&quot;:null,&quot;tr_service_list&quot;:null,&quot;pl_service_area_list&quot;:null,&quot;pl_service_list&quot;:null,&quot;ru_service_area_list&quot;:null,&quot;ru_service_list&quot;:null,&quot;ar_service_area_list&quot;:null,&quot;ar_service_list&quot;:null,&quot;ve_service_area_list&quot;:null,&quot;ve_service_list&quot;:null,&quot;co_service_area_list&quot;:null,&quot;co_service_list&quot;:null,&quot;za_service_area_list&quot;:null,&quot;za_service_list&quot;:null,&quot;my_service_area_list&quot;:null,&quot;my_service_list&quot;:null,&quot;ae_service_area_list&quot;:null,&quot;ae_service_list&quot;:null,&quot;eg_service_area_list&quot;:null,&quot;eg_service_list&quot;:null,&quot;pe_service_area_list&quot;:null,&quot;pe_service_list&quot;:null,&quot;cl_service_area_list&quot;:null,&quot;cl_service_list&quot;:null,&quot;th_service_area_list&quot;:null,&quot;th_service_list&quot;:null,&quot;id_service_area_list&quot;:null,&quot;id_service_list&quot;:null,&quot;ir_service_area_list&quot;:null,&quot;ir_service_list&quot;:null,&quot;pk_service_area_list&quot;:null,&quot;pk_service_list&quot;:null,&quot;ph_service_area_list&quot;:null,&quot;ph_service_list&quot;:null,&quot;tw_service_area_list&quot;:null,&quot;tw_service_list&quot;:null,&quot;vn_service_area_list&quot;:null,&quot;vn_service_list&quot;:null,&quot;ca_service_area_list&quot;:null,&quot;ca_service_list&quot;:null,&quot;us_service_area_list&quot;:null,&quot;us_service_list&quot;:null,&quot;sa_service_area_list&quot;:null,&quot;sa_service_list&quot;:null,&quot;ua_service_area_list&quot;:null,&quot;ua_service_list&quot;:null,&quot;display_name&quot;:&quot;SaJaBo &quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368907,&quot;text&quot;:&quot;\u003cp\u003e- Wenn du dich für die ideale Wand entschieden hast, an der du Pflanzen aufhängen möchtest, nimmst du eine Wasserwaage und ein Maßband, um die perfekte Stelle zu finden.\u0026nbsp;\u003c/p\u003e\u003cp\u003e- Nimm deinen Topf (den du in einen Wandpflanzenaufhänger verwandeln willst) und halte ihn vorsichtig an die Wand.\u003c/p\u003e\u003cp\u003e- Markiere mit deinem Bleistift die genaue Stelle, an der du bohren musst.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eTipps für die Auswahl der richtigen Pflanzen\u003c/p\u003e\u003cp\u003eEgal, ob du eine Pflanzenaufhängung oder einen Topf auf einem schwebenden Regal hast, achte darauf, dass die Pflanzen die Sonne lieben, wenn sie in direktem Sonnenlicht stehen sollen. Andernfalls ist die Gefahr groß, dass deine Pflanzen verwelken und absterben. Einige beliebte sonnenliebende Pflanzen für deine wandhängenden Pflanzgefäße sind z.B.:\u003c/p\u003e\u003cp\u003e- Sumpfdotterblumen\u003c/p\u003e\u003cp\u003e- Immergrüne Strandschnecken\u003c/p\u003e\u003cp\u003e- Schleppende Petunien.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eUmgekehrt solltest du darauf achten, dass deine Pflanzen im Schatten gedeihen, wenn sie in einem schattigen Teil des Hauses (oder unter einer schattigen Veranda) stehen. Einige beliebte Optionen für Pflanzen, die das genaue Gegenteil von Sonnenanbetern sind, sind:\u003c/p\u003e\u003cp\u003e- Silberglöckchen\u003c/p\u003e\u003cp\u003e- Englischer Efeu\u003c/p\u003e\u003cp\u003e- Stiefmütterchen.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eWarnungen:\u003c/p\u003e\u003cp\u003e- Wenn du oder jemand anderes in deinem Haushalt unter Allergien leidet, achte darauf, dass du Pflanzen für deine wandhängenden Pflanzgefäße wählst, die diese Beschwerden nicht verschlimmern.\u0026nbsp;\u0026nbsp;\u003c/p\u003e\u003cp\u003e- Wenn du Haustiere hast, achte darauf, dass du keine Pflanzen auswählst, die für sie giftig sind. Denk daran, dass viele Tiere dazu neigen, an Zimmerpflanzen zu knabbern, was zu schädlichen oder sogar tödlichen Folgen führen kann.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eUnd schließlich solltest du bedenken, dass einige Pflanzenarten bei warmem Wetter besser gedeihen, während andere in kühleren Klimazonen besser gedeihen. Die Auswahl der richtigen Pflanzen für deinen Wandpflanzenaufhänger kann den Unterschied zwischen blühenden Schönheiten und sterbenden Gänseblümchen ausmachen. Für Pflanzen, die sich für warmes Wetter eignen, solltest du Petunien, Geranien und Silver Falls in Betracht ziehen. Für kältere Umgebungen sind Winterviolen, Efeu und Zierseggen am besten geeignet.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547456,&quot;photoId&quot;:551792,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/0b040592-cc84-43c4-9b4a-cd3286345fe5.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 1: Wähle den richtigen Platz (und Pflanzen) &quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Schritt 1: Wähle den richtigen Platz (und Pflanzen) &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368908,&quot;text&quot;:&quot;\u003cp\u003e- Nachdem du die Stelle für deine Pflanzenaufhängung markiert hast, bohrst du vorsichtig ein Loch. Um ein schiefes Loch in der Wand zu vermeiden, musst du den Bohrer rechtwinklig zur Wand halten, während du ihn die ganze Zeit festhältst.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eTipp: Denke daran, dass das Loch in der Wand etwas tiefer sein muss als die Länge des Dübels. Halte den Dübel an deine Bohrmaschine und markiere seine Länge mit einem kleinen Stück Klebeband.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eHast du schon gehört, wie einfach es ist, eine marokkanische Laterne zu basteln? Wir können es in nur 8 Schritten schaffen...\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547457,&quot;photoId&quot;:551793,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/e641371f-c2ad-4575-b66d-f436e4509224.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 2: Ein Loch bohren&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Schritt 2: Ein Loch bohren&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368909,&quot;text&quot;:&quot;\u003cp\u003e- Sobald du das Loch gebohrt hast, nimmst du einen Dübel (oder einen Plastikdübel) und setzt ihn ein.\u0026nbsp;\u003c/p\u003e\u003cp\u003e- Da der Dübel fest sitzen muss, musst du ein wenig Druck ausüben, um ihn weiter in das Loch zu drücken. Etwas Fingerdruck sollte ausreichen, ansonsten kannst du mit dem Ende deines Bohrers leicht auf den Dübel klopfen und ihn weiter in die Wand drücken.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eWarum sollte man Dübel verwenden?\u003c/p\u003e\u003cp\u003eDübel sind nicht nur zum Aufhängen deiner Zimmerpflanzenhalter hilfreich, sondern auch zum Aufhängen von Regalen, Schränken und Spiegeln... von allem. Denn eine normale Schraube kann ohne Dübel nicht in der Wand (Gipskarton oder Mauerwerk) bleiben, da sich der Dübel ausdehnt, um die Seiten des Lochs sicher zu umschließen und so die Schraube sicherer zu halten, ohne die Wand zu beschädigen.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eSehen wir uns an, wie du in 10 schnellen Schritten einen DIY-Sunburst-Spiegel anfertigst.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547458,&quot;photoId&quot;:551794,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/6692bc00-bafb-4a17-be23-df0d4faa80f6.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 3: Dübel einsetzen&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Schritt 3: Dübel einsetzen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368910,&quot;text&quot;:&quot;\u003cp\u003e- Nimm deinen Topf und stelle ihn über das mit Dübeln gefüllte Wandloch.\u003c/p\u003e\u003cp\u003e- Wenn nötig, kannst du den Pflanzenaufhänger von jemand anderem festhalten lassen, während du eine Schraube in den Einsatz bohrst.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eTipps für Entwässerungslöcher:\u003c/p\u003e\u003cp\u003eDu kannst deine wandhängenden Pflanzgefäße entweder jedes Mal herausnehmen, wenn die Pflanzen Wasser brauchen, oder du kannst die Töpfe mit eigenen Entwässerungslöchern versehen und das überschüssige Wasser mit einem Untersetzer oder Eimer auffangen.\u003c/p\u003e\u003cp\u003eBei Pflanzgefäßen aus Kunststoff oder Holz kann ein einfacher Nagel ausreichen, um ein oder zwei Entwässerungslöcher zu machen. Bei anderen Materialien (wie z.B. einem Pflanzgefäß aus Ton) kann eine elektrische Bohrmaschine die Arbeit erledigen.\u0026nbsp;\u003c/p\u003e\u003cp\u003e- Bohre langsam und gleichmäßig\u003c/p\u003e\u003cp\u003e- Sprühe beim Bohren etwas Wasser auf die Bohrfläche, um sie kühl zu halten. Wenn du Rauch siehst, kannst du mehr Wasser auftragen.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547459,&quot;photoId&quot;:551795,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/1b12147c-910b-4f15-a56b-8567194f1a64.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Schritt 4: Befestige deinen Pflanzenaufhänger an der Wand &quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Schritt 4: Befestige deinen Pflanzenaufhänger an der Wand &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368911,&quot;text&quot;:&quot;\u003cp\u003eGratuliere dir, dass du gelernt hast, wie man Wandpflanzen aufhängt!\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eTipps zum Aufhängen mehrerer Wandpflanzen:\u0026nbsp;\u003c/p\u003e\u003cp\u003eDu musst deine Zimmerpflanzenhalter nicht direkt über einer Gruppe von Bodengefäßen aufhängen. Ja, das ist ein echter Hingucker, aber du kannst auch mit einer Sammlung von Hängegefäßen allein Erfolg haben.\u0026nbsp;\u003c/p\u003e\u003cp\u003e- Um visuelles Interesse zu wecken, bohrst du die Löcher in unterschiedlichen Höhen.\u003c/p\u003e\u003cp\u003e- Kombiniere verschiedene Topfarten, Größen und/oder Designs.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eWelche anderen DIY-Anleitungen für Wohndekoration möchtest du als nächstes ausprobieren?\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547460,&quot;photoId&quot;:551796,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/2bcf4e11-874c-4d82-9930-cdf8ea0d6be9.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;Schritt 5: Topfe deine Pflanze um und sei stolz auf dich!&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Schritt 5: Topfe deine Pflanze um und sei stolz auf dich!&quot;}],&quot;materials&quot;:[{&quot;id&quot;:141016,&quot;text&quot;:&quot;Bohrer&quot;},{&quot;id&quot;:141017,&quot;text&quot;:&quot;Dübel&quot;},{&quot;id&quot;:141018,&quot;text&quot;:&quot;Pflanztöpfe&quot;},{&quot;id&quot;:141019,&quot;text&quot;:&quot;deine Lieblignspflanzen&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:9215569,&quot;created_at&quot;:&quot;2022-12-06T19:56:38:067Z&quot;,&quot;category_id&quot;:141,&quot;user_generated&quot;:false,&quot;views_count&quot;:50,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;updated_at&quot;:&quot;2022-12-07T10:26:15:518Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;der-einfachste-weg-pflanzen-an-die-wand-zu-haengen&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:140,&quot;text&quot;:&quot;Reinigung und Haushalt&quot;,&quot;createdAt&quot;:1527757101.667,&quot;updatedAt&quot;:1542203485.876,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12704,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/vrflrfr52o6wvww150cf.jpg&quot;},&quot;slugged&quot;:&quot;reinigung-und-haushalt&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:141,&quot;text&quot;:&quot;Basteln&quot;,&quot;createdAt&quot;:1527757116.598,&quot;updatedAt&quot;:1542203509.114,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12705,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/mcpbqwrtvpgscbplv1e6.jpg&quot;},&quot;slugged&quot;:&quot;basteln&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:142,&quot;text&quot;:&quot;Gartenarbeit&quot;,&quot;createdAt&quot;:1527757134.58,&quot;updatedAt&quot;:1542203523.503,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12706,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/mvcojmg35s3kkllxgjwj.jpg&quot;},&quot;slugged&quot;:&quot;gartenarbeit&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:143,&quot;text&quot;:&quot;DIY Home Decor&quot;,&quot;createdAt&quot;:1527757149.796,&quot;updatedAt&quot;:1542203546.442,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12707,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/ysvgygvc3shvoc5hzgeh.jpg&quot;},&quot;slugged&quot;:&quot;diy-home-decor&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:144,&quot;text&quot;:&quot;Instandhaltung \u0026 Reparatur&quot;,&quot;createdAt&quot;:1527757173.033,&quot;updatedAt&quot;:1542203562.391,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12708,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/ytqm9jdp5ebbdfylnpum.jpg&quot;},&quot;slugged&quot;:&quot;instandhaltung-reparatur&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:145,&quot;text&quot;:&quot;Upcycling&quot;,&quot;createdAt&quot;:1527757190.616,&quot;updatedAt&quot;:1542204225.362,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12709,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/ipuimmipxuvqrydhvnbr.jpg&quot;},&quot;slugged&quot;:&quot;upcycling&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:146,&quot;text&quot;:&quot;Organisation&quot;,&quot;createdAt&quot;:1527757205.384,&quot;updatedAt&quot;:1542204520.093,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12710,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/romfgxgoxgqg20zuvwvx.jpg&quot;},&quot;slugged&quot;:&quot;organisation&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:147,&quot;text&quot;:&quot;Draußen&quot;,&quot;createdAt&quot;:1527757220.374,&quot;updatedAt&quot;:1542205200.806,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12711,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/zri6nv9jpsjijzf5uxik.jpg&quot;},&quot;slugged&quot;:&quot;draussen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:148,&quot;text&quot;:&quot;Nähen und Stricken&quot;,&quot;createdAt&quot;:1527757234.639,&quot;updatedAt&quot;:1542205445.936,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12712,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/bzijne2eduqoipxrjqrv.jpg&quot;},&quot;slugged&quot;:&quot;naehen-und-stricken&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:149,&quot;text&quot;:&quot;Umgestaltung&quot;,&quot;createdAt&quot;:1527757250.02,&quot;updatedAt&quot;:1542205502.987,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12713,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/cz9o2dwfnfbzg8dsw0xz.jpg&quot;},&quot;slugged&quot;:&quot;umgestaltung&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:150,&quot;text&quot;:&quot;Saisonale Dekoration&quot;,&quot;createdAt&quot;:1527757264.603,&quot;updatedAt&quot;:1542205539.821,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12714,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/o6qdrmmxxongb7usxcj2.jpg&quot;},&quot;slugged&quot;:&quot;saisonale-dekoration&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:151,&quot;text&quot;:&quot;Holzarbeiten&quot;,&quot;createdAt&quot;:1527757315.581,&quot;updatedAt&quot;:1542205781.129,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12715,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/g0otl4djvq28a7yj6bh3.jpg&quot;},&quot;slugged&quot;:&quot;holzarbeiten&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:152,&quot;text&quot;:&quot;Für Kinder&quot;,&quot;createdAt&quot;:1527757449.483,&quot;updatedAt&quot;:1542205809.732,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12716,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/bevb3a22z5drj9cecczr.jpg&quot;},&quot;slugged&quot;:&quot;fuer-kinder&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:153,&quot;text&quot;:&quot;Palettenmöbel&quot;,&quot;createdAt&quot;:1527757493.672,&quot;updatedAt&quot;:1542205850.643,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12717,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/cat0eizb8srqxd5oxqym.jpg&quot;},&quot;slugged&quot;:&quot;palettenmoebel&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:155,&quot;text&quot;:&quot;DIY-Möbel&quot;,&quot;createdAt&quot;:1527759165.247,&quot;updatedAt&quot;:1542205930.442,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12718,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/mhfku2tk4akyso32au70.jpg&quot;},&quot;slugged&quot;:&quot;diy-moebel&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:156,&quot;text&quot;:&quot;IKEA Hacks&quot;,&quot;createdAt&quot;:1527759379.112,&quot;updatedAt&quot;:1542205971.898,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12719,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/iz40cy1b6v4chqxrel5y.jpg&quot;},&quot;slugged&quot;:&quot;ikea-hacks&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:157,&quot;text&quot;:&quot;Hausbau&quot;,&quot;createdAt&quot;:1527759423.854,&quot;updatedAt&quot;:1542206036.532,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12720,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/rlvnb5a6voa2kmnkyk8h.jpg&quot;},&quot;slugged&quot;:&quot;hausbau&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:158,&quot;text&quot;:&quot;Anderes&quot;,&quot;createdAt&quot;:1527759453.146,&quot;updatedAt&quot;:1542206096.783,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:12721,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/wq4lu13gnjzikqxs58w9.jpg&quot;},&quot;slugged&quot;:&quot;anderes&quot;}],&quot;projectCategoryName&quot;:&quot;Basteln&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:33130,&quot;title&quot;:&quot;DIY Tannenzapfen-Feueranzünder | Handgemachte Tannenzapfen-Dekorationen herstellen &quot;,&quot;description&quot;:&quot;\u003cp\u003eTannenzapfen sind beliebt für selbstgemachte Weihnachtsdekorationen, aber was machst du mit alten oder kaputten Tannenzapfen, die nicht mehr als Schmuck oder Dekoration verwendet werden können? Hier ist eine Idee für dich. Wenn du zu Hause einen traditionellen Kamin hast oder einen Grill anwerfen willst, kannst du Tannenzapfen als Feuerstarter wiederverwenden. Tannenzapfen entfachen nicht nur schnell ein Feuer, sondern erfüllen die Luft mit einem herrlichen Duft, wenn sie brennen.\u003c/p\u003e\u003cp\u003eAuch wenn getrocknete Tannenzapfen Feuer fangen, musst du sie mit Wachs überziehen, damit sie schnell Feuer fangen. Ich zeige dir, wie du einen Tannenzapfen-Feuerstarter machst, den du aufbewahren kannst, bis du ihn brauchst.\u003c/p\u003e\u003cp\u003eBeachte:\u003c/p\u003e\u003cp\u003eFür diese DIY-Feueranzünder eignen sich am besten Paraffinkerzen, denn Paraffin ist leicht entzündlich. Sei also vorsichtig, wenn du es schmilzt. Sobald es schmilzt, kann es sich schnell entzünden. Schmelze das Wachs nur in einem Doppelkessel oder einer Bain Marie, um sicher zu arbeiten.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eBeachte auch, dass Paraffin ein nicht nachhaltiges Produkt ist, das aus Erdöl gewonnen wird. Wenn du nachhaltige Alternativen bevorzugst, verwende natürliches Wachs wie Bienenwachs oder Sojawachs. Paraffin ist außerdem krebserregend, da es giftige Chemikalien wie Toluol freisetzt, die für die menschliche Gesundheit schädlich sind.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eWenn du mehr \u003ca href=\&quot;https://www.homify.de/diy?category=basteln\&quot;\u003eLust auf Basteln hast, schau doch mal hie\u003c/a\u003er vorbei. Vielleicht wären ja diese \u003ca href=\&quot;https://www.homify.de/diy/33000/wie-man-kuenstliche-fruechte-herstellt-kunstapfel-basteln\&quot;\u003ekünstlichen Äpfel was für dich?\u003c/a\u003e \u003ca href=\&quot;https://www.homify.de/raeume/wohnzimmer\&quot;\u003eInspiration für dein Wohnzimmer \u003c/a\u003efindest du bei uns auch. Viel Spaß!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:9215569,&quot;type&quot;:&quot;Professional&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:&quot;SaJaBo &quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666024169/p/user/avatar/9215569/profilfoto.jpg&quot;},&quot;username&quot;:&quot;SaJaBo&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:true,&quot;locale&quot;:&quot;de&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;de_service_area_list&quot;:null,&quot;de_service_list&quot;:null,&quot;en_service_area_list&quot;:null,&quot;en_service_list&quot;:null,&quot;es_service_area_list&quot;:null,&quot;es_service_list&quot;:null,&quot;fr_service_area_list&quot;:null,&quot;fr_service_list&quot;:null,&quot;it_service_area_list&quot;:null,&quot;it_service_list&quot;:null,&quot;pt_service_area_list&quot;:null,&quot;pt_service_list&quot;:null,&quot;br_service_area_list&quot;:null,&quot;br_service_list&quot;:null,&quot;mx_service_area_list&quot;:null,&quot;mx_service_list&quot;:null,&quot;in_service_area_list&quot;:null,&quot;in_service_list&quot;:null,&quot;hk_service_area_list&quot;:null,&quot;hk_service_list&quot;:null,&quot;sg_service_area_list&quot;:null,&quot;sg_service_list&quot;:null,&quot;jp_service_area_list&quot;:null,&quot;jp_service_list&quot;:null,&quot;kr_service_area_list&quot;:null,&quot;kr_service_list&quot;:null,&quot;nl_service_area_list&quot;:null,&quot;nl_service_list&quot;:null,&quot;tr_service_area_list&quot;:null,&quot;tr_service_list&quot;:null,&quot;pl_service_area_list&quot;:null,&quot;pl_service_list&quot;:null,&quot;ru_service_area_list&quot;:null,&quot;ru_service_list&quot;:null,&quot;ar_service_area_list&quot;:null,&quot;ar_service_list&quot;:null,&quot;ve_service_area_list&quot;:null,&quot;ve_service_list&quot;:null,&quot;co_service_area_list&quot;:null,&quot;co_service_list&quot;:null,&quot;za_service_area_list&quot;:null,&quot;za_service_list&quot;:null,&quot;my_service_area_list&quot;:null,&quot;my_service_list&quot;:null,&quot;ae_service_area_list&quot;:null,&quot;ae_service_list&quot;:null,&quot;eg_service_area_list&quot;:null,&quot;eg_service_list&quot;:null,&quot;pe_service_area_list&quot;:null,&quot;pe_service_list&quot;:null,&quot;cl_service_area_list&quot;:null,&quot;cl_service_list&quot;:null,&quot;th_service_area_list&quot;:null,&quot;th_service_list&quot;:null,&quot;id_service_area_list&quot;:null,&quot;id_service_list&quot;:null,&quot;ir_service_area_list&quot;:null,&quot;ir_service_list&quot;:null,&quot;pk_service_area_list&quot;:null,&quot;pk_service_list&quot;:null,&quot;ph_service_area_list&quot;:null,&quot;ph_service_list&quot;:null,&quot;tw_service_area_list&quot;:null,&quot;tw_service_list&quot;:null,&quot;vn_service_area_list&quot;:null,&quot;vn_service_list&quot;:null,&quot;ca_service_area_list&quot;:null,&quot;ca_service_list&quot;:null,&quot;us_service_area_list&quot;:null,&quot;us_service_list&quot;:null,&quot;sa_service_area_list&quot;:null,&quot;sa_service_list&quot;:null,&quot;ua_service_area_list&quot;:null,&quot;ua_service_list&quot;:null,&quot;display_name&quot;:&quot;SaJaBo &quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368611,&quot;text&quot;:&quot;\u003cp\u003eZerbrich oder schneide die Wachskerze in kleinere Stücke, damit sie schneller schmilzt.\u003c/p\u003e\u003cp\u003eTipp: Paraffinstifte sind eine weitere Möglichkeit, wenn du keine ausgebrannten Kerzen für das Projekt übrig hast. Wenn du kleine Stücke herumliegen hast, kannst du sie zu einem Feuerstarter schmelzen und damit einen guten Zweck erfüllen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547362,&quot;photoId&quot;:547362,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/a9d06290-fb79-456c-a2d4-b2b3f22674c3.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Schritt 1: Schneide die Kerze&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368612,&quot;text&quot;:&quot;\u003cp\u003eLege die Kerzenstücke in eine hitzebeständige Schüssel oder eine Bain Marie.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547363,&quot;photoId&quot;:547363,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/1a213e36-ebcb-445a-8864-0cb61c375fc3.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Schritt 2: In eine Schüssel geben&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368613,&quot;text&quot;:&quot;\u003cp\u003eWie bereits erwähnt, musst du zum Schmelzen von Paraffinkerzen die Doppelkesselmethode anwenden, um zu verhindern, dass sie Feuer fangen, denn flüssiges Paraffin ist leicht entzündlich.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547364,&quot;photoId&quot;:547364,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/1d63fb45-cb8a-407d-86fc-c1bc53eaabdb.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Schritt 3: Schmelze das Wachs&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368614,&quot;text&quot;:&quot;\u003cp\u003eSei geduldig und warte ein paar Minuten, bis alle Teile geschmolzen sind.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547365,&quot;photoId&quot;:547365,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/eb4390e1-bfab-4055-adc7-0db33668be64.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Schritt 4: Warte, bis es vollständig geschmolzen ist&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368615,&quot;text&quot;:&quot;\u003cp\u003eJetzt ist es an der Zeit, die Tannenzapfen mit geschmolzenem Wachs zu bestreichen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547366,&quot;photoId&quot;:547366,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/d9498054-764c-4bda-b3d4-9d79918a495c.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Schritt 5: Sammle die Tannenzapfen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368616,&quot;text&quot;:&quot;\u003cp\u003eHalte jeden Tannenzapfen mit einer Pinzette fest und tauche ihn in das geschmolzene Paraffin. Alternativ kannst du auch alle Tannenzapfen in das geschmolzene Wachs tauchen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547367,&quot;photoId&quot;:547367,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/3acc6f93-f893-4f3d-b174-fc37c2b0a390.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Schritt 6: Tauche die Tannenzapfen in geschmolzenes Wachs&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368617,&quot;text&quot;:&quot;\u003cp\u003eDrehe sie um, um sicherzustellen, dass alle Seiten der Tannenzapfen mit Wachs bedeckt sind.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547368,&quot;photoId&quot;:547368,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/f3564f9c-2fa9-4550-9257-fe8d4faeadb6.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Schritt 7: Alle Seiten bestreichen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368618,&quot;text&quot;:&quot;\u003cp\u003eBenutze die Pinzette, um die Tannenzapfen aus dem geschmolzenen Paraffin zu heben. Halte sie fest, damit das überschüssige Wachs abtropfen kann, bevor du sie aus der Schüssel nimmst.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547369,&quot;photoId&quot;:547369,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/15d71a06-89f4-4b8d-b818-dbdf6f91b372.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Schritt 8: Aus dem geschmolzenen Wachs nehmen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368619,&quot;text&quot;:&quot;\u003cp\u003eLege die Tannenzapfen auf ein Blatt Papier und lass sie abkühlen. Die DIY-Tannenzapfen Feueranzünder sind fertig, wenn das Wachs fest wird.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547370,&quot;photoId&quot;:547370,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/69cb508d-006b-4186-9d57-740d1c3dc002.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Schritt 9: Lass sie abkühlen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368620,&quot;text&quot;:&quot;\u003cp\u003eLege den Tannenzapfen auf den Holzstapel in der Feuerstelle. Du kannst ein paar Zeitungsstreifen hinzufügen, um den Prozess zu beschleunigen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547371,&quot;photoId&quot;:547371,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/c2550cdd-cde8-4b6e-a2b5-52031a200c8f.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;So machst du ein Feuer mit einem Tannenzapfenstarter&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368621,&quot;text&quot;:&quot;\u003cp\u003eZünde ein Streichholz oder eine Kerze an und zünde die Zeitung und den Tannenzapfen an. Das Wachs wird schnell schmelzen und Feuer fangen. Ehe du dich versiehst, brennt das Feuer lichterloh.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547372,&quot;photoId&quot;:547372,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/405a62b0-2431-46dd-b31c-d65c1e7599cc.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Entzünde das Feuer&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368622,&quot;text&quot;:&quot;\u003cp\u003eDu kannst Tannenzapfen als Feueranzünder mit alten oder kaputten Zapfen herstellen, die du nicht mehr als Dekoration verwenden kannst. Allerdings solltest du sie von jeglicher Feuchtigkeit befreien, bevor du sie wie oben beschrieben mit Wachs überziehst und kühlst. Um Tannenzapfen vor der Verwendung zu trocknen, legst du sie für etwa eine Stunde bei 150°C in den Ofen. Sobald sie beschichtet sind, binde eine Schnur oder einen Faden um die Spitze und mache einen Knoten, um eine Schlaufe zu bilden, mit der du sie an Girlanden und als Baumschmuck aufhängen kannst.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547373,&quot;photoId&quot;:547373,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/34cfa0d8-bfb4-461c-a389-71a4008a6879.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Wie man mit Wachs beschichtete Tannenzapfen zur Dekoration verwendet&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368623,&quot;text&quot;:&quot;\u003cp\u003eHier siehst du die mit Wachs überzogenen Tannenzapfen, die ich als Dekoration verwenden werde.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547374,&quot;photoId&quot;:547374,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/56149d53-18e5-423d-b8ff-819d37df0cc5.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Tannenzapfen-Schmuck&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368624,&quot;text&quot;:&quot;\u003cp\u003eDiese Tannenzapfen eignen sich auch hervorragend als Weihnachtsgeschenke, denn jeder hält sich im Winter gerne warm. Außerdem können sie die Tannenzapfen als Dekoration verwenden. Um kleine Geschenke aus Tannenzapfen zu basteln, wickelst du jeden Zapfen in ein Tuch oder eine Plastikhülle. Denke daran, die Tannenzapfen vor dem Verschenken abzudecken, um Unfälle zu vermeiden, wenn sie in der Nähe einer offenen Flamme liegen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547375,&quot;photoId&quot;:547375,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/361480e8-e985-4145-bc27-a6b54a649318.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Wie man Geschenke mit Tannenzapfen macht&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368625,&quot;text&quot;:&quot;\u003cp\u003eSichere die Verpackung mit einem Knoten.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547376,&quot;photoId&quot;:547376,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/16b1bce4-f364-4c82-a595-3576572f1419.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Binde einen Knoten&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368626,&quot;text&quot;:&quot;\u003cp\u003eDie eingepackten Tannenzapfen kannst du in einer Schale oder einem Korb in deinem Flur aufstellen, um sie Freunden und Nachbarn zu schenken, die vorbeikommen, um dich zu begrüßen. Sie sind auch eine schöne Dekoration.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eWenn du viele Tannenzapfen zu verschenken hast, kannst du sie in ein Glasgefäß füllen und ein Geschenkband um den Deckel binden, anstatt sie einzeln zu verpacken. Du kannst sie auch in einen kleinen Korb oder eine Geschenkschachtel legen, um ein Weihnachtsgeschenk zu basteln.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547377,&quot;photoId&quot;:547377,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/9155f30a-25e9-47f2-b584-a4bea7965ebe.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:16,&quot;step_title&quot;:&quot;Die DIY-Tannenzapfengeschenke&quot;}],&quot;materials&quot;:[{&quot;id&quot;:140855,&quot;text&quot;:&quot;Tannenzapfen&quot;},{&quot;id&quot;:140856,&quot;text&quot;:&quot;Kerzen (am besten aus Bienenwachs)&quot;},{&quot;id&quot;:140857,&quot;text&quot;:&quot;Papier&quot;},{&quot;id&quot;:140858,&quot;text&quot;:&quot;Topf und eine Schale&quot;},{&quot;id&quot;:140859,&quot;text&quot;:&quot;Pinsel&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:9215569,&quot;created_at&quot;:&quot;2022-12-05T22:45:18:000Z&quot;,&quot;category_id&quot;:141,&quot;user_generated&quot;:null,&quot;views_count&quot;:57,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-12-07T10:20:02:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;diy-tannenzapfen-feueranzuender-handgemachte-tannenzapfen-dekorationen-herstellen&quot;,&quot;preview_image&quot;:&quot;https://media.homify.com/p/diy/photos/9155f30a-25e9-47f2-b584-a4bea7965ebe.jpeg&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:33052,&quot;title&quot;:&quot;Wie man einen Aschenbecher aus einer Dose macht&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eWer schon einmal eine leere Bier- oder Getränkedose als Aschenbecher benutzen musste, weiß nur zu gut, wie praktisch das ist. Und auch, wie oft man beides miteinander verbindet – warum also nicht einen Schritt weiter gehen (oder in unserem Fall ein paar Schritte weiter) und einen normalen Bierdosen-Aschenbecher in einen DIY-Aschenbecher verwandeln?\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eWenn man im Internet stöbert, findet man viele Ideen für Aschenbecher zum Selbermachen, und so war es für uns nicht schwer, die perfekte Anleitung zu finden, wie man einen Aschenbecher aus einer Dose macht.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eSo, und nun lernen wir, wie man einen Aschenbecher aus einer Dose herstellt – ganz bequem und praktisch.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:10247,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Heinz&quot;,&quot;last_name&quot;:&quot;Dove&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441789818/p/user/avatar/10247/Heinz.jpg&quot;},&quot;username&quot;:&quot;heinz_dove&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;de&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Heinz Dove&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367993,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eDie Größe der Dose hängt davon ab, wie groß der Aschenbecher aus Aluminium sein soll (wir haben uns für eine normale 50-cl-Bierdose entschieden).\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eAber zuerst spült die leere Dose gründlich mit frischem Wasser aus und lasst sie an der Luft trocknen.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545693,&quot;photoId&quot;:545693,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/91733e83-f0e4-4f7e-b6b2-a030b2b36ae2.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Schritt 1: Nehmt eure Dose &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367994,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eNehmt ein scharfes Messer oder einen NT-Cutter und setzt ihn etwa ¼ des oberen Randes gegen den Hals/Kopf der Dose.\u0026nbsp;\u0026nbsp;\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545694,&quot;photoId&quot;:545694,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/0fc8b2df-d5f3-4298-8764-4239c7163894.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Schritt 2: Nehmt euer Messer &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367995,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eSchneidet die Oberseite der Dose so vorsichtig wie möglich ab, ohne euch zu verletzen.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545695,&quot;photoId&quot;:545695,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/bf86134b-973c-4c7e-92a4-e591c4c6e72a.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Schritt 3: Schneidet die Oberseite ab &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367996,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eHabt ihr jetzt zwei getrennte Dosenstücke, von denen eines viel größer ist als das andere?\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eDas ist gut.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545696,&quot;photoId&quot;:545696,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/b7de13ad-7e29-4de7-9973-144efb70b95a.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Schritt 4: Etwa so &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367997,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eWir werden zuerst mit dem größeren Teil arbeiten.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545697,&quot;photoId&quot;:545697,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/7eefe1ff-ffcb-48b1-bd7b-996557c87966.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Schritt 5: Nehmt den größeren Teil &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367998,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eDiese gezackten Kanten sind ziemlich gefährlich, selbst für einen Aschenbecher aus einer Dose. Nehmt also eine Schere und schneidet die rauen Kanten vorsichtig ab, um die Oberfläche zu glätten.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSicherheitstipp: \u003c/strong\u003e\u003cspan\u003eWenn ihr noch keine Schutzhandschuhe angezogen habt, solltet ihr das jetzt tun!\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545698,&quot;photoId&quot;:545698,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/d6c089ed-a9ca-40a5-978c-cb32219dafaa.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Schritt 6: Beschneidet ihn &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367999,&quot;text&quot;:&quot;\u003cp\u003eDreht die Dose auf die Seite und beginnt damit, senkrechte Streifen an den Seiten zum Boden hin zu schneiden (lasst die Schnitte aber nicht bis zum Boden reichen).\u003c/p\u003e\u003cp\u003eWir haben gemessen, dass unsere Streifen jeweils etwa 1 cm breit sind.\u003c/p\u003e\u003cp\u003eUm die Arbeit zu erleichtern, schneidet zuerst in der Mitte der Dose zwei gleiche Stücke ab, dann schneidet ihr jede dieser Hälften in zwei weitere, um vier, dann acht usw. zu erhalten.\u0026nbsp;\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eTipp:\u003c/strong\u003e\u003cspan\u003e Um sicherzustellen, dass eure Streifen gleich lang sind (und eurem selbstgebastelten Aschenbecher ein einheitliches Aussehen verleihen), bindet ein Band oder eine Schnur in der Nähe des Dosenbodens fest und markiert damit, wo ihr aufhören müsst zu schneiden.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545699,&quot;photoId&quot;:545699,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/945ceaec-8a8c-416c-8046-fe4b40279df4.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Schritt 7: Mit dem Schneiden beginnen &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368000,&quot;text&quot;:&quot;\u003cp\u003eEinfach weiterschneiden...\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545700,&quot;photoId&quot;:545700,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/1ec00125-7d16-433a-9033-7712e684223a.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot; Schritt 8: Mit der ganzen Dose fortfahren &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368001,&quot;text&quot;:&quot;\u003cp\u003eWenn ihr die ganze Dose wie unten gezeigt aufgeschnitten habt, biegt ihr jeden Streifen vorsichtig nach unten und öffnet so langsam euren Aluminium-Aschenbecher.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545701,&quot;photoId&quot;:545701,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/975609f1-8122-4179-93aa-4f0ec163a5a3.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Schritt 9: Öffnet sie nacheinander &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368002,&quot;text&quot;:&quot;\u003cp\u003eSobald eure aufgeschnittene Dose so aufgefächert ist, können wir mit dem Falten beginnen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545702,&quot;photoId&quot;:545702,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/0be1445d-e61d-4afc-831f-c4aeaea1fa9c.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Schritt 10: Auffächern der gesamten Dose&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368003,&quot;text&quot;:&quot;\u003cp\u003eNehmt einen Streifen (ohne euch zu schneiden) und faltet ihn vorsichtig über den nächsten, wie unten gezeigt.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545703,&quot;photoId&quot;:545703,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/42e162fc-469f-44b7-8bd4-90f20408d4f9.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Schritt 11: Mit dem Falten beginnen &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368004,&quot;text&quot;:&quot;\u003cp\u003eFaltet immer wieder einen Streifen über den nächsten, so dass sie alle um den Boden der Dose herumliegen.\u0026nbsp;\u003c/p\u003e\u003cp\u003eArbeitet euch langsam um den gesamten Bierdosen-Aschenbecher herum und achtet dabei darauf, dass ihr den Falz eng faltet, damit jeder Streifen in seiner Position bleibt.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545704,&quot;photoId&quot;:545704,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/dcfd87f0-d28d-48e8-9a6a-c5e537d45521.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Schritt 12: Konsequent weiterfalten &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368005,&quot;text&quot;:&quot;\u003cp\u003eWie findet ihr diese Anleitung, wie man einen Aschenbecher aus einer Getränkedose herstellt, bisher?\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545705,&quot;photoId&quot;:545705,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/6c2cc600-9df8-46a5-9ba8-29a463e0e472.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Schritt 13: Weiter falten... &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368006,&quot;text&quot;:&quot;\u003cp\u003eWenn ihr den letzten Streifen erreicht habt, steckt ihr ihn vorsichtig unter den ersten, mit dem ihr begonnen habt. So vermeidet ihr, dass sich die Streifen unnötig überlappen, und euer Aschenbecher aus Aluminium erhält ein schöneres, schlankeres Aussehen.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545706,&quot;photoId&quot;:545706,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/803a1e26-d094-4cb9-9a2e-c4fcd03afaa3.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Schritt 14: ...und falten... &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368007,&quot;text&quot;:&quot;\u003cp\u003eSieht euer selbstgebauter Aschenbecher jetzt auch symmetrisch und zu 95 % fertig aus?\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545707,&quot;photoId&quot;:545707,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/d372eb4f-f5b6-4627-afe4-90c1b2b7af94.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Schritt 15: ...und die Faltung beenden &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368008,&quot;text&quot;:&quot;\u003cp\u003eKehrt zu dem kleineren Teil (dem Kopf der Dose) zurück, den ihr in Schritt 3 abgeschnitten habt. Schneidet die Schnittkante mit der Schere vorsichtig ab, um sie glatter zu machen.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545708,&quot;photoId&quot;:545708,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/d7c43e39-87d8-4fba-a462-685b1e585e2c.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:16,&quot;step_title&quot;:&quot;Schritt 16: Schneidet den kleineren Teil zu &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368009,&quot;text&quot;:&quot;\u003cp\u003eWenn ihr die Schnittkante geglättet habt (ähnlich wie in Schritt 6), dreht ihr eure Dose auf die richtige Seite.\u003c/p\u003e\u003cp\u003eNehmt eine Schere oder einen NT-Cutter (je nachdem, was am einfachsten ist) und schneidet das Innere der Dose vorsichtig heraus, so dass sie komplett hohl wird.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545709,&quot;photoId&quot;:545709,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/0d3004cc-5ab2-4bfd-8235-0e9615e8c01c.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:17,&quot;step_title&quot;:&quot;Schritt 17: Schneidet den inneren Teil aus &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368010,&quot;text&quot;:&quot;\u003cp\u003eDas kleinere Stück der Dose sollte nun in zwei Teile zerlegt sein.\u003c/p\u003e\u003cp\u003eDie obere Fläche, die ihr gerade abgeschnitten habt (die mit dem Ring, dem Aufreißstreifen usw.), könnt ihr wegwerfen oder recyceln, da wir sie nicht für den Rest des Bierdosen-Aschenbechers verwenden werden.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545710,&quot;photoId&quot;:545710,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/fcc3cf3c-103f-47d0-bdf4-8be96cbc29d5.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:18,&quot;step_title&quot;:&quot;Schritt 18: So geht&#39;s &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368011,&quot;text&quot;:&quot;\u003cp\u003eKennt ihr die kleinen Öffnungen an den Seiten von Aschenbechern, in die ihr eine Zigarette steckt? Wir werden jetzt zwei davon in unser kleineres Stück Dose machen. Schneidet mit der Schere zwei Schlitze in die gegenüberliegenden Seiten der Dose.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545711,&quot;photoId&quot;:545711,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/033fca9e-bbad-4c01-822d-7ec39b54a874.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:19,&quot;step_title&quot;:&quot;Schritt 19: Macht zwei Schlitze an der Seite &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368012,&quot;text&quot;:&quot;\u003cp\u003eSieht eure Dose so aus wie unsere?\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545712,&quot;photoId&quot;:545712,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/f089f3e6-4bb1-4a4c-b6e5-5bc2a152abc6.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:20,&quot;step_title&quot;:&quot;Schritt 20: So geht&#39;s &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368013,&quot;text&quot;:&quot;\u003cp\u003eUm euren DIY-Aschenbecher fertigzustellen, müsst ihr nur noch das kleinere Teil (mit den beiden Schlitzen für Zigaretten) auf euer Hauptteil legen (das wir in den Schritten 10 bis 19 aufgefächert und gefaltet haben).\u0026nbsp;\u0026nbsp;\u003c/p\u003e\u003cp\u003eSobald der obere Teil mit Asche gefüllt ist, nehmt ihr ihn einfach ab, reinigt ihn und setzt ihn wieder auf –\u0026nbsp;was könnte einfacher sein?\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545713,&quot;photoId&quot;:545713,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/3f0f610e-f34f-4cfd-8ceb-6dc86b0e25ea.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:21,&quot;step_title&quot;:&quot;Schritt 21: Kombiniert die beiden Teile &quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368014,&quot;text&quot;:&quot;\u003cp\u003eKlopft euch selbst auf die Schulter, weil ihr gelernt habt, wie man erfolgreich und kreativ einen Aschenbecher aus einer Getränkedose herstellt.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eTipp für die Bemalung: \u003c/strong\u003e\u003cspan\u003eUm dem Aluminium-Aschenbecher ein einheitlicheres Design zu verleihen (und ihn weniger wie ein Baumarktmodell aussehen zu lassen), könnt ihr ihn mit einer Sprühfarbe eurer Wahl bemalen.\u0026nbsp;\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003eLust auf mehr \u003ca href=\&quot;https://www.homify.de/diy?category=basteln\&quot;\u003eBastelspaß\u003c/a\u003e\u003cspan\u003e? \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy/32300/wie-man-einen-beton-notizhalter-fuer-schreibtische-herstellt-einfache-12-schritte-anleitung\&quot;\u003eBeton-Notizhalter machen\u003c/a\u003e\u003cspan\u003e oder \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy/32820/wie-man-einen-laptopstaender-macht-10-schritte-tutorial\&quot;\u003eLaptopständer selbst kreieren\u003c/a\u003e\u003cspan\u003e.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545714,&quot;photoId&quot;:545714,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/4a68ad7f-4c3f-4599-8a31-5dd58be1ecad.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:22,&quot;step_title&quot;:&quot;Schritt 22: Zeigt euren neuen Bierdosen-Aschenbecher &quot;}],&quot;materials&quot;:[{&quot;id&quot;:140552,&quot;text&quot;:&quot;Große Bier-/Sprudeldose&quot;},{&quot;id&quot;:140553,&quot;text&quot;:&quot;Schere&quot;},{&quot;id&quot;:140554,&quot;text&quot;:&quot;Tapetenmesser&quot;},{&quot;id&quot;:140555,&quot;text&quot;:&quot; Schnur oder Band (optional)&quot;},{&quot;id&quot;:140556,&quot;text&quot;:&quot;Schutzhandschuhe (empfohlen) &quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:10247,&quot;created_at&quot;:&quot;2022-12-04T12:02:36:000Z&quot;,&quot;category_id&quot;:141,&quot;user_generated&quot;:null,&quot;views_count&quot;:12,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-12-05T13:44:37:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;wie-man-einen-aschenbecher-aus-einer-dose-macht&quot;,&quot;preview_image&quot;:&quot;https://media.homify.com/p/diy/photos/4a68ad7f-4c3f-4599-8a31-5dd58be1ecad.jpeg&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:33046,&quot;title&quot;:&quot;Ideen für Glasmalerei: Wie man Glas färbt in 9 Schritten&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eGlas ist eine besondere Erfindung der Menschheit. Es ist von sich aus so elegant, dass es nur selten eines äußeren Eingriffs bedarf, um seine Schönheit zu steigern. Wenn man seine künstlerischen Talente wirklich sinnvoll einsetzt, kann man wahre Wunder schaffen. Und natürlich haben Menschen aller Kulturen ihren Anteil an der Schönheit durch unbezwingbare Ideen der Glasmalerei, eine breite Palette von Einmachgläsern und eine besondere Kunstform, die aus Frankreich stammt und als Glasätzung bekannt ist, geschaffen.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eAuch der Prozess der Glasätzung ist ein faszinierender Vorgang. Abgesehen von den spektakulären Methoden, mit denen Glas geätzt wird, haben sie das Potenzial, das Aussehen, das Gefühl und das Ambiente eurer Innenräume radikal zu verändern. Wenn ihr das Glas eurer Fenster, das Geschirr, das ihr serviert, oder die Gläser auf dem Tisch ätzen könnt, wird das Licht immer eine ganz eigene Liebesbeziehung zu euren filigranen Glaskörpern haben.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eAber ja, eine Frage möchte ich euch hier stellen: Was wäre, wenn ich euch sagen würde, dass es Möglichkeiten gibt, die Anmut eurer Glaswaren zu Hause noch zu veredeln? Was wäre, wenn ich euch sagen würde, dass ihr diese faszinierenden Oberflächen mit ein paar kreativen Spritzern und einigen tiefen Pinselstrichen aus Acryl noch attraktiver machen könnt?\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eNun, heute bin ich hier, um all diese Fragen zu beantworten, indem ich euch ein kleines Kunstwerk zeige und euch gleichzeitig detaillierte Anweisungen gebe, wie ihr eure Malideen auf den anmutigen Glasoberflächen umsetzen könnt. Es ist Zeit, handwerklich tätig zu werden!\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eIn diesem Tutorial lernt i Folgendes:\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e(a) Wie färbt man geätztes Glas?\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e(b) Wie kann man Glasflaschen einfärben?\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eAußerdem verrate ich euch, wie ihr verhindern könnt, dass die Farben mit der Zeit korrodieren, wenn ihr sie wascht. Gibt es ein Verfahren, um Glas dauerhaft zu färben? Das wollen wir herausfinden.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;2 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:11127,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Gaby &quot;,&quot;last_name&quot;:&quot;Schnell&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;username&quot;:&quot;gaby-schnell.1&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;de&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Gaby  Schnell&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367941,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eWie ihr auf dem Bild sehen könnt, sind die meisten Materialien bereits bei euch zu Hause vorhanden. Die Lebensmittelfarben müsst ihr eventuell in einem Schreibwarengeschäft oder Kaufhaus besorgen. Außerdem benötigt ihr ein Glas, einen Behälter, einen Esslöffel, Alufolie, ein Backblech, eine Plastikplatte und Alkohol. Außerdem benötigt ihr Weißleim.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545555,&quot;photoId&quot;:545555,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/aa6ce039-00c2-40f2-9ecc-976a95ffe8ac.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot; Schritt 1 - Hier sind die für die Aufgabe benötigten Materialien&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367942,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eDer erste Arbeitsschritt besteht darin, eine Mischung mit hoher Beständigkeit herzustellen, damit die Farbe nicht nach ein paar Wäschen abfärbt. Mischt also 1 Esslöffel Alkohol mit 4 Esslöffeln Leim.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545556,&quot;photoId&quot;:545556,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/a0f40199-2268-4494-b052-731d21f5c463.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot; Schritt 2 - Arbeiten mit Alkohol und Klebstoff&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367943,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eIn diesem Schritt fügt ihr einfach Lebensmittelfarbe zu der Lösung aus Alkohol und Leim hinzu.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545557,&quot;photoId&quot;:545557,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/263896d7-eece-49e5-90be-fda2d5508c61.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot; Schritt 3 - Hinzufügen der Lebensmittelfarbe&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367944,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eGießt die Mischung in das Glas und dreht es um, um die gesamte Innenseite des Glases zu beschichten. Ihr solltet jeden Zentimeter des Glases (oder des Glasgefäßes, das ihr für diese Aufgabe auswählt) mit der Farbmischung bedecken, die ihr gerade hergestellt habt.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545558,&quot;photoId&quot;:545558,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/ca16a646-554b-4ce6-bedc-258a2ff17fd6.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot; Schritt 4 - Vorbereitung des dünnen Farbfilms im Inneren des Glases&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367945,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eSobald das gesamte Glas mit der Farbmischung in Berührung gekommen ist, gießt ihr die Lösung langsam in ein kleines Gefäß ab. Lasst das bemalte Glas einige Zeit stehen, bevor ihr es umdreht.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545559,&quot;photoId&quot;:545559,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/c6896993-7956-4acc-9f7a-3290f1e5be9a.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot; Schritt 5 - Gießt die Lösung aus&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367946,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eStellt das Glas kopfüber auf einen Plastikdeckel, damit der überschüssige Kleber etwa 5 Minuten lang ablaufen kann. Es sollte nichts mehr am Glas haften, da der nächste Schritt das Einbrennen ist.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545560,&quot;photoId&quot;:545560,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/7b4c4f08-aff4-431d-9162-c11ed187264b.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot; Schritt 6 - Dreht das Glas nun um&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367947,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eHier ist das Geheimnis, wie die Farbe unzählige Wäschen überdauert. Nachdem ihr den Kleber abgelassen habt, stellt ihr das Glas auf ein mit Alufolie ausgelegtes Backblech. Lasst das Gefäß noch 5 Minuten stehen und stellt es dann für 1 Stunde bei 100 Grad C in den Ofen.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eEin Wort der Vorsicht: \u003c/strong\u003e\u003cspan\u003eEs gibt Gläser, die sehr hitzeempfindlich sind und zerspringen, bevor sie diese hohe Temperatur erreichen. Vergewissert euch, dass ihr das Glas nicht vorher erhitzt habt, und prüft, ob es der Hitze standhält.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545561,&quot;photoId&quot;:545561,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/bcf14d24-d6f2-4801-9b09-7533f7299321.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot; Schritt 7 - Wie färbt man Glas und hält es lange?&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367948,&quot;text&quot;:&quot;\u003cp\u003eNach dem Backen sollte euer Glas so aussehen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545562,&quot;photoId&quot;:545562,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/7a297a8f-76d9-4d6b-8a36-96b3e602a1cf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot; Schritt 8 - Der erste Blick&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:367949,&quot;text&quot;:&quot;\u003cp\u003eSo sieht euer bemaltes Glas am Ende der Arbeit aus. Ihr werdet feststellen, dass trotz des Erhitzens bei hohen Temperaturen ein paar Waschvorgänge ausreichen, um den Farbton des Glases zu entfernen.\u003c/p\u003e\u003cp\u003eUm dies zu verhindern, könnt ihr Emaillefarben verwenden, die immer am besten und am längsten haltbar sind. Außerdem erhaltet ihr damit die gleichmäßigste und dickste Schicht, die mit einer undurchsichtigen Oberfläche versehen ist. Wenn ihr außerdem ein getöntes Glas wie mein Einmachglas wünschen, könnt ihr Milchglaslacke verwenden. Und schließlich, wenn ihr sowohl eine Tönung als auch einen kräftigen Anstrich wünscht, solltet ihr euch für Kristallglanz-Emaille entscheiden.\u0026nbsp;\u003c/p\u003e\u003cp\u003eWenn ihr ein Fan von matten Gläsern seid, solltet ihr Acrylfarben verwenden. Mischt sie mit Gesso (verwendet sie als Grundierung) und schichtet sie mit Acrylfarben, um eine perfekt deckende Glasmalerei zu erhalten. Für diejenigen, die es nicht wissen: Gesso ist eine Mischung aus weißem Pulver und Bindemittel. Dadurch wird auch die Haltbarkeit der Farbe auf dem Glas erhöht.\u0026nbsp;\u003c/p\u003e\u003cp\u003eSchaut euch auch diese \u003ca href=\&quot;https://www.homify.de/diy?category=diy-home-decor\&quot;\u003eBastelarbeiten für Zuhause\u003c/a\u003e\u003cspan\u003e an: \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy/32872/diy-in-13-schritten-zu-deinem-nachttisch-mit-schablonenmuster\&quot;\u003eNachttisch mit Schablonenmuster machen\u003c/a\u003e\u003cspan\u003e oder \u003c/span\u003e\u003ca href=\&quot;https://www.homify.de/diy/32823/in-13-schritten-zur-quaste-aus-einer-toilettenpapierrolle\&quot;\u003eQuaste aus einer Toilettenpapierrolle fertigen\u003c/a\u003e\u003cspan\u003e.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:545563,&quot;photoId&quot;:545563,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/f27a7ce4-e44f-4804-a638-df1915addab6.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot; Schritt 9 - Das endgültige Aussehen&quot;}],&quot;materials&quot;:[{&quot;id&quot;:140503,&quot;text&quot;:&quot;Weißleim&quot;},{&quot;id&quot;:140504,&quot;text&quot;:&quot; Alkohol&quot;},{&quot;id&quot;:140505,&quot;text&quot;:&quot; Lebensmittelfarbe&quot;},{&quot;id&quot;:140506,&quot;text&quot;:&quot; Glas&quot;},{&quot;id&quot;:140507,&quot;text&quot;:&quot; Behälter&quot;},{&quot;id&quot;:140508,&quot;text&quot;:&quot; Esslöffel&quot;},{&quot;id&quot;:140509,&quot;text&quot;:&quot;Plastikteller/Deckel&quot;},{&quot;id&quot;:140510,&quot;text&quot;:&quot;Backblech&quot;},{&quot;id&quot;:140511,&quot;text&quot;:&quot;Alufolie&quot;},{&quot;id&quot;:140512,&quot;text&quot;:&quot; Backofen&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:11127,&quot;created_at&quot;:&quot;2022-12-04T10:04:15:000Z&quot;,&quot;category_id&quot;:141,&quot;user_generated&quot;:null,&quot;views_count&quot;:14,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-12-05T13:39:05:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;ideen-fuer-glasmalerei-wie-man-glas-faerbt-in-9-schritten&quot;,&quot;preview_image&quot;:&quot;https://media.homify.com/p/diy/photos/f27a7ce4-e44f-4804-a638-df1915addab6.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:33130,&quot;title&quot;:&quot;DIY Tannenzapfen-Feueranzünder | Handgemachte Tannenzapfen-Dekorationen herstellen &quot;,&quot;description&quot;:&quot;\u003cp\u003eTannenzapfen sind beliebt für selbstgemachte Weihnachtsdekorationen, aber was machst du mit alten oder kaputten Tannenzapfen, die nicht mehr als Schmuck oder Dekoration verwendet werden können? Hier ist eine Idee für dich. Wenn du zu Hause einen traditionellen Kamin hast oder einen Grill anwerfen willst, kannst du Tannenzapfen als Feuerstarter wiederverwenden. Tannenzapfen entfachen nicht nur schnell ein Feuer, sondern erfüllen die Luft mit einem herrlichen Duft, wenn sie brennen.\u003c/p\u003e\u003cp\u003eAuch wenn getrocknete Tannenzapfen Feuer fangen, musst du sie mit Wachs überziehen, damit sie schnell Feuer fangen. Ich zeige dir, wie du einen Tannenzapfen-Feuerstarter machst, den du aufbewahren kannst, bis du ihn brauchst.\u003c/p\u003e\u003cp\u003eBeachte:\u003c/p\u003e\u003cp\u003eFür diese DIY-Feueranzünder eignen sich am besten Paraffinkerzen, denn Paraffin ist leicht entzündlich. Sei also vorsichtig, wenn du es schmilzt. Sobald es schmilzt, kann es sich schnell entzünden. Schmelze das Wachs nur in einem Doppelkessel oder einer Bain Marie, um sicher zu arbeiten.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eBeachte auch, dass Paraffin ein nicht nachhaltiges Produkt ist, das aus Erdöl gewonnen wird. Wenn du nachhaltige Alternativen bevorzugst, verwende natürliches Wachs wie Bienenwachs oder Sojawachs. Paraffin ist außerdem krebserregend, da es giftige Chemikalien wie Toluol freisetzt, die für die menschliche Gesundheit schädlich sind.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eWenn du mehr \u003ca href=\&quot;https://www.homify.de/diy?category=basteln\&quot;\u003eLust auf Basteln hast, schau doch mal hie\u003c/a\u003er vorbei. Vielleicht wären ja diese \u003ca href=\&quot;https://www.homify.de/diy/33000/wie-man-kuenstliche-fruechte-herstellt-kunstapfel-basteln\&quot;\u003ekünstlichen Äpfel was für dich?\u003c/a\u003e \u003ca href=\&quot;https://www.homify.de/raeume/wohnzimmer\&quot;\u003eInspiration für dein Wohnzimmer \u003c/a\u003efindest du bei uns auch. Viel Spaß!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:9215569,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1666024169/p/user/avatar/9215569/profilfoto.jpg&quot;,&quot;height&quot;:1024,&quot;width&quot;:1024},&quot;display_name&quot;:&quot;SaJaBo&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368611,&quot;text&quot;:&quot;\u003cp\u003eZerbrich oder schneide die Wachskerze in kleinere Stücke, damit sie schneller schmilzt.\u003c/p\u003e\u003cp\u003eTipp: Paraffinstifte sind eine weitere Möglichkeit, wenn du keine ausgebrannten Kerzen für das Projekt übrig hast. Wenn du kleine Stücke herumliegen hast, kannst du sie zu einem Feuerstarter schmelzen und damit einen guten Zweck erfüllen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547362,&quot;photoId&quot;:551698,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/a9d06290-fb79-456c-a2d4-b2b3f22674c3.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Schritt 1: Schneide die Kerze&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368612,&quot;text&quot;:&quot;\u003cp\u003eLege die Kerzenstücke in eine hitzebeständige Schüssel oder eine Bain Marie.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547363,&quot;photoId&quot;:551699,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/1a213e36-ebcb-445a-8864-0cb61c375fc3.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Schritt 2: In eine Schüssel geben&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368613,&quot;text&quot;:&quot;\u003cp\u003eWie bereits erwähnt, musst du zum Schmelzen von Paraffinkerzen die Doppelkesselmethode anwenden, um zu verhindern, dass sie Feuer fangen, denn flüssiges Paraffin ist leicht entzündlich.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547364,&quot;photoId&quot;:551700,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/1d63fb45-cb8a-407d-86fc-c1bc53eaabdb.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Schritt 3: Schmelze das Wachs&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368614,&quot;text&quot;:&quot;\u003cp\u003eSei geduldig und warte ein paar Minuten, bis alle Teile geschmolzen sind.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547365,&quot;photoId&quot;:551701,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/eb4390e1-bfab-4055-adc7-0db33668be64.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Schritt 4: Warte, bis es vollständig geschmolzen ist&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368615,&quot;text&quot;:&quot;\u003cp\u003eJetzt ist es an der Zeit, die Tannenzapfen mit geschmolzenem Wachs zu bestreichen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547366,&quot;photoId&quot;:551702,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/d9498054-764c-4bda-b3d4-9d79918a495c.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Schritt 5: Sammle die Tannenzapfen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368616,&quot;text&quot;:&quot;\u003cp\u003eHalte jeden Tannenzapfen mit einer Pinzette fest und tauche ihn in das geschmolzene Paraffin. Alternativ kannst du auch alle Tannenzapfen in das geschmolzene Wachs tauchen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547367,&quot;photoId&quot;:551703,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/3acc6f93-f893-4f3d-b174-fc37c2b0a390.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Schritt 6: Tauche die Tannenzapfen in geschmolzenes Wachs&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368617,&quot;text&quot;:&quot;\u003cp\u003eDrehe sie um, um sicherzustellen, dass alle Seiten der Tannenzapfen mit Wachs bedeckt sind.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547368,&quot;photoId&quot;:551704,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/f3564f9c-2fa9-4550-9257-fe8d4faeadb6.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Schritt 7: Alle Seiten bestreichen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368618,&quot;text&quot;:&quot;\u003cp\u003eBenutze die Pinzette, um die Tannenzapfen aus dem geschmolzenen Paraffin zu heben. Halte sie fest, damit das überschüssige Wachs abtropfen kann, bevor du sie aus der Schüssel nimmst.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547369,&quot;photoId&quot;:551705,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/15d71a06-89f4-4b8d-b818-dbdf6f91b372.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Schritt 8: Aus dem geschmolzenen Wachs nehmen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368619,&quot;text&quot;:&quot;\u003cp\u003eLege die Tannenzapfen auf ein Blatt Papier und lass sie abkühlen. Die DIY-Tannenzapfen Feueranzünder sind fertig, wenn das Wachs fest wird.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547370,&quot;photoId&quot;:551706,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/69cb508d-006b-4186-9d57-740d1c3dc002.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Schritt 9: Lass sie abkühlen&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368620,&quot;text&quot;:&quot;\u003cp\u003eLege den Tannenzapfen auf den Holzstapel in der Feuerstelle. Du kannst ein paar Zeitungsstreifen hinzufügen, um den Prozess zu beschleunigen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547371,&quot;photoId&quot;:551707,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/c2550cdd-cde8-4b6e-a2b5-52031a200c8f.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;So machst du ein Feuer mit einem Tannenzapfenstarter&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368621,&quot;text&quot;:&quot;\u003cp\u003eZünde ein Streichholz oder eine Kerze an und zünde die Zeitung und den Tannenzapfen an. Das Wachs wird schnell schmelzen und Feuer fangen. Ehe du dich versiehst, brennt das Feuer lichterloh.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547372,&quot;photoId&quot;:551708,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/405a62b0-2431-46dd-b31c-d65c1e7599cc.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Entzünde das Feuer&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368622,&quot;text&quot;:&quot;\u003cp\u003eDu kannst Tannenzapfen als Feueranzünder mit alten oder kaputten Zapfen herstellen, die du nicht mehr als Dekoration verwenden kannst. Allerdings solltest du sie von jeglicher Feuchtigkeit befreien, bevor du sie wie oben beschrieben mit Wachs überziehst und kühlst. Um Tannenzapfen vor der Verwendung zu trocknen, legst du sie für etwa eine Stunde bei 150°C in den Ofen. Sobald sie beschichtet sind, binde eine Schnur oder einen Faden um die Spitze und mache einen Knoten, um eine Schlaufe zu bilden, mit der du sie an Girlanden und als Baumschmuck aufhängen kannst.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547373,&quot;photoId&quot;:551709,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/34cfa0d8-bfb4-461c-a389-71a4008a6879.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Wie man mit Wachs beschichtete Tannenzapfen zur Dekoration verwendet&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368623,&quot;text&quot;:&quot;\u003cp\u003eHier siehst du die mit Wachs überzogenen Tannenzapfen, die ich als Dekoration verwenden werde.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547374,&quot;photoId&quot;:551710,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/56149d53-18e5-423d-b8ff-819d37df0cc5.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Tannenzapfen-Schmuck&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368624,&quot;text&quot;:&quot;\u003cp\u003eDiese Tannenzapfen eignen sich auch hervorragend als Weihnachtsgeschenke, denn jeder hält sich im Winter gerne warm. Außerdem können sie die Tannenzapfen als Dekoration verwenden. Um kleine Geschenke aus Tannenzapfen zu basteln, wickelst du jeden Zapfen in ein Tuch oder eine Plastikhülle. Denke daran, die Tannenzapfen vor dem Verschenken abzudecken, um Unfälle zu vermeiden, wenn sie in der Nähe einer offenen Flamme liegen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547375,&quot;photoId&quot;:551711,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/361480e8-e985-4145-bc27-a6b54a649318.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Wie man Geschenke mit Tannenzapfen macht&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368625,&quot;text&quot;:&quot;\u003cp\u003eSichere die Verpackung mit einem Knoten.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547376,&quot;photoId&quot;:551712,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/16b1bce4-f364-4c82-a595-3576572f1419.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Binde einen Knoten&quot;},{&quot;locale&quot;:&quot;de&quot;,&quot;id&quot;:368626,&quot;text&quot;:&quot;\u003cp\u003eDie eingepackten Tannenzapfen kannst du in einer Schale oder einem Korb in deinem Flur aufstellen, um sie Freunden und Nachbarn zu schenken, die vorbeikommen, um dich zu begrüßen. Sie sind auch eine schöne Dekoration.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eWenn du viele Tannenzapfen zu verschenken hast, kannst du sie in ein Glasgefäß füllen und ein Geschenkband um den Deckel binden, anstatt sie einzeln zu verpacken. Du kannst sie auch in einen kleinen Korb oder eine Geschenkschachtel legen, um ein Weihnachtsgeschenk zu basteln.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:547377,&quot;photoId&quot;:551713,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/9155f30a-25e9-47f2-b584-a4bea7965ebe.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:16,&quot;step_title&quot;:&quot;Die DIY-Tannenzapfengeschenke&quot;}],&quot;materials&quot;:[{&quot;id&quot;:140855,&quot;text&quot;:&quot;Tannenzapfen&quot;},{&quot;id&quot;:140856,&quot;text&quot;:&quot;Kerzen (am besten aus Bienenwachs)&quot;},{&quot;id&quot;:140857,&quot;text&quot;:&quot;Papier&quot;},{&quot;id&quot;:140858,&quot;text&quot;:&quot;Topf und eine Schale&quot;},{&quot;id&quot;:140859,&quot;text&quot;:&quot;Pinsel&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:9215569,&quot;created_at&quot;:&quot;2022-12-05T22:45:18:804Z&quot;,&quot;category_id&quot;:141,&quot;user_generated&quot;:false,&quot;views_count&quot;:111,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;updated_at&quot;:&quot;2022-12-07T10:20:02:155Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;diy-tannenzapfen-feueranzuender-handgemachte-tannenzapfen-dekorationen-herstellen&quot;},&quot;metaText&quot;:&quot;\u003cp\u003eSchreib uns gerne, wie es bei dir aussieht!\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Der einfachste Weg Pflanzen an die Wand zu hängen!","item":"https://www.homify.de/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: 'DIY Tannenzapfen-Feueranzünder | Handgemachte Tannenzapfen-Dekorationen herstellen ',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/254363/edit/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen" alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/de"
        target="_blank"
      >
        Hilfe und Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Firma kostenlos eintragen
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        homify <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/agb"
        target=""
      >
        AGB
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/datenschutz"
        target=""
      >
        Datenschutzerklärung
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Impressum
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/themen"
        target=""
      >
        Themen
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Erlebe die volle erfahrung!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/de/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_de.png" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_de.png" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify international</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/33170/der-einfachste-weg-pflanzen-an-die-wand-zu-haengen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -de flag-link-de"></span>
        </span>
				DEUTSCHLAND
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.de/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
