<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="de" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9ZJ76R');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="WZLZK64Ds8CuObBBboKRVrSvA6nebcBpyL7qkmTgwcA" name="google-site-verification">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="8d5c9d07a26675d91e0bc72e24860b2e" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-8a14b17d00.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="de",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-1",googleTrackingDomain:"homify.de",env:"production",locale:"de",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"R\xe4ume",icon:"instagram"},professionals:{type:"Experten",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: de.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazin",icon:"instagram"},projects:{type:"Projekt",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/de.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'de'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.0b7ac302b354c366f441.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Pragmatic Design® by studio michael hilgers: Innenarchitekten in Berlin, Deutschland | homify</title>
  <meta content="*" data-resource-name="Professional" data-resource-id="1377" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-professionals-show,users/1377,projects,projects/691632,users/1377,projects/655872,users/1377,projects/564532,users/1377,projects/501175,users/1377,projects/482266,users/1377,projects/405714,users/1377,reviews,reviews/3001,users/1377,users/693898,idea_books,idea_books/8848924,users/6875110,idea_books/2861183,users/1036522,idea_books/7742377,users/6875110,idea_books/1001857,users/1498,idea_books/7647655,users/242832,idea_books/7069726,users/6875110,idea_books/5988284,users/5710211,idea_books/5707956,users/54,idea_books/5575661,users/442117,idea_books/4605219,users/1498,idea_books/4582837,users/242832,idea_books/4498086,users/1036522,idea_books/3973096,users/1293759,idea_books/2473384,users/54,idea_books/1513820,users/967399,idea_books/1320475,users/71908,idea_books/490691,users/442117,idea_books/223423,users/205698,idea_books/76119,users/54,idea_books/74081,users/93440,idea_books/45220,users/143,idea_books/38397,users/83577,idea_books/11678,users/1498,idea_books/8190,users/1498,idea_books/6784,users/54,idea_books/5158,users/9760,idea_books/4888,users/54,idea_books/1908,users/143,idea_books/1633,users/1498,idea_books/1651,users/54,idea_books/1421,users/1498,idea_books/1478,users/1498,idea_books/1396,users/143,idea_books/1323,users/1498,idea_books/951,users/54,idea_books/924,users/143,settings/1" name="x-cache-tags">

<link href='https://www.homify.de/experten/1377/pragmatic-design-by-studio-michael-hilgers' rel='canonical' />





<meta name="description" property="og:description" content="Innenarchitekten für dein Zuhause. Pragmatic Design® by studio michael hilgers: Innenarchitekten in Berlin, Deutschland. Finde die besten Experten, die dir in deinem Vorhaben zur Seite stehen." lang="de">
<meta name="keywords" content="homify, architekten, innenarchitekten, möbel, bauen, wohnen, inneneinrichtung" lang="de">

<meta content="article" property="og:type">
<meta content="homify.de" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/image/upload/a_0,c_crop,h_1262,w_1262/w_136,h_136,q_auto/v1573041588/p/user/avatar/1377/icke.jpg' property='og:image'>

<meta property="og:title" content="Pragmatic Design® by studio michael hilgers: Innenarchitekten in Berlin, Deutschland | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/experten/1377/pragmatic-design-by-studio-michael-hilgers"},"","/experten/1377/pragmatic-design-by-studio-michael-hilgers")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-4df2397f97.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--de" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/datenschutz\&quot;\u003eDatenschutzbestimmung\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.6d2bc8fc1b1c1271462c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="schließen"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Dein Browser ist leider veraltet.
	</p>
	<p class="popup-browser-banner">
		Lade für ein besseres Erlebnis einen neueren Browser kostenfrei herunter. Klicke dafür einfach auf das Symbol!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N9ZJ76R'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.80dce2193067a436a16c.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/raeume">
          Räume
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/experten">
          Experten
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazin">
          Magazin
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Werde Experte
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Abmelden</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Einloggen
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;de&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.d4e51c096fd164964b25.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Werde Experte
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Einloggen
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;de&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;settingPath&quot;:&quot;/einstellungen&quot;,&quot;newProjectPath&quot;:&quot;/projekte/neu&quot;,&quot;newOfferPath&quot;:&quot;/angebote/neu&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideenbuecher/neu&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:false,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;searchPath&quot;:&quot;/raeume/suchen&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-show " id="js-content">
		<div class="show-user">
  <header class='user-header' data-user-id='1377'>
<style id='js-profile-color'>
.user-header--background{background:#ccccd1}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(204,204,209,0.00),rgba(204,204,209,0.05) 15%,rgba(204,204,209,0.85) 75%,#ccccd1)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="1377"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;de&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:1377,&quot;username&quot;:&quot;iidee&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1573041588/p/user/avatar/1377/icke.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2893953,&quot;name&quot;:&quot;Pragmatic Design® by studio michael hilgers&quot;,&quot;projects&quot;:[{&quot;id&quot;:25486,&quot;description&quot;:&quot;\u003cp\u003eBücher (oder Pralinen) in den obersten Fächern des mehr als 2,50m hohen \u003cem\u003esteig\u003c/em\u003e Regals erreichen Sie, indem Sie einfach die Stufen hinaufsteigen.... \u003c/p\u003e\u003cp\u003e\u003cem\u003esteig\u003c/em\u003e kommt ohne Schrauben oder Metallverbinder aus: Die Teile werden lediglich ineinander gesteckt und durch massive Kupferkeile gesichert... \u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers für www.country-living.de\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;steig Regal&quot;},{&quot;id&quot;:20117,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eeckling\u003c/strong\u003e ist das weltweit erste Pflanzgefäß zum Aufstecken auf Balkon-Ecken / Eckgeländer.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eeckling\u003c/strong\u003e wird einfach auf das Balkongeländer (Stärke bis zu 70mm; egal ob Flachstahl, Rund- oder Rechteckrohr) aufgesetzt.\u003c/p\u003e\u003cp\u003eDurch die L-förmige Aussparung liegt der frostbeständige \u003cstrong\u003eeckling \u003c/strong\u003eauch bei Sturm sicher auf 2 Geländerschenkeln auf.  Zusätzlich wird der Ecktopf mit zwei später unsichtbaren Kunststoffbindern gesichert.\u003c/p\u003e\u003cp\u003eDurchmesser: ca. 45cm (nahezu doppeltes Fassungsvermögen der im Baumarkt erhältlichen Geländertöpfe) \u003c/p\u003e\u003cp\u003eGewicht: ca. 2,5 kg (5-10mal schwerer als die im Baumarkt oder Discounter erhältlichen Balkon Pflanzgefäße) \u003c/p\u003e\u003cp\u003eMaterial: recyclebares Polyethylen (ca. 2-3fache Materialstärke eines Billigproduktes)  \u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers \u003c/p\u003e\u003cp\u003eHersteller: rephorm \u003c/p\u003e\u003cp\u003eMade in Germany\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.rephormhaus.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:7,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;eckling : das Pflanzgefäß für Balkonecken&quot;},{&quot;id&quot;:1533,&quot;description&quot;:&quot;\u003cp\u003eGedrechselte Beine aus Eiche, ein geschickt verdeckter Syphon, ein leichter Wandabstand und dezente Zitate an Eames wie z.B. die Aussteifungen aus filigranen Metallstäben erinnern eher an ein Möbelstück als\u003c/p\u003e\u003cp\u003ean ein typisches Sanitärobjekt.\u003c/p\u003e\u003cp\u003e\u003cem\u003eGerman Design Award 2013 / Nominee\u003c/em\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://www.ex-t.com/shop-online/bathroom/bathroom-furniture/washstand-ray&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Ray Waschtisch&quot;},{&quot;id&quot;:1506,&quot;description&quot;:&quot;\u003cp\u003eDas Balkonkonzept: Der innovative Tisch für kleine Balkone\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ebalKonzept\u003c/strong\u003e ist eine Tisch- / Ablagefläche mit integriertem Blumenkasten:\u003c/p\u003e\u003cp\u003eDieser innovative Balkontisch wird einfach ans Balkongeländer (Stärke bis zu 60mm; egal ob Flachstahl, Rund- oder Rechteckrohr) gehängt;\u003c/p\u003e\u003cp\u003eDie hochgezogenen Seitenflächen bieten Schutz vor Wind. \u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eStatt Blumenerde und Geranien fasst der Behälter natürlich auch Eiswürfel und Erfrischungsgetränke....\u003c/p\u003e\u003cp\u003eEine Stellschraube (siehe Montagehinweis) bietet die Möglichkeit einer individuellen Justierung / Befestigung.\u003c/p\u003e\u003cp\u003eAussenbreite: ca. 60cm / Tiefe Innenseite Balkon: ca. 40cm.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eMaterial: wetterfestes recyclebares Polyethylen\u003c/p\u003e\u003cp\u003eFarbe: graphit\u003c/p\u003e\u003cp\u003eHersteller: rephorm\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ausgefallen&quot;,&quot;link&quot;:&quot;www.rephormhaus.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:7,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:3,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;balKonzept Balkontisch&quot;},{&quot;id&quot;:1505,&quot;description&quot;:&quot;\u003cp\u003e(Arbeits)platz ist in der kleinsten Hütte...\u003c/p\u003e\u003cp\u003eDieser faltbare Schreibtisch ist ebenso mobil wie Laptop und Tablet: Endlich kann man sich frei entscheiden, wo (und ob überhaupt) der ergonomische und funktionale Arbeitsplatz aufgebaut wird.\u003c/p\u003e\u003cp\u003eBenötigt man mehr Raum in der Wohnung, wird der Sekretär einfach zusammengefaltet und wie ein Klappstuhl an die Wand gelehnt oder versteckt.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;www.muellermoebel.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;HIDEsk Faltsekretär&quot;},{&quot;id&quot;:691632,&quot;description&quot;:&quot;\u003cp\u003eIn Zeiten der\u0026nbsp;\u003cem\u003eCorona Krise\u003c/em\u003e\u0026nbsp;sind viele von uns dazu gezwungen, ihren Arbeitsplatz in die heimischen 4 Wände zu verlegen; jedoch ist nicht immer genügend Raum für einen ausgewachsenen Schreibtisch vorhanden- und nicht jeder möchte sein gemütliches Wohnzimmer auch optisch in ein Büro verwandeln:\u0026nbsp;\u003c/p\u003e\u003cp\u003eDer Wandsekretär\u0026nbsp;\u003cstrong\u003eflatmate\u003c/strong\u003e des Berliner Architekten und Designers\u0026nbsp;\u003cstrong\u003eMichael Hilgers\u003c/strong\u003e\u0026nbsp;ist durch seine geringe Bautiefe und das schlichte unauffällige Äussere\u0026nbsp;\u003cem\u003edie\u003c/em\u003e minimalistische Lösung für das fokussierte Arbeiten im Home Office:\u0026nbsp;\u0026nbsp;Die Arbeitsfläche bietet Platz für Laptop und Mousepad; hinter den seitliche Türen im unteren Bereich ist Raum für zwei 8 cm breite Ordner. Ausgestattet mit einer flexiblen Inneneinteilung, USB- \u0026amp; 220V-Steckdose sowie einer LED Beleuchtung (die sich durch eine sanfte Berührung des Möbels einschalten lässt),\u0026nbsp;ist\u0026nbsp;der vom deutschen Traditionsunternehmen\u0026nbsp;Müller Möbelwerkstätten\u0026nbsp;produzierte\u0026nbsp;\u003cstrong\u003eflatmate\u003c/strong\u003e Sekretär ein\u0026nbsp;raumsparendes funktionales\u0026nbsp;Home Office, das auch im schmalen Flur oder hinter der Schlafzimmertür Platz findet.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAusgezeichnet u.a. mit dem\u0026nbsp;Interior Innovation Award, dem\u0026nbsp;German Design Award\u0026nbsp;etc.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;https://www.muellermoebel.de/produkte/sekretaere/flatmate/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Lösungen für das Homeoffice in Zeiten der CORONA KRISE&quot;},{&quot;id&quot;:655872,&quot;description&quot;:&quot;\u003cp\u003eDas \u003cstrong\u003eCORNERBED\u003c/strong\u003e vom deutschen Möbeldesigner \u003ca href=\&quot;www.iidee.eu\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eMichael Hilgers\u003c/a\u003e verwandelt eine ungenutzte Raumecke in eine gemütliche Kuschelzone. Das charakteristische asymmetrisches Design bietet durch seine nestartige Form auch ohne traditionelles Kopfteil die Möglichkeit, im Bett sitzen und lesen zu können. \u003c/p\u003e\u003cp\u003eGleichzeitig schläft man nicht wie bei einem herkömmlichen Bett an der kalten Wand. \u003c/p\u003e\u003cp\u003eDas aus natürlichem Birken-Schichtholz gefertigte Bett ist eine frische raumsparende Interpretation eines traditionellen Möbelstücks. \u003c/p\u003e\u003cp\u003e\u003cstrong\u003eCORNERBED\u003c/strong\u003e ist in verschiedenen Breiten erhältlich; der Versand erfolgt kostenfrei!\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;www.iidee.eu&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CORNERBED : Das raumsparende Bett für die Ecke&quot;},{&quot;id&quot;:564532,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003e\u003c/strong\u003e\u003cstrong\u003eboq\u003c/strong\u003e: einfach, minimalistisch, handwerklich. \u003c/p\u003e\u003cp\u003e\nDas filigrane Design lässt das \u003cem\u003eboq Bett\u003c/em\u003e auch in kleinen Räumen luftig erscheinen. Um einen schnellen\nund unkomplizierten Aufbau zu ermöglichen, sind Rahmen und Kopfteil als solide Handwerksböcke gefertigt. Einfach aufstellen, Gestell festschrauben – fertig! \u003c/p\u003e\u003cp\u003eDie klassischen Holzverbindungen ermöglichen\ndabei eine maximale Stabilität.\n  \u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers\u003c/p\u003e\u003cp\u003eHersteller: Müller Möbelwerkstätten\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;www.michaelhilgers.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;boq Bett&quot;},{&quot;id&quot;:501175,&quot;description&quot;:&quot;\u003cp\u003etwofold ist ein kompaktes Wandregal, das sich mit einem Handgriff in einen raumsparenden temporären Arbeitsplatz verwandeln lässt.\u003c/p\u003e\u003cp\u003e    Diese multifunktionale Lösung kommt dabei völlig ohne Beschläge (z.B. Scharniere, Klappenhalter, Schnäpper usw.) aus.\u003c/p\u003e\u003cp\u003e    Durch die Neuinterpretation einer traditionellen Holzverbindung wird twofold quasi selbst zum überdimensionalen Scharnier.\u003c/p\u003e\u003cp\u003e    Material: Birke Multiplex-Schichtholz mit robuster Melamin-Beschichtung.\u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;www.rephormhaus.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:&quot;306,49 €&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;twofold: Regal und platzsparender Sekretär in einem &quot;},{&quot;id&quot;:482266,&quot;description&quot;:&quot;\u003cp\u003eThe Walking Desk verfügt über eine einzigartige \&quot;zweite Etage\&quot;:\u003c/p\u003e\u003cp\u003eDas integrierte Regal macht den Tisch zu einem funktionalen Arbeitsplatz. Wichtige Dinge können griffbereit platziert werden; auf der Arbeitsfläche steht mehr Platz zur Verfügung. Der Schreibtisch passt daher auch für kleine Räume.\n \n  \u003c/p\u003e\u003cp\u003eJedes Körperteil des Bocks erfüllt dabei eine Funktion: Die Schrittstellung der Beine bietet Bewegungsfreiheit für den Nutzer; die Tischplatte ruht auf dem Rücken, \&quot;Hals\&quot; und \&quot;Kopf\&quot; tragen die Ablage.\u003c/p\u003e\u003cp\u003eMassive Eiche, Linoleum\u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers\u003c/p\u003e\u003cp\u003eMade in Germany\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;www.thewalkingdesk.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;&#39;The Walking Desk&#39; Tischbock: Der Schreibtisch mit der zweiten Ebene&quot;},{&quot;id&quot;:405714,&quot;description&quot;:&quot;\u003cp\u003eDie neue &#39;ballcony&#39;- Kollektion von rephorm:\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;http://www.ballcony.de\&quot; rel=\&quot;nofollow\&quot;\u003eballcony\u003c/a\u003e ist eine Familie kugelförmiger funktionaler Accessoires für das Balkongeländer.\n \nDie 30cm grossen Kugeln aus hochwertigem frostsicheren Kunststoff machen ganzjährig eine gute Figur auf Ihrem Balkon!\n  \u003c/p\u003e\u003cp\u003eDesign: \u003ca href=\&quot;http://www.michaelhilgers.de\&quot; rel=\&quot;nofollow\&quot;\u003eMichael Hilgers\u003c/a\u003e\u003c/p\u003e\u003cp\u003eMade in Brandenburg\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://www.ballcony.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;ballcony Kollektion: Balkon Vogelhaus, Balkon Leuchte, Balkon Pflanzbehälter&quot;},{&quot;id&quot;:269573,&quot;description&quot;:&quot;\u003cp\u003eDer Pflanzbehälter windowgreen wird ohne die Fassade zu beschädigen einfach auf die Fensterbank gesetzt und durch 2 Edelstahl-Stellschrauben sicher in der Fensteröffnung verklemmt.\u003c/p\u003e\u003cp\u003eFür Fenster zwischen 92cm und 132cm.\u003c/p\u003e\u003cp\u003eDesigned in Berlin, Made in Germany\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://www.windowgreen.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Windowgreen: Der Blumenkasten für die Fensterbank&quot;},{&quot;id&quot;:170943,&quot;description&quot;:&quot;\u003cp\u003eMit dem innovativen Wohnbaukasten \u003cstrong\u003e\u003cem\u003e\&quot;setup\&quot;\u003c/em\u003e\u003c/strong\u003e kann der Nutzer frei nach dem Motto „Schlankwand statt Schrankwand“ ein individuelles platzsparendes Möbelstück zusammenstellen:\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eAuf einfache Art und Weise entsteht ein funktionales Homeoffice, ein persönliches Bücherregal mit beleuchteter Vitrine, das Lieblings-TV-Möbel usw.. \&quot;setup\&quot; kann drüber hinaus sogar Rücken-an-Rücken konfiguriert werden: So wird setup zum weltweit ersten frei im Raum stehenden beidseitig nutzbaren Sekretär für \&quot;Sie\&quot; und \&quot;Ihn\&quot;.\u003c/p\u003e\u003cp\u003eSelbstverständlich lassen sich mehrere unterschiedliche Nutzungen in einem Möbel vereinigen: So weicht z.B. die Kombination von Sekretär, Vitrine und Bücherregal den Begriff des häuslichen Arbeitens gestalterisch auf: Durch diese Symbiose wird der kompakte Arbeitsplatz zum wohnlichen \&quot;Heim-Büro\&quot;.\u003c/p\u003e\u003cp\u003eDie unterschiedlichen Funktionsmodule lassen sich jederzeit neu arrangieren und erweitern. In Kombination mit den individualisierbaren hochwertigen Fronten passt sich setup so an jede Wohnsituation an. Kabel lassen sich unsichtbar verstecken; Elektrifizierung und Beleuchtung sind optional erhältlich.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;www.michaelhilgers.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;setup: Der Wohnbaukasten &quot;},{&quot;id&quot;:165515,&quot;description&quot;:&quot;\u003cp\u003eKommunikationsliege für die geräumige Dachterrasse, den Landsitz oder den Besprechungsraum der Werbeagentur:\u003c/p\u003e\u003cp\u003e2 identische Elemente ergeben zusammengesteckt eine bequeme Liege für zwei Personen.dialounge verfügt über integrierte Getränkehalter sowie Zeitschriftenablagen. Im demontierten Zustand ist die wetterfeste Doppelliege stapelbar. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.rephormhaus.de&quot;,&quot;total_dimensions&quot;:&quot;1,6 × 0,75 × 1,15 m (Länge, Höhe, Breite)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:&quot;1,6&quot;,&quot;width&quot;:&quot;1,15&quot;,&quot;height&quot;:&quot;0,75&quot;,&quot;area&quot;:null,&quot;title&quot;:&quot;dialounge Kommunikations-Chaiselongue&quot;},{&quot;id&quot;:163947,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eflatbox\u003c/strong\u003e: \u003cem\u003eOffice in a box...\u003c/em\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\nIn dieser kompakten Box des Berliner &#39;Designerfinders&#39; \u003ca href=\&quot;http://www.michaelhilgers.de\&quot; rel=\&quot;nofollow\&quot;\u003eMichael Hilgers\u003c/a\u003e versteckt sich ein komplettes Homeoffice. \u003c/p\u003e\u003cp\u003eDie Montagehöhe ist variabel; So lässt sich \u003cstrong\u003eflatbox\u003c/strong\u003e z.B. auch als zusätzlicher rückenfreundlicher Steharbeitsplatz nutzen.\u003c/p\u003e\u003cp\u003eAufgrund seiner kompakten minimalistischen Gestaltung fügt sich flatbox unauffällig in jede Wohnumgebung ein.\u003c/p\u003e\u003cp\u003eHersteller: \u003ca href=\&quot;http://www.muellermoebel.de\&quot; rel=\&quot;nofollow\&quot;\u003eMüller Möbelwerkstätten\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;http://www.muellermoebel.de/sekretaere/flatbox/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;office in a box&quot;},{&quot;id&quot;:1504,&quot;description&quot;:&quot;\u003cp\u003eIn Zeiten der \u003cem\u003eCorona Krise\u003c/em\u003e sind viele von uns dazu gezwungen, ihren Arbeitsplatz in die heimischen 4 Wände zu verlegen; jedoch ist nicht immer genügend Raum für einen ausgewachsenen Schreibtisch vorhanden- und nicht jeder möchte sein gemütliches Wohnzimmer auch optisch in ein Büro verwandeln:\u003c/p\u003e\u003cp\u003eDer Wandsekretär \u003ca href=\&quot;https://www.michaelhilgers.de/2019/01/15/imm-2019-clevere-möbel-für-kleine-wohnungen-clever-furniture-ideas-for-small-apartments/\&quot; target=\&quot;_blank\&quot;\u003eflatmate\u003c/a\u003e des Berliner Architekten und Designers \u003cem\u003eMichael Hilgers\u003c/em\u003e ist durch seine geringe Bautiefe und das schlichte unauffällige Äussere \u003cem\u003edie\u003c/em\u003e minimalistische Lösung für das fokussierte Arbeiten im Home Office:\u003c/p\u003e\u003cp\u003eDie Arbeitsfläche bietet Platz für Laptop und Mousepad; hinter den seitlichen Türen im unteren Bereich ist Platz für zwei 8 cm breite Ordner. Ausgestattet mit einer flexiblen Inneneinteilung, USB- \u0026amp; 220V-Steckdose sowie einer LED Beleuchtung (die sich durch eine sanfte Berührung des Möbels einschalten lässt), ist der vom deutschen Traditionsunternehmen \u003ca href=\&quot;www.muellermoebel.de\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eMüller Möbelwerkstätten\u003c/a\u003e produzierte \u003cem\u003eflatmate \u003c/em\u003eSekretär ein raumsparender + funktionaler Arbeitsplatz, der auch im schmalen Flur oder hinter der Schlafzimmertür Platz findet.\u003c/p\u003e\u003cp\u003eAusgezeichnet u.a. mit dem \u003cem\u003eInterior Innovation Award\u003c/em\u003e, dem \u003cem\u003eGerman Design Award \u003c/em\u003eetc.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;www.muellermoebel.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;FLATMATE: Eine raumsparende Lösung für das Homeoffice in Zeiten der CORONA-Krise&quot;},{&quot;id&quot;:405713,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:764521,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:57771,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:482265,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:544695,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projekte/neu&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="Pragmatic Design® by studio michael hilgers" src="https://images.homify.com/image/upload/a_0,c_crop,h_2245,q_auto,w_7623,x_0,y_1896/v1548853373/p/photo/image/2893953/10568_mueller_boq_07.jpg" />

</div>
<div data-if-user="1377"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#ccccd1' class='user-header--edit-color -selected' data-select-color style='background: #ccccd1' type='button'>#ccccd1</button>
<button aria-label='#7f7d83' class='user-header--edit-color' data-select-color style='background: #7f7d83' type='button'>#7f7d83</button>
<button aria-label='#807671' class='user-header--edit-color' data-select-color style='background: #807671' type='button'>#807671</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#ccccd1'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/experten/innenarchitekten">Innenarchitekten </a>
<span class='category-city--in'>in</span>
<a class="category-city--city -themed-" href="/experten/innenarchitekten-in-berlin">Berlin, Deutschland</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/experten/1377/pragmatic-design-by-studio-michael-hilgers"><img class="avatar--image" data-pin-nopin="true" alt="Pragmatic Design® by studio michael hilgers" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_1262,w_1262/w_272,h_272,q_auto/v1573041588/p/user/avatar/1377/icke.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_1262,w_1262/w_136,h_136,q_auto/v1573041588/p/user/avatar/1377/icke.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_1262,w_1262/w_272,h_272,q_auto/v1573041588/p/user/avatar/1377/icke.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_1262,w_1262/w_136,h_136,q_auto/v1573041588/p/user/avatar/1377/icke.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="1377"><button aria-label='Profilbild ändern' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/experten/innenarchitekten">Innenarchitekten </a>
<span class='category-city--in'>in</span>
<a class="category-city--city -themed-" href="/experten/innenarchitekten-in-berlin">Berlin</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/experten/1377/pragmatic-design-by-studio-michael-hilgers"><div class='user-header--public-name'>Pragmatic Design® by studio michael hilgers</div>
</a><div class='user-header--rating'>
<a href="/experten/1377/pragmatic-design-by-studio-michael-hilgers/bewertungen"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-orange" /></svg>
<span>(1)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='1377'>
<a class="button js-call-button -up-to-xs-" href="tel://+49-3075449290"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>Anrufen</span></a>
<button aria-label='translation missing: de.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Anrufen
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+49-3075449290"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>+49-3075449290</span></a>
</div>
<div class='user-header--interaction' data-if-user='1377'>
<a class="-up-from-sm- button" href="/experten/1377/bewertung_anfordern/neu">Bewertungen anfordern</a>
</div>
<div class='user-header--interaction' data-if-user='1377'>
<a class="-up-from-sm- button" href="/experten/1377/editieren">Profil bearbeiten</a>
</div>
<div class='user-header--interaction' data-unless-user='1377'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/datenschutz\&quot;\u003eDatenschutzbestimmungen\u003c/a\u003e&quot;,&quot;receiverId&quot;:1377,&quot;selectedCountryCode&quot;:&quot;+49&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/experten/1377/nachrichten&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.michaelhilgers.de&#39;);" rel="nofollow" href="http://www.michaelhilgers.de">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.michaelhilgers.de&#39;);" rel="nofollow" href="http://www.michaelhilgers.de">www.michaelhilgers.de</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;z267AmHNZNNg/aPFzosBw/57aIt1QaI6pap+bO5baHcJWqG6IjYNhIWAw+lmSfa15PWD9Ip/E1n7PXi36vxqDA==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;de&quot;,&quot;user&quot;:{&quot;id&quot;:1377,&quot;username&quot;:&quot;iidee&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1573041588/p/user/avatar/1377/icke.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2893953,&quot;name&quot;:&quot;Pragmatic Design® by studio michael hilgers&quot;,&quot;projects&quot;:[{&quot;id&quot;:25486,&quot;description&quot;:&quot;\u003cp\u003eBücher (oder Pralinen) in den obersten Fächern des mehr als 2,50m hohen \u003cem\u003esteig\u003c/em\u003e Regals erreichen Sie, indem Sie einfach die Stufen hinaufsteigen.... \u003c/p\u003e\u003cp\u003e\u003cem\u003esteig\u003c/em\u003e kommt ohne Schrauben oder Metallverbinder aus: Die Teile werden lediglich ineinander gesteckt und durch massive Kupferkeile gesichert... \u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers für www.country-living.de\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;steig Regal&quot;},{&quot;id&quot;:20117,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eeckling\u003c/strong\u003e ist das weltweit erste Pflanzgefäß zum Aufstecken auf Balkon-Ecken / Eckgeländer.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eeckling\u003c/strong\u003e wird einfach auf das Balkongeländer (Stärke bis zu 70mm; egal ob Flachstahl, Rund- oder Rechteckrohr) aufgesetzt.\u003c/p\u003e\u003cp\u003eDurch die L-förmige Aussparung liegt der frostbeständige \u003cstrong\u003eeckling \u003c/strong\u003eauch bei Sturm sicher auf 2 Geländerschenkeln auf.  Zusätzlich wird der Ecktopf mit zwei später unsichtbaren Kunststoffbindern gesichert.\u003c/p\u003e\u003cp\u003eDurchmesser: ca. 45cm (nahezu doppeltes Fassungsvermögen der im Baumarkt erhältlichen Geländertöpfe) \u003c/p\u003e\u003cp\u003eGewicht: ca. 2,5 kg (5-10mal schwerer als die im Baumarkt oder Discounter erhältlichen Balkon Pflanzgefäße) \u003c/p\u003e\u003cp\u003eMaterial: recyclebares Polyethylen (ca. 2-3fache Materialstärke eines Billigproduktes)  \u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers \u003c/p\u003e\u003cp\u003eHersteller: rephorm \u003c/p\u003e\u003cp\u003eMade in Germany\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.rephormhaus.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:7,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;eckling : das Pflanzgefäß für Balkonecken&quot;},{&quot;id&quot;:1533,&quot;description&quot;:&quot;\u003cp\u003eGedrechselte Beine aus Eiche, ein geschickt verdeckter Syphon, ein leichter Wandabstand und dezente Zitate an Eames wie z.B. die Aussteifungen aus filigranen Metallstäben erinnern eher an ein Möbelstück als\u003c/p\u003e\u003cp\u003ean ein typisches Sanitärobjekt.\u003c/p\u003e\u003cp\u003e\u003cem\u003eGerman Design Award 2013 / Nominee\u003c/em\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://www.ex-t.com/shop-online/bathroom/bathroom-furniture/washstand-ray&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Ray Waschtisch&quot;},{&quot;id&quot;:1506,&quot;description&quot;:&quot;\u003cp\u003eDas Balkonkonzept: Der innovative Tisch für kleine Balkone\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ebalKonzept\u003c/strong\u003e ist eine Tisch- / Ablagefläche mit integriertem Blumenkasten:\u003c/p\u003e\u003cp\u003eDieser innovative Balkontisch wird einfach ans Balkongeländer (Stärke bis zu 60mm; egal ob Flachstahl, Rund- oder Rechteckrohr) gehängt;\u003c/p\u003e\u003cp\u003eDie hochgezogenen Seitenflächen bieten Schutz vor Wind. \u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eStatt Blumenerde und Geranien fasst der Behälter natürlich auch Eiswürfel und Erfrischungsgetränke....\u003c/p\u003e\u003cp\u003eEine Stellschraube (siehe Montagehinweis) bietet die Möglichkeit einer individuellen Justierung / Befestigung.\u003c/p\u003e\u003cp\u003eAussenbreite: ca. 60cm / Tiefe Innenseite Balkon: ca. 40cm.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eMaterial: wetterfestes recyclebares Polyethylen\u003c/p\u003e\u003cp\u003eFarbe: graphit\u003c/p\u003e\u003cp\u003eHersteller: rephorm\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ausgefallen&quot;,&quot;link&quot;:&quot;www.rephormhaus.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:7,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:3,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;balKonzept Balkontisch&quot;},{&quot;id&quot;:1505,&quot;description&quot;:&quot;\u003cp\u003e(Arbeits)platz ist in der kleinsten Hütte...\u003c/p\u003e\u003cp\u003eDieser faltbare Schreibtisch ist ebenso mobil wie Laptop und Tablet: Endlich kann man sich frei entscheiden, wo (und ob überhaupt) der ergonomische und funktionale Arbeitsplatz aufgebaut wird.\u003c/p\u003e\u003cp\u003eBenötigt man mehr Raum in der Wohnung, wird der Sekretär einfach zusammengefaltet und wie ein Klappstuhl an die Wand gelehnt oder versteckt.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;www.muellermoebel.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;HIDEsk Faltsekretär&quot;},{&quot;id&quot;:691632,&quot;description&quot;:&quot;\u003cp\u003eIn Zeiten der\u0026nbsp;\u003cem\u003eCorona Krise\u003c/em\u003e\u0026nbsp;sind viele von uns dazu gezwungen, ihren Arbeitsplatz in die heimischen 4 Wände zu verlegen; jedoch ist nicht immer genügend Raum für einen ausgewachsenen Schreibtisch vorhanden- und nicht jeder möchte sein gemütliches Wohnzimmer auch optisch in ein Büro verwandeln:\u0026nbsp;\u003c/p\u003e\u003cp\u003eDer Wandsekretär\u0026nbsp;\u003cstrong\u003eflatmate\u003c/strong\u003e des Berliner Architekten und Designers\u0026nbsp;\u003cstrong\u003eMichael Hilgers\u003c/strong\u003e\u0026nbsp;ist durch seine geringe Bautiefe und das schlichte unauffällige Äussere\u0026nbsp;\u003cem\u003edie\u003c/em\u003e minimalistische Lösung für das fokussierte Arbeiten im Home Office:\u0026nbsp;\u0026nbsp;Die Arbeitsfläche bietet Platz für Laptop und Mousepad; hinter den seitliche Türen im unteren Bereich ist Raum für zwei 8 cm breite Ordner. Ausgestattet mit einer flexiblen Inneneinteilung, USB- \u0026amp; 220V-Steckdose sowie einer LED Beleuchtung (die sich durch eine sanfte Berührung des Möbels einschalten lässt),\u0026nbsp;ist\u0026nbsp;der vom deutschen Traditionsunternehmen\u0026nbsp;Müller Möbelwerkstätten\u0026nbsp;produzierte\u0026nbsp;\u003cstrong\u003eflatmate\u003c/strong\u003e Sekretär ein\u0026nbsp;raumsparendes funktionales\u0026nbsp;Home Office, das auch im schmalen Flur oder hinter der Schlafzimmertür Platz findet.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAusgezeichnet u.a. mit dem\u0026nbsp;Interior Innovation Award, dem\u0026nbsp;German Design Award\u0026nbsp;etc.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;https://www.muellermoebel.de/produkte/sekretaere/flatmate/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Lösungen für das Homeoffice in Zeiten der CORONA KRISE&quot;},{&quot;id&quot;:655872,&quot;description&quot;:&quot;\u003cp\u003eDas \u003cstrong\u003eCORNERBED\u003c/strong\u003e vom deutschen Möbeldesigner \u003ca href=\&quot;www.iidee.eu\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eMichael Hilgers\u003c/a\u003e verwandelt eine ungenutzte Raumecke in eine gemütliche Kuschelzone. Das charakteristische asymmetrisches Design bietet durch seine nestartige Form auch ohne traditionelles Kopfteil die Möglichkeit, im Bett sitzen und lesen zu können. \u003c/p\u003e\u003cp\u003eGleichzeitig schläft man nicht wie bei einem herkömmlichen Bett an der kalten Wand. \u003c/p\u003e\u003cp\u003eDas aus natürlichem Birken-Schichtholz gefertigte Bett ist eine frische raumsparende Interpretation eines traditionellen Möbelstücks. \u003c/p\u003e\u003cp\u003e\u003cstrong\u003eCORNERBED\u003c/strong\u003e ist in verschiedenen Breiten erhältlich; der Versand erfolgt kostenfrei!\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;www.iidee.eu&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CORNERBED : Das raumsparende Bett für die Ecke&quot;},{&quot;id&quot;:564532,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003e\u003c/strong\u003e\u003cstrong\u003eboq\u003c/strong\u003e: einfach, minimalistisch, handwerklich. \u003c/p\u003e\u003cp\u003e\nDas filigrane Design lässt das \u003cem\u003eboq Bett\u003c/em\u003e auch in kleinen Räumen luftig erscheinen. Um einen schnellen\nund unkomplizierten Aufbau zu ermöglichen, sind Rahmen und Kopfteil als solide Handwerksböcke gefertigt. Einfach aufstellen, Gestell festschrauben – fertig! \u003c/p\u003e\u003cp\u003eDie klassischen Holzverbindungen ermöglichen\ndabei eine maximale Stabilität.\n  \u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers\u003c/p\u003e\u003cp\u003eHersteller: Müller Möbelwerkstätten\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;www.michaelhilgers.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;boq Bett&quot;},{&quot;id&quot;:501175,&quot;description&quot;:&quot;\u003cp\u003etwofold ist ein kompaktes Wandregal, das sich mit einem Handgriff in einen raumsparenden temporären Arbeitsplatz verwandeln lässt.\u003c/p\u003e\u003cp\u003e    Diese multifunktionale Lösung kommt dabei völlig ohne Beschläge (z.B. Scharniere, Klappenhalter, Schnäpper usw.) aus.\u003c/p\u003e\u003cp\u003e    Durch die Neuinterpretation einer traditionellen Holzverbindung wird twofold quasi selbst zum überdimensionalen Scharnier.\u003c/p\u003e\u003cp\u003e    Material: Birke Multiplex-Schichtholz mit robuster Melamin-Beschichtung.\u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;www.rephormhaus.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:&quot;306,49 €&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;twofold: Regal und platzsparender Sekretär in einem &quot;},{&quot;id&quot;:482266,&quot;description&quot;:&quot;\u003cp\u003eThe Walking Desk verfügt über eine einzigartige \&quot;zweite Etage\&quot;:\u003c/p\u003e\u003cp\u003eDas integrierte Regal macht den Tisch zu einem funktionalen Arbeitsplatz. Wichtige Dinge können griffbereit platziert werden; auf der Arbeitsfläche steht mehr Platz zur Verfügung. Der Schreibtisch passt daher auch für kleine Räume.\n \n  \u003c/p\u003e\u003cp\u003eJedes Körperteil des Bocks erfüllt dabei eine Funktion: Die Schrittstellung der Beine bietet Bewegungsfreiheit für den Nutzer; die Tischplatte ruht auf dem Rücken, \&quot;Hals\&quot; und \&quot;Kopf\&quot; tragen die Ablage.\u003c/p\u003e\u003cp\u003eMassive Eiche, Linoleum\u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers\u003c/p\u003e\u003cp\u003eMade in Germany\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;www.thewalkingdesk.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;&#39;The Walking Desk&#39; Tischbock: Der Schreibtisch mit der zweiten Ebene&quot;},{&quot;id&quot;:405714,&quot;description&quot;:&quot;\u003cp\u003eDie neue &#39;ballcony&#39;- Kollektion von rephorm:\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;http://www.ballcony.de\&quot; rel=\&quot;nofollow\&quot;\u003eballcony\u003c/a\u003e ist eine Familie kugelförmiger funktionaler Accessoires für das Balkongeländer.\n \nDie 30cm grossen Kugeln aus hochwertigem frostsicheren Kunststoff machen ganzjährig eine gute Figur auf Ihrem Balkon!\n  \u003c/p\u003e\u003cp\u003eDesign: \u003ca href=\&quot;http://www.michaelhilgers.de\&quot; rel=\&quot;nofollow\&quot;\u003eMichael Hilgers\u003c/a\u003e\u003c/p\u003e\u003cp\u003eMade in Brandenburg\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://www.ballcony.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;ballcony Kollektion: Balkon Vogelhaus, Balkon Leuchte, Balkon Pflanzbehälter&quot;},{&quot;id&quot;:269573,&quot;description&quot;:&quot;\u003cp\u003eDer Pflanzbehälter windowgreen wird ohne die Fassade zu beschädigen einfach auf die Fensterbank gesetzt und durch 2 Edelstahl-Stellschrauben sicher in der Fensteröffnung verklemmt.\u003c/p\u003e\u003cp\u003eFür Fenster zwischen 92cm und 132cm.\u003c/p\u003e\u003cp\u003eDesigned in Berlin, Made in Germany\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://www.windowgreen.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Windowgreen: Der Blumenkasten für die Fensterbank&quot;},{&quot;id&quot;:170943,&quot;description&quot;:&quot;\u003cp\u003eMit dem innovativen Wohnbaukasten \u003cstrong\u003e\u003cem\u003e\&quot;setup\&quot;\u003c/em\u003e\u003c/strong\u003e kann der Nutzer frei nach dem Motto „Schlankwand statt Schrankwand“ ein individuelles platzsparendes Möbelstück zusammenstellen:\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eAuf einfache Art und Weise entsteht ein funktionales Homeoffice, ein persönliches Bücherregal mit beleuchteter Vitrine, das Lieblings-TV-Möbel usw.. \&quot;setup\&quot; kann drüber hinaus sogar Rücken-an-Rücken konfiguriert werden: So wird setup zum weltweit ersten frei im Raum stehenden beidseitig nutzbaren Sekretär für \&quot;Sie\&quot; und \&quot;Ihn\&quot;.\u003c/p\u003e\u003cp\u003eSelbstverständlich lassen sich mehrere unterschiedliche Nutzungen in einem Möbel vereinigen: So weicht z.B. die Kombination von Sekretär, Vitrine und Bücherregal den Begriff des häuslichen Arbeitens gestalterisch auf: Durch diese Symbiose wird der kompakte Arbeitsplatz zum wohnlichen \&quot;Heim-Büro\&quot;.\u003c/p\u003e\u003cp\u003eDie unterschiedlichen Funktionsmodule lassen sich jederzeit neu arrangieren und erweitern. In Kombination mit den individualisierbaren hochwertigen Fronten passt sich setup so an jede Wohnsituation an. Kabel lassen sich unsichtbar verstecken; Elektrifizierung und Beleuchtung sind optional erhältlich.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;www.michaelhilgers.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;setup: Der Wohnbaukasten &quot;},{&quot;id&quot;:165515,&quot;description&quot;:&quot;\u003cp\u003eKommunikationsliege für die geräumige Dachterrasse, den Landsitz oder den Besprechungsraum der Werbeagentur:\u003c/p\u003e\u003cp\u003e2 identische Elemente ergeben zusammengesteckt eine bequeme Liege für zwei Personen.dialounge verfügt über integrierte Getränkehalter sowie Zeitschriftenablagen. Im demontierten Zustand ist die wetterfeste Doppelliege stapelbar. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.rephormhaus.de&quot;,&quot;total_dimensions&quot;:&quot;1,6 × 0,75 × 1,15 m (Länge, Höhe, Breite)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:&quot;1,6&quot;,&quot;width&quot;:&quot;1,15&quot;,&quot;height&quot;:&quot;0,75&quot;,&quot;area&quot;:null,&quot;title&quot;:&quot;dialounge Kommunikations-Chaiselongue&quot;},{&quot;id&quot;:163947,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eflatbox\u003c/strong\u003e: \u003cem\u003eOffice in a box...\u003c/em\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\nIn dieser kompakten Box des Berliner &#39;Designerfinders&#39; \u003ca href=\&quot;http://www.michaelhilgers.de\&quot; rel=\&quot;nofollow\&quot;\u003eMichael Hilgers\u003c/a\u003e versteckt sich ein komplettes Homeoffice. \u003c/p\u003e\u003cp\u003eDie Montagehöhe ist variabel; So lässt sich \u003cstrong\u003eflatbox\u003c/strong\u003e z.B. auch als zusätzlicher rückenfreundlicher Steharbeitsplatz nutzen.\u003c/p\u003e\u003cp\u003eAufgrund seiner kompakten minimalistischen Gestaltung fügt sich flatbox unauffällig in jede Wohnumgebung ein.\u003c/p\u003e\u003cp\u003eHersteller: \u003ca href=\&quot;http://www.muellermoebel.de\&quot; rel=\&quot;nofollow\&quot;\u003eMüller Möbelwerkstätten\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;http://www.muellermoebel.de/sekretaere/flatbox/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;office in a box&quot;},{&quot;id&quot;:1504,&quot;description&quot;:&quot;\u003cp\u003eIn Zeiten der \u003cem\u003eCorona Krise\u003c/em\u003e sind viele von uns dazu gezwungen, ihren Arbeitsplatz in die heimischen 4 Wände zu verlegen; jedoch ist nicht immer genügend Raum für einen ausgewachsenen Schreibtisch vorhanden- und nicht jeder möchte sein gemütliches Wohnzimmer auch optisch in ein Büro verwandeln:\u003c/p\u003e\u003cp\u003eDer Wandsekretär \u003ca href=\&quot;https://www.michaelhilgers.de/2019/01/15/imm-2019-clevere-möbel-für-kleine-wohnungen-clever-furniture-ideas-for-small-apartments/\&quot; target=\&quot;_blank\&quot;\u003eflatmate\u003c/a\u003e des Berliner Architekten und Designers \u003cem\u003eMichael Hilgers\u003c/em\u003e ist durch seine geringe Bautiefe und das schlichte unauffällige Äussere \u003cem\u003edie\u003c/em\u003e minimalistische Lösung für das fokussierte Arbeiten im Home Office:\u003c/p\u003e\u003cp\u003eDie Arbeitsfläche bietet Platz für Laptop und Mousepad; hinter den seitlichen Türen im unteren Bereich ist Platz für zwei 8 cm breite Ordner. Ausgestattet mit einer flexiblen Inneneinteilung, USB- \u0026amp; 220V-Steckdose sowie einer LED Beleuchtung (die sich durch eine sanfte Berührung des Möbels einschalten lässt), ist der vom deutschen Traditionsunternehmen \u003ca href=\&quot;www.muellermoebel.de\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eMüller Möbelwerkstätten\u003c/a\u003e produzierte \u003cem\u003eflatmate \u003c/em\u003eSekretär ein raumsparender + funktionaler Arbeitsplatz, der auch im schmalen Flur oder hinter der Schlafzimmertür Platz findet.\u003c/p\u003e\u003cp\u003eAusgezeichnet u.a. mit dem \u003cem\u003eInterior Innovation Award\u003c/em\u003e, dem \u003cem\u003eGerman Design Award \u003c/em\u003eetc.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;www.muellermoebel.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;FLATMATE: Eine raumsparende Lösung für das Homeoffice in Zeiten der CORONA-Krise&quot;},{&quot;id&quot;:405713,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:764521,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:57771,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:482265,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:544695,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"http://www.michaelhilgers.de","name":"Pragmatic Design® by studio michael hilgers","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1573041588/p/user/avatar/1377/icke.jpg","telephone":"+49-3075449290","address":{"@type":"PostalAddress","streetAddress":"Carl-Herz-Ufer 31","addressLocality":"Berlin","postalCode":"10961","addressCountry":"Deutschland"},"aggregateRating":{"@type":"AggregateRating","ratingValue":5,"reviewCount":1},"@id":"https://www.homify.de/a/partial/shared/users/header?id=1377","geo":{"@type":"GeoCoordinates","latitude":52.4962782,"longitude":13.4008338},"description":"\u003cp\u003ePragmatic Design® by studio michael hilgers\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eungewöhnlich unkonventionell,\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cspan\u003eemotional erfinderisch,\u003c/span\u003e\u003c/p\u003e\u003cp\u003ekreativ kompakt,\u0026nbsp;\u003c/p\u003e\u003cp\u003enachhaltig nützlich.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eDas Berliner Designstudio des\u0026nbsp;Architekten \u003cstrong\u003eMichael Hilgers\u003c/strong\u003e\u0026nbsp;beschäftigt sich neben der Entwicklung neuartiger Möbelkonzepte für die Büro-, Outdoor- und Küchenbranche bereits seit einer Dekade mit raumsparenden Lösungen für das kompakte Wohnen; der vielfach prämierte\u0026nbsp;\u003ca href=\"https://www.muellermoebel.de/produkte/sekretaere/flatmate/\" target=\"_blank\" rel=\"nofollow\"\u003eflatmate\u003c/a\u003e\u0026nbsp;Sekretär gilt als wegweisender Klassiker des Wohnens auf begrenztem Raum.\u003c/p\u003e\u003cp\u003e...\u003c/p\u003e\u003cp\u003eBeside the development of new furniture concepts for the office, outdoor and kitchen industry,\u0026nbsp;the Berlin based design studio of architect \u003cstrong\u003eMichael Hilgers\u003c/strong\u003e) has been developing space-saving solutions for the compact living for a decade now; the multi-award-winning\u0026nbsp;\u003ca href=\"https://www.muellermoebel.de/produkte/sekretaere/flatmate/\" target=\"_blank\" rel=\"nofollow\"\u003eflatmate\u003c/a\u003e\u0026nbsp;desk\u0026nbsp;is a pioneering classic for living in a limited space.\u003c/p\u003e","areaServed":{"@type":"place","name":["- Weltweit","Berlin","Deutschland"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["Möbeldesigner","platzsparende Möbel","Bibliotheksdesign"]}}
</script>

  <div class='columns'>
<div class='main-navigation' data-user-navigation='1377'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item -selected" href="/experten/1377/pragmatic-design-by-studio-michael-hilgers"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#info" /></svg></b><span class="font--s">Übersicht</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/experten/1377/pragmatic-design-by-studio-michael-hilgers/projekte"><b class="-block- -centered- font--xl">16</b><span class="font--s">Projekte (16)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" href="/experten/1377/pragmatic-design-by-studio-michael-hilgers/ideenbuecher"><b class="-block- -centered- font--xl">7</b><span class="font--s">Ideenbücher (7)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/experten/1377/pragmatic-design-by-studio-michael-hilgers/bewertungen"><b class="-block- -centered- font--xl"><svg class="icon -green-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></b><span class="font--s">Bewertungen (1)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/experten/1377/editieren">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/1377/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/experten/1377/bewertung_anfordern/neu">Bewertungen anfordern</a>
<a class="button" rel="nofollow" href="/projekte/neu">Neues Projekt</a>
<button aria-label='Profilbild ändern' class='button' id='change-avatar-picture-tab'>Profilbild ändern</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;de&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:1377,&quot;username&quot;:&quot;iidee&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1573041588/p/user/avatar/1377/icke.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2893953,&quot;name&quot;:&quot;Pragmatic Design® by studio michael hilgers&quot;,&quot;projects&quot;:[{&quot;id&quot;:405713,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:764521,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:57771,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:482265,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:544695,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:501175,&quot;description&quot;:&quot;\u003cp\u003etwofold ist ein kompaktes Wandregal, das sich mit einem Handgriff in einen raumsparenden temporären Arbeitsplatz verwandeln lässt.\u003c/p\u003e\u003cp\u003e    Diese multifunktionale Lösung kommt dabei völlig ohne Beschläge (z.B. Scharniere, Klappenhalter, Schnäpper usw.) aus.\u003c/p\u003e\u003cp\u003e    Durch die Neuinterpretation einer traditionellen Holzverbindung wird twofold quasi selbst zum überdimensionalen Scharnier.\u003c/p\u003e\u003cp\u003e    Material: Birke Multiplex-Schichtholz mit robuster Melamin-Beschichtung.\u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;www.rephormhaus.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:&quot;306,49 €&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;twofold: Regal und platzsparender Sekretär in einem &quot;},{&quot;id&quot;:655872,&quot;description&quot;:&quot;\u003cp\u003eDas \u003cstrong\u003eCORNERBED\u003c/strong\u003e vom deutschen Möbeldesigner \u003ca href=\&quot;www.iidee.eu\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eMichael Hilgers\u003c/a\u003e verwandelt eine ungenutzte Raumecke in eine gemütliche Kuschelzone. Das charakteristische asymmetrisches Design bietet durch seine nestartige Form auch ohne traditionelles Kopfteil die Möglichkeit, im Bett sitzen und lesen zu können. \u003c/p\u003e\u003cp\u003eGleichzeitig schläft man nicht wie bei einem herkömmlichen Bett an der kalten Wand. \u003c/p\u003e\u003cp\u003eDas aus natürlichem Birken-Schichtholz gefertigte Bett ist eine frische raumsparende Interpretation eines traditionellen Möbelstücks. \u003c/p\u003e\u003cp\u003e\u003cstrong\u003eCORNERBED\u003c/strong\u003e ist in verschiedenen Breiten erhältlich; der Versand erfolgt kostenfrei!\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;www.iidee.eu&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;CORNERBED : Das raumsparende Bett für die Ecke&quot;},{&quot;id&quot;:163947,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eflatbox\u003c/strong\u003e: \u003cem\u003eOffice in a box...\u003c/em\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\nIn dieser kompakten Box des Berliner &#39;Designerfinders&#39; \u003ca href=\&quot;http://www.michaelhilgers.de\&quot; rel=\&quot;nofollow\&quot;\u003eMichael Hilgers\u003c/a\u003e versteckt sich ein komplettes Homeoffice. \u003c/p\u003e\u003cp\u003eDie Montagehöhe ist variabel; So lässt sich \u003cstrong\u003eflatbox\u003c/strong\u003e z.B. auch als zusätzlicher rückenfreundlicher Steharbeitsplatz nutzen.\u003c/p\u003e\u003cp\u003eAufgrund seiner kompakten minimalistischen Gestaltung fügt sich flatbox unauffällig in jede Wohnumgebung ein.\u003c/p\u003e\u003cp\u003eHersteller: \u003ca href=\&quot;http://www.muellermoebel.de\&quot; rel=\&quot;nofollow\&quot;\u003eMüller Möbelwerkstätten\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;http://www.muellermoebel.de/sekretaere/flatbox/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;office in a box&quot;},{&quot;id&quot;:165515,&quot;description&quot;:&quot;\u003cp\u003eKommunikationsliege für die geräumige Dachterrasse, den Landsitz oder den Besprechungsraum der Werbeagentur:\u003c/p\u003e\u003cp\u003e2 identische Elemente ergeben zusammengesteckt eine bequeme Liege für zwei Personen.dialounge verfügt über integrierte Getränkehalter sowie Zeitschriftenablagen. Im demontierten Zustand ist die wetterfeste Doppelliege stapelbar. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.rephormhaus.de&quot;,&quot;total_dimensions&quot;:&quot;1,6 × 0,75 × 1,15 m (Länge, Höhe, Breite)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:&quot;1,6&quot;,&quot;width&quot;:&quot;1,15&quot;,&quot;height&quot;:&quot;0,75&quot;,&quot;area&quot;:null,&quot;title&quot;:&quot;dialounge Kommunikations-Chaiselongue&quot;},{&quot;id&quot;:405714,&quot;description&quot;:&quot;\u003cp\u003eDie neue &#39;ballcony&#39;- Kollektion von rephorm:\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;http://www.ballcony.de\&quot; rel=\&quot;nofollow\&quot;\u003eballcony\u003c/a\u003e ist eine Familie kugelförmiger funktionaler Accessoires für das Balkongeländer.\n \nDie 30cm grossen Kugeln aus hochwertigem frostsicheren Kunststoff machen ganzjährig eine gute Figur auf Ihrem Balkon!\n  \u003c/p\u003e\u003cp\u003eDesign: \u003ca href=\&quot;http://www.michaelhilgers.de\&quot; rel=\&quot;nofollow\&quot;\u003eMichael Hilgers\u003c/a\u003e\u003c/p\u003e\u003cp\u003eMade in Brandenburg\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://www.ballcony.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;ballcony Kollektion: Balkon Vogelhaus, Balkon Leuchte, Balkon Pflanzbehälter&quot;},{&quot;id&quot;:482266,&quot;description&quot;:&quot;\u003cp\u003eThe Walking Desk verfügt über eine einzigartige \&quot;zweite Etage\&quot;:\u003c/p\u003e\u003cp\u003eDas integrierte Regal macht den Tisch zu einem funktionalen Arbeitsplatz. Wichtige Dinge können griffbereit platziert werden; auf der Arbeitsfläche steht mehr Platz zur Verfügung. Der Schreibtisch passt daher auch für kleine Räume.\n \n  \u003c/p\u003e\u003cp\u003eJedes Körperteil des Bocks erfüllt dabei eine Funktion: Die Schrittstellung der Beine bietet Bewegungsfreiheit für den Nutzer; die Tischplatte ruht auf dem Rücken, \&quot;Hals\&quot; und \&quot;Kopf\&quot; tragen die Ablage.\u003c/p\u003e\u003cp\u003eMassive Eiche, Linoleum\u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers\u003c/p\u003e\u003cp\u003eMade in Germany\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;www.thewalkingdesk.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;&#39;The Walking Desk&#39; Tischbock: Der Schreibtisch mit der zweiten Ebene&quot;},{&quot;id&quot;:564532,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003e\u003c/strong\u003e\u003cstrong\u003eboq\u003c/strong\u003e: einfach, minimalistisch, handwerklich. \u003c/p\u003e\u003cp\u003e\nDas filigrane Design lässt das \u003cem\u003eboq Bett\u003c/em\u003e auch in kleinen Räumen luftig erscheinen. Um einen schnellen\nund unkomplizierten Aufbau zu ermöglichen, sind Rahmen und Kopfteil als solide Handwerksböcke gefertigt. Einfach aufstellen, Gestell festschrauben – fertig! \u003c/p\u003e\u003cp\u003eDie klassischen Holzverbindungen ermöglichen\ndabei eine maximale Stabilität.\n  \u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers\u003c/p\u003e\u003cp\u003eHersteller: Müller Möbelwerkstätten\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;www.michaelhilgers.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;boq Bett&quot;},{&quot;id&quot;:691632,&quot;description&quot;:&quot;\u003cp\u003eIn Zeiten der\u0026nbsp;\u003cem\u003eCorona Krise\u003c/em\u003e\u0026nbsp;sind viele von uns dazu gezwungen, ihren Arbeitsplatz in die heimischen 4 Wände zu verlegen; jedoch ist nicht immer genügend Raum für einen ausgewachsenen Schreibtisch vorhanden- und nicht jeder möchte sein gemütliches Wohnzimmer auch optisch in ein Büro verwandeln:\u0026nbsp;\u003c/p\u003e\u003cp\u003eDer Wandsekretär\u0026nbsp;\u003cstrong\u003eflatmate\u003c/strong\u003e des Berliner Architekten und Designers\u0026nbsp;\u003cstrong\u003eMichael Hilgers\u003c/strong\u003e\u0026nbsp;ist durch seine geringe Bautiefe und das schlichte unauffällige Äussere\u0026nbsp;\u003cem\u003edie\u003c/em\u003e minimalistische Lösung für das fokussierte Arbeiten im Home Office:\u0026nbsp;\u0026nbsp;Die Arbeitsfläche bietet Platz für Laptop und Mousepad; hinter den seitliche Türen im unteren Bereich ist Raum für zwei 8 cm breite Ordner. Ausgestattet mit einer flexiblen Inneneinteilung, USB- \u0026amp; 220V-Steckdose sowie einer LED Beleuchtung (die sich durch eine sanfte Berührung des Möbels einschalten lässt),\u0026nbsp;ist\u0026nbsp;der vom deutschen Traditionsunternehmen\u0026nbsp;Müller Möbelwerkstätten\u0026nbsp;produzierte\u0026nbsp;\u003cstrong\u003eflatmate\u003c/strong\u003e Sekretär ein\u0026nbsp;raumsparendes funktionales\u0026nbsp;Home Office, das auch im schmalen Flur oder hinter der Schlafzimmertür Platz findet.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAusgezeichnet u.a. mit dem\u0026nbsp;Interior Innovation Award, dem\u0026nbsp;German Design Award\u0026nbsp;etc.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:&quot;https://www.muellermoebel.de/produkte/sekretaere/flatmate/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Lösungen für das Homeoffice in Zeiten der CORONA KRISE&quot;},{&quot;id&quot;:1505,&quot;description&quot;:&quot;\u003cp\u003e(Arbeits)platz ist in der kleinsten Hütte...\u003c/p\u003e\u003cp\u003eDieser faltbare Schreibtisch ist ebenso mobil wie Laptop und Tablet: Endlich kann man sich frei entscheiden, wo (und ob überhaupt) der ergonomische und funktionale Arbeitsplatz aufgebaut wird.\u003c/p\u003e\u003cp\u003eBenötigt man mehr Raum in der Wohnung, wird der Sekretär einfach zusammengefaltet und wie ein Klappstuhl an die Wand gelehnt oder versteckt.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;www.muellermoebel.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;HIDEsk Faltsekretär&quot;},{&quot;id&quot;:1506,&quot;description&quot;:&quot;\u003cp\u003eDas Balkonkonzept: Der innovative Tisch für kleine Balkone\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ebalKonzept\u003c/strong\u003e ist eine Tisch- / Ablagefläche mit integriertem Blumenkasten:\u003c/p\u003e\u003cp\u003eDieser innovative Balkontisch wird einfach ans Balkongeländer (Stärke bis zu 60mm; egal ob Flachstahl, Rund- oder Rechteckrohr) gehängt;\u003c/p\u003e\u003cp\u003eDie hochgezogenen Seitenflächen bieten Schutz vor Wind. \u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eStatt Blumenerde und Geranien fasst der Behälter natürlich auch Eiswürfel und Erfrischungsgetränke....\u003c/p\u003e\u003cp\u003eEine Stellschraube (siehe Montagehinweis) bietet die Möglichkeit einer individuellen Justierung / Befestigung.\u003c/p\u003e\u003cp\u003eAussenbreite: ca. 60cm / Tiefe Innenseite Balkon: ca. 40cm.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eMaterial: wetterfestes recyclebares Polyethylen\u003c/p\u003e\u003cp\u003eFarbe: graphit\u003c/p\u003e\u003cp\u003eHersteller: rephorm\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ausgefallen&quot;,&quot;link&quot;:&quot;www.rephormhaus.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:7,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:3,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;balKonzept Balkontisch&quot;},{&quot;id&quot;:1533,&quot;description&quot;:&quot;\u003cp\u003eGedrechselte Beine aus Eiche, ein geschickt verdeckter Syphon, ein leichter Wandabstand und dezente Zitate an Eames wie z.B. die Aussteifungen aus filigranen Metallstäben erinnern eher an ein Möbelstück als\u003c/p\u003e\u003cp\u003ean ein typisches Sanitärobjekt.\u003c/p\u003e\u003cp\u003e\u003cem\u003eGerman Design Award 2013 / Nominee\u003c/em\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://www.ex-t.com/shop-online/bathroom/bathroom-furniture/washstand-ray&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Ray Waschtisch&quot;},{&quot;id&quot;:20117,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eeckling\u003c/strong\u003e ist das weltweit erste Pflanzgefäß zum Aufstecken auf Balkon-Ecken / Eckgeländer.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eeckling\u003c/strong\u003e wird einfach auf das Balkongeländer (Stärke bis zu 70mm; egal ob Flachstahl, Rund- oder Rechteckrohr) aufgesetzt.\u003c/p\u003e\u003cp\u003eDurch die L-förmige Aussparung liegt der frostbeständige \u003cstrong\u003eeckling \u003c/strong\u003eauch bei Sturm sicher auf 2 Geländerschenkeln auf.  Zusätzlich wird der Ecktopf mit zwei später unsichtbaren Kunststoffbindern gesichert.\u003c/p\u003e\u003cp\u003eDurchmesser: ca. 45cm (nahezu doppeltes Fassungsvermögen der im Baumarkt erhältlichen Geländertöpfe) \u003c/p\u003e\u003cp\u003eGewicht: ca. 2,5 kg (5-10mal schwerer als die im Baumarkt oder Discounter erhältlichen Balkon Pflanzgefäße) \u003c/p\u003e\u003cp\u003eMaterial: recyclebares Polyethylen (ca. 2-3fache Materialstärke eines Billigproduktes)  \u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers \u003c/p\u003e\u003cp\u003eHersteller: rephorm \u003c/p\u003e\u003cp\u003eMade in Germany\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.rephormhaus.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:7,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;eckling : das Pflanzgefäß für Balkonecken&quot;},{&quot;id&quot;:25486,&quot;description&quot;:&quot;\u003cp\u003eBücher (oder Pralinen) in den obersten Fächern des mehr als 2,50m hohen \u003cem\u003esteig\u003c/em\u003e Regals erreichen Sie, indem Sie einfach die Stufen hinaufsteigen.... \u003c/p\u003e\u003cp\u003e\u003cem\u003esteig\u003c/em\u003e kommt ohne Schrauben oder Metallverbinder aus: Die Teile werden lediglich ineinander gesteckt und durch massive Kupferkeile gesichert... \u003c/p\u003e\u003cp\u003eDesign: Michael Hilgers für www.country-living.de\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;steig Regal&quot;},{&quot;id&quot;:1504,&quot;description&quot;:&quot;\u003cp\u003eIn Zeiten der \u003cem\u003eCorona Krise\u003c/em\u003e sind viele von uns dazu gezwungen, ihren Arbeitsplatz in die heimischen 4 Wände zu verlegen; jedoch ist nicht immer genügend Raum für einen ausgewachsenen Schreibtisch vorhanden- und nicht jeder möchte sein gemütliches Wohnzimmer auch optisch in ein Büro verwandeln:\u003c/p\u003e\u003cp\u003eDer Wandsekretär \u003ca href=\&quot;https://www.michaelhilgers.de/2019/01/15/imm-2019-clevere-möbel-für-kleine-wohnungen-clever-furniture-ideas-for-small-apartments/\&quot; target=\&quot;_blank\&quot;\u003eflatmate\u003c/a\u003e des Berliner Architekten und Designers \u003cem\u003eMichael Hilgers\u003c/em\u003e ist durch seine geringe Bautiefe und das schlichte unauffällige Äussere \u003cem\u003edie\u003c/em\u003e minimalistische Lösung für das fokussierte Arbeiten im Home Office:\u003c/p\u003e\u003cp\u003eDie Arbeitsfläche bietet Platz für Laptop und Mousepad; hinter den seitlichen Türen im unteren Bereich ist Platz für zwei 8 cm breite Ordner. Ausgestattet mit einer flexiblen Inneneinteilung, USB- \u0026amp; 220V-Steckdose sowie einer LED Beleuchtung (die sich durch eine sanfte Berührung des Möbels einschalten lässt), ist der vom deutschen Traditionsunternehmen \u003ca href=\&quot;www.muellermoebel.de\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eMüller Möbelwerkstätten\u003c/a\u003e produzierte \u003cem\u003eflatmate \u003c/em\u003eSekretär ein raumsparender + funktionaler Arbeitsplatz, der auch im schmalen Flur oder hinter der Schlafzimmertür Platz findet.\u003c/p\u003e\u003cp\u003eAusgezeichnet u.a. mit dem \u003cem\u003eInterior Innovation Award\u003c/em\u003e, dem \u003cem\u003eGerman Design Award \u003c/em\u003eetc.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;www.muellermoebel.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;FLATMATE: Eine raumsparende Lösung für das Homeoffice in Zeiten der CORONA-Krise&quot;},{&quot;id&quot;:170943,&quot;description&quot;:&quot;\u003cp\u003eMit dem innovativen Wohnbaukasten \u003cstrong\u003e\u003cem\u003e\&quot;setup\&quot;\u003c/em\u003e\u003c/strong\u003e kann der Nutzer frei nach dem Motto „Schlankwand statt Schrankwand“ ein individuelles platzsparendes Möbelstück zusammenstellen:\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eAuf einfache Art und Weise entsteht ein funktionales Homeoffice, ein persönliches Bücherregal mit beleuchteter Vitrine, das Lieblings-TV-Möbel usw.. \&quot;setup\&quot; kann drüber hinaus sogar Rücken-an-Rücken konfiguriert werden: So wird setup zum weltweit ersten frei im Raum stehenden beidseitig nutzbaren Sekretär für \&quot;Sie\&quot; und \&quot;Ihn\&quot;.\u003c/p\u003e\u003cp\u003eSelbstverständlich lassen sich mehrere unterschiedliche Nutzungen in einem Möbel vereinigen: So weicht z.B. die Kombination von Sekretär, Vitrine und Bücherregal den Begriff des häuslichen Arbeitens gestalterisch auf: Durch diese Symbiose wird der kompakte Arbeitsplatz zum wohnlichen \&quot;Heim-Büro\&quot;.\u003c/p\u003e\u003cp\u003eDie unterschiedlichen Funktionsmodule lassen sich jederzeit neu arrangieren und erweitern. In Kombination mit den individualisierbaren hochwertigen Fronten passt sich setup so an jede Wohnsituation an. Kabel lassen sich unsichtbar verstecken; Elektrifizierung und Beleuchtung sind optional erhältlich.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;www.michaelhilgers.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;setup: Der Wohnbaukasten &quot;},{&quot;id&quot;:269573,&quot;description&quot;:&quot;\u003cp\u003eDer Pflanzbehälter windowgreen wird ohne die Fassade zu beschädigen einfach auf die Fensterbank gesetzt und durch 2 Edelstahl-Stellschrauben sicher in der Fensteröffnung verklemmt.\u003c/p\u003e\u003cp\u003eFür Fenster zwischen 92cm und 132cm.\u003c/p\u003e\u003cp\u003eDesigned in Berlin, Made in Germany\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://www.windowgreen.de&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Windowgreen: Der Blumenkasten für die Fensterbank&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projekte/neu&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="1377"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  <div class="-spaced-vertical- -a-centered- -only-xs- !margin-t-xs !margin-b-s" data-if-user="1377">
    <a class="button -primary -flex-1-" href="/experten/1377/bewertung_anfordern/neu">Bewertungen anfordern</a>
    <a class="button -primary -flex-1-" href="/experten/1377/editieren">Profil bearbeiten</a>
  </div>
  
	<div id="professional_gad_button" class="!margin-b-xxs"></div>

  <div class="container" id="js-profile-content">
    <div class="-block-">
        <h3 class="handyman--section-heading">
          Projekte
        </h3>
      <div class="projects--container">
  <a class="projects--new-project-button" data-if-user="1377" href="/projekte/neu">
  <svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#add" /></svg> <span>Neues Projekt</span>
</a>
      <li class="projects--go-premium projects--premium-link" data-if-user="1377">
        <a class="projects--go-premium-link" data-href="premium_path" href="">homify <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span></a>
      </li>
    
<div class="projects--item " id="sortable-project-item-691632">
  
<a class=" box-with-photos" href="/projekte/691632/loesungen-fuer-das-homeoffice-in-zeiten-der-corona-krise">
  <div class="-box-photo-1-of-3">
      <img alt="Lösungen für das Homeoffice in Zeiten der CORONA KRISE, Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Minimalistische Arbeitszimmer" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1584791160/p/photo/image/3386496/8844_Mueller_EmForm_Flatmate_Weiss_01.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1584791160/p/photo/image/3386496/8844_Mueller_EmForm_Flatmate_Weiss_01.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1584791160/p/photo/image/3386496/8844_Mueller_EmForm_Flatmate_Weiss_01.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1584791160/p/photo/image/3386496/8844_Mueller_EmForm_Flatmate_Weiss_01.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
  </div>
  <div class="-box-photo-3-of-3">
  </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Lösungen für das Homeoffice in Zeiten der CORONA KRISE</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-655872">
  
<a class=" box-with-photos" href="/projekte/655872/cornerbed-das-raumsparende-bett-fuer-die-ecke">
  <div class="-box-photo-1-of-3">
      <img alt="CORNERBED : Das raumsparende Bett für die Ecke, Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Minimalistische Schlafzimmer" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1573037805/p/photo/image/3252970/CORNERBED_2.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1573037805/p/photo/image/3252970/CORNERBED_2.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1573037805/p/photo/image/3252970/CORNERBED_2.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1573037805/p/photo/image/3252970/CORNERBED_2.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="CORNERBED : Das raumsparende Bett für die Ecke, Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Minimalistische Schlafzimmer Holzwerkstoff" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1573037812/p/photo/image/3252971/CORNERBED_4.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1573037812/p/photo/image/3252971/CORNERBED_4.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1573037812/p/photo/image/3252971/CORNERBED_4.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1573037812/p/photo/image/3252971/CORNERBED_4.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="CORNERBED : Das raumsparende Bett für die Ecke, Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Commercial spaces" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1573037818/p/photo/image/3252972/CORNERBED_6.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1573037818/p/photo/image/3252972/CORNERBED_6.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1573037818/p/photo/image/3252972/CORNERBED_6.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1573037818/p/photo/image/3252972/CORNERBED_6.jpg" />
  </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">CORNERBED : Das raumsparende Bett für die Ecke</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-564532">
  
<a class=" box-with-photos" href="/projekte/564532/boq-bett">
  <div class="-box-photo-1-of-3">
      <img alt="boq Bett, Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Minimalistische Schlafzimmer Holz" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1548853358/p/photo/image/2893952/10568_mueller_boq_03.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1548853358/p/photo/image/2893952/10568_mueller_boq_03.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1548853358/p/photo/image/2893952/10568_mueller_boq_03.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1548853358/p/photo/image/2893952/10568_mueller_boq_03.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="boq Bett, Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Minimalistische Schlafzimmer" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1548853373/p/photo/image/2893953/10568_mueller_boq_07.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1548853373/p/photo/image/2893953/10568_mueller_boq_07.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1548853373/p/photo/image/2893953/10568_mueller_boq_07.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1548853373/p/photo/image/2893953/10568_mueller_boq_07.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="boq Bett, Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Moderne Schlafzimmer Holz" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1548853390/p/photo/image/2893954/10568_mueller_boq_16.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1548853390/p/photo/image/2893954/10568_mueller_boq_16.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1548853390/p/photo/image/2893954/10568_mueller_boq_16.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1548853390/p/photo/image/2893954/10568_mueller_boq_16.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +1
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">boq Bett</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-501175">
  
<a class=" box-with-photos" href="/projekte/501175/twofold-regal-und-platzsparender-sekretaer-in-einem">
  <div class="-box-photo-1-of-3">
      <img alt="twofold: Regal und platzsparender Sekretär in einem , Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Minimalistische Wohnzimmer Holzwerkstoff" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1516774294/p/photo/image/2404399/twofold_desk_animation.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1516774294/p/photo/image/2404399/twofold_desk_animation.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1516774294/p/photo/image/2404399/twofold_desk_animation.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1516774294/p/photo/image/2404399/twofold_desk_animation.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="twofold: Regal und platzsparender Sekretär in einem , Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Minimalistische Arbeitszimmer Holzwerkstoff" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1516775053/p/photo/image/2404404/twofold_1.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1516775053/p/photo/image/2404404/twofold_1.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1516775053/p/photo/image/2404404/twofold_1.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1516775053/p/photo/image/2404404/twofold_1.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
  </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">twofold: Regal und platzsparender Sekretär in einem </span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-482266">
  
<a class=" box-with-photos" href="/projekte/482266/the-walking-desk-tischbock-der-schreibtisch-mit-der-zweiten-ebene">
  <div class="-box-photo-1-of-3">
      <img alt="&#39;The Walking Desk&#39; Tischbock: Der Schreibtisch mit der zweiten Ebene, Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Minimalistische Arbeitszimmer" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1506835737/p/photo/image/2250913/thewalkingdesk_sitzfeldt_s.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1506835737/p/photo/image/2250913/thewalkingdesk_sitzfeldt_s.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1506835737/p/photo/image/2250913/thewalkingdesk_sitzfeldt_s.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1506835737/p/photo/image/2250913/thewalkingdesk_sitzfeldt_s.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="&#39;The Walking Desk&#39; Tischbock: Der Schreibtisch mit der zweiten Ebene, Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Minimalistische Arbeitszimmer Massivholz" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1506835895/p/photo/image/2250914/thewalkingdesk_solo.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1506835895/p/photo/image/2250914/thewalkingdesk_solo.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1506835895/p/photo/image/2250914/thewalkingdesk_solo.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1506835895/p/photo/image/2250914/thewalkingdesk_solo.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
  </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">&#39;The Walking Desk&#39; Tischbock: Der Schreibtisch mit der zweiten Ebene</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-405714">
  
<a class=" box-with-photos" href="/projekte/405714/ballcony-kollektion-balkon-vogelhaus-balkon-leuchte-balkon-pflanzbehaelter">
  <div class="-box-photo-1-of-3">
      <img alt="ballcony Kollektion: Balkon Vogelhaus, Balkon Leuchte, Balkon Pflanzbehälter, Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Moderner Balkon, Veranda &amp; Terrasse" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1474877782/p/photo/image/1658812/ballcony_birdball_a.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1474877782/p/photo/image/1658812/ballcony_birdball_a.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1474877782/p/photo/image/1658812/ballcony_birdball_a.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1474877782/p/photo/image/1658812/ballcony_birdball_a.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="ballcony Kollektion: Balkon Vogelhaus, Balkon Leuchte, Balkon Pflanzbehälter, Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Moderner Balkon, Veranda &amp; Terrasse" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1474877724/p/photo/image/1658811/ballcony_family_2.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1474877724/p/photo/image/1658811/ballcony_family_2.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1474877724/p/photo/image/1658811/ballcony_family_2.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1474877724/p/photo/image/1658811/ballcony_family_2.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="ballcony Kollektion: Balkon Vogelhaus, Balkon Leuchte, Balkon Pflanzbehälter, Pragmatic Design® by studio michael hilgers Pragmatic Design® by studio michael hilgers Moderner Balkon, Veranda &amp; Terrasse" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1474878048/p/photo/image/1658815/rephorm_ballcony_bloomball_1.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1474878048/p/photo/image/1658815/rephorm_ballcony_bloomball_1.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1474878048/p/photo/image/1658815/rephorm_ballcony_bloomball_1.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1474878048/p/photo/image/1658815/rephorm_ballcony_bloomball_1.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +1
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">ballcony Kollektion: Balkon Vogelhaus, Balkon Leuchte, Balkon Pflanzbehälter</span>
    </div>
  </div>
</a>
</div>
      <div class="projects--item projects--ad_1">
        <!-- /89525839/Projects_300x250 -->
<div id='div-gpt-ad-1632740587633-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740587633-0'); });
  </script>
</div>

      </div>
</div>

  <div class= "-horizontal- -centered- -mb-line-" data-container="js-profile-content">
  <a class="button -primary" href="/experten/1377/pragmatic-design-by-studio-michael-hilgers/projekte">
    Alle 16 Projekte anzeigen
</a></div>


      <div id="content">
        <div class='show-user--company-description user--company-description quill-output-text blockquote-lang-de'>
<p>Pragmatic Design® by studio michael hilgers</p><p><br></p><p>ungewöhnlich unkonventionell,&nbsp;</p><p><span>emotional erfinderisch,</span></p><p>kreativ kompakt,&nbsp;</p><p>nachhaltig nützlich.&nbsp;</p><p><br></p><p>Das Berliner Designstudio des&nbsp;Architekten <strong>Michael Hilgers</strong>&nbsp;beschäftigt sich neben der Entwicklung neuartiger Möbelkonzepte für die Büro-, Outdoor- und Küchenbranche bereits seit einer Dekade mit raumsparenden Lösungen für das kompakte Wohnen; der vielfach prämierte&nbsp;<a href="https://www.muellermoebel.de/produkte/sekretaere/flatmate/" target="_blank" rel="nofollow">flatmate</a>&nbsp;Sekretär gilt als wegweisender Klassiker des Wohnens auf begrenztem Raum.</p><p>...</p><p>Beside the development of new furniture concepts for the office, outdoor and kitchen industry,&nbsp;the Berlin based design studio of architect <strong>Michael Hilgers</strong>) has been developing space-saving solutions for the compact living for a decade now; the multi-award-winning&nbsp;<a href="https://www.muellermoebel.de/produkte/sekretaere/flatmate/" target="_blank" rel="nofollow">flatmate</a>&nbsp;desk&nbsp;is a pioneering classic for living in a limited space.</p>
</div>

        <div id='details'>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Leistungen</dt>
<dd class='key-value--value show-user--services'>Möbeldesigner, platzsparende Möbel und Bibliotheksdesign</dd>
</dl>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Einzugsgebiete</dt>
<dd class='key-value--value show-user--service-areas'>- Weltweit, Berlin und Deutschland</dd>
</dl>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Auszeichnungen</dt>
<dd class='key-value--value show-user--awards'>Interior Innovation Award 2012 /Best of Best; Interior Innovation Award 2013 /Winner;  Interior Innovation Award 2014 /Winner;  German Design Award / Special Mention 2012; German Design Award / NOMINEE 2014;</dd>
</dl>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Adresse</dt>
<dd class='key-value--value'>
Carl-Herz-Ufer 31<br/>10961 Berlin, Deutschland
<br>
Deutschland
<br>
<span class='-inline-block- !ltr'>
+49-3075449290
</span>
<a style="display: block; margin: 0.5em 0 0" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.michaelhilgers.de&#39;);" rel="nofollow" class="external-link" href="http://www.michaelhilgers.de">www.michaelhilgers.de</a>
<div class='social-follow-links -small' style=' margin: 1.5em 0 0; padding: 0 0 1px'>
<a class="social-follow-links--facebook" target="_blank" rel="nofollow" title="studiomichaelhilgers" aria-label="facebook" href="https://www.facebook.com/studiomichaelhilgers"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#facebook" /></svg></a>
<a class="social-follow-links--instagram" target="_blank" rel="nofollow" title="studiomichaelhilgers" aria-label="instagram" href="http://www.instagram.com/studiomichaelhilgers"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#instagram" /></svg></a>
<a class="social-follow-links--linkedin" target="_blank" rel="nofollow" title="studiomichaelhilgers" aria-label="linkedin" href="https://www.linkedin.com/company/www.linkedin.com/in/studiomichaelhilgers"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#linkedin" /></svg></a>
</div>
</dd>
</dl>
</div>

        <div class='closed-box user--imprint-link'>
<div class='closed-box--title'>Impressum</div>
<div class='closed-box--container user--imprint quill-output-text blockquote-lang-de'>
<p>Studio&nbsp;Michael Hilgers</p><p>Architekt AKB</p><p>Carl-Herz-Ufer 31</p><p>D-10961 Berlin</p><p>T +49 (0)30 754492-90 F -91</p><p>mail@michaelhilgers.de</p><p>USt.ID.Nr.: DE 21 43 38 32 8</p><p>Haftungshinweis:</p><p>Studio Michael Hilgers übernimmt keine Haftung für die Inhalte externer Links. Für den Inhalt der verlinkten Seiten sind ausschließlich deren Betreiber verantwortlich. Die Informationen unserer Website stellen wir ohne Gewähr zur Verfügung. Eine Verlinkung unserer Website mit fremden Seiten ist nur nach schriftlicher Genehmigung erlaubt.</p><p>Urheberrecht:</p><p>Alle auf dieser Seite wieder- gegebenen Bilder, Illustrationen, Texte und Dateien sowie das Webdesign unterliegen dem Urheberrecht sowie den übrigen Gesetzen zum Schutz geistigen Eigentums. Sie dürfen weder kopiert noch verändert und ohne vorherige schriftliche Zustimmung nur zu rein privaten Zwecken verwendet werden.</p><p>Alle Rechte vorbehalten.</p><p>Vervielfältigung nur mit Genehmigung durch studio michael hilgers</p>
</div>
</div>

      </div>
      <script src="/assets/review_index-0b80ebcf2b.js" defer="defer"></script>
<div class='reviews-container' id='reviews'>
<div class='header'>
<h3 class='header--title'>Bewertungen</h3>
</div>
<div class='reviews'>
<div class='reviews--item review' style='border: none;'>
<div class='comment'>
<div class='row'>
<div class='row--item'><span class="user -tiny"><span class="user--avatar ltr"><span class="avatar -tiny"><img class="avatar--image" data-pin-nopin="true" alt="noook" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1459187367/p/user/avatar/693898/nook_logo_hintergrund.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1459187367/p/user/avatar/693898/nook_logo_hintergrund.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1459187367/p/user/avatar/693898/nook_logo_hintergrund.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1459187367/p/user/avatar/693898/nook_logo_hintergrund.jpg" /></span></span> <span class="username">noook</span></span></div>
<div class='row--item'><svg class="icon -green-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></div>
</div>
</div>
<div class='comment--body review--body'>Immer eine besondere Idee, wunderschöne und praktische Möbel</div>
<div class='row'>
<div class='row--item'>
<div class='info'><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#access-time" /></svg> <span>Vor mehr als 5 Jahren</span></div>
</div>
<div class="row--item" data-if-user="693898"><a class="link review--edit-link" href="/experten/1377/bewertungen/3001/editieren">Bearbeiten</a>
</div><div class="row--item" data-if-user="7131933 6553379 52666 5058387 816979 8959818 998470 1218 5991825 8812288 7905518 40509 7130598 29061 5295425 8575747 5788411 81823 73782 83024 1108 5815901 8348182 6875110 7366205 8017831 8839149 8817621 9155274 8482699 8951644 316932 8087033 18562 8793277 8824507 8603240 5768327 7674258 7894507 81442 167998 353630 5413749 54 4 8440300 462813 86049 693898"><form class="button_to" method="post" action="/experten/1377/bewertungen/3001"><input type="hidden" name="_method" value="delete" /><input confirm="Wollen Sie diese Bewertung wirklich löschen?" class="link -attention-color- review--delete-link" type="submit" value="Löschen" /><input type="hidden" name="authenticity_token" value="DQ2ULYSs4N6smVGauNckFU129GFEkt1adQY7+xX55MBdwZV2zHVDWWyvTnEHDQia5RcYPGTL5LtQmhxU71YeOA==" /></form>
</div></div>
</div>

</div>

<div class='professional--review-buttons -spaced-vertical- -centered- !margin-b-xs'>
<div class="row--item" data-unless-user="1377"><button aria-label='Bewerten' class='button -outlined show-user--review-link' data-review-path='/experten/1377/bewertungen/neu' type='button'>Bewerten</button>
</div></div>
</div>

    </div>
      <div class="premium-cards-container">
        <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;more_professionals_path&quot;:&quot;/experten&quot;,&quot;cards_count&quot;:3,&quot;page_name&quot;:&quot;profile&quot;,&quot;premiumCardsTitle&quot;:&quot;professionals.premium_cards.profile_title&quot;,&quot;company_category&quot;:27}" data-hydrate="0"></div>

<script src="/assets/premiumCards.91bac07e4542a3bb751e.js" defer="defer"></script>

      </div>
      <div class='map-canvas'>
        <img src="https://maps.googleapis.com/maps/api/staticmap?key=AIzaSyAWKte5LWdbLbAO_lgNHhcK6aCOhg27CQo&size=1240x330&scale=2&v=3&center=52.4962782,13.4008338&zoom=11&markers=scale:2%7Cicon:https://media.homify.com/tr:w-48/assets/icons/prof-pin.png%7C52.4962782,13.4008338" />
      </div>
    <div id='mentions'>
<div class='header'>
<h3 class='header--title'>Erwähnungen der homify-Redaktion</h3>
</div>
<ul class='ideabook-teasers -limited' id='load-more-append-to'>
<li class='ideabook-teasers--item'>
<a class="ideabook-teasers--item-link used-in-ideabook" href="/ideenbuecher/8848924/7-tolle-ideen-fuer-unsichtbaren-zusaetzlichen-stauraum"><img class="ideabook-teasers--item-picture" data-pin-media="https://images.homify.com/images/a_0,c_fill,f_auto,h_440,q_auto,w_804/v1437066285/p/photo/image/11688/ray_mirror/modern-badezimmer-bilder-von-pragmatic-design-by-studio-michael-hilgers.jpg" src="https://images.homify.com/images/a_0,c_fill,f_auto,h_220,q_auto,w_402/v1437066285/p/photo/image/11688/ray_mirror/modern-badezimmer-bilder-von-pragmatic-design-by-studio-michael-hilgers.jpg" alt="" srcset="https://images.homify.com/images/a_0,c_fill,f_auto,h_440,q_auto,w_804/v1437066285/p/photo/image/11688/ray_mirror/modern-badezimmer-bilder-von-pragmatic-design-by-studio-michael-hilgers.jpg 2x, https://images.homify.com/images/a_0,c_fill,f_auto,h_220,q_auto,w_402/v1437066285/p/photo/image/11688/ray_mirror/modern-badezimmer-bilder-von-pragmatic-design-by-studio-michael-hilgers.jpg" />
<h4 class='ideabook-teasers--item-title'>7 tolle Ideen für (unsichtbaren) zusätzlichen Stauraum</h4>
<p class='ideabook-teasers--item-text'>
In einem Punkt dürften wir uns alle einig sein: Egal, wie groß die Wohnung ist, mehr Stauraum können wir alle gut gebrauchen. Aus diesem Grund haben wir euch heute ein paar tolle Ideen mitgebracht, mit denen ihr aus eurem Zuhause…
</p>
<span class='ideabook-teasers--read-more'>Weiterlesen</span>
</a></li>
<li class='ideabook-teasers--item'>
<a class="ideabook-teasers--item-link used-in-ideabook" href="/ideenbuecher/2861183/7-praktische-ideen-fuer-eine-arbeitsecke-im-schlafzimmer"><img class="ideabook-teasers--item-picture" data-pin-media="https://images.homify.com/images/a_0,c_fill,f_auto,h_440,q_auto,w_804/v1452097289/p/photo/image/1226810/8844_Mueller_EmForm_Setup_07b/modern-arbeitszimmer-bilder-von-pragmatic-design-by-studio-michael-hilgers.jpg" src="https://images.homify.com/images/a_0,c_fill,f_auto,h_220,q_auto,w_402/v1452097289/p/photo/image/1226810/8844_Mueller_EmForm_Setup_07b/modern-arbeitszimmer-bilder-von-pragmatic-design-by-studio-michael-hilgers.jpg" alt="" srcset="https://images.homify.com/images/a_0,c_fill,f_auto,h_440,q_auto,w_804/v1452097289/p/photo/image/1226810/8844_Mueller_EmForm_Setup_07b/modern-arbeitszimmer-bilder-von-pragmatic-design-by-studio-michael-hilgers.jpg 2x, https://images.homify.com/images/a_0,c_fill,f_auto,h_220,q_auto,w_402/v1452097289/p/photo/image/1226810/8844_Mueller_EmForm_Setup_07b/modern-arbeitszimmer-bilder-von-pragmatic-design-by-studio-michael-hilgers.jpg" />
<h4 class='ideabook-teasers--item-title'>7 praktische Ideen für eine Arbeitsecke im Schlafzimmer</h4>
<p class='ideabook-teasers--item-text'>
Wenn unsere Wohnung nur über wenige Zimmer verfügt, müssen einige Zimmer notgedrungen mehrere Funktionen gleichzeitig übernehmen, zum Beispiel das Schlafzimmer. Im optimalen Fall werden wir uns hier nur entspannen und in der Nacht…
</p>
<span class='ideabook-teasers--read-more'>Weiterlesen</span>
</a></li>
<li class='ideabook-teasers--item'>
<a class="ideabook-teasers--item-link used-in-ideabook" href="/ideenbuecher/7742377/15-stylische-chaiselongues-sessel-und-sofas"><img class="ideabook-teasers--item-picture" data-pin-media="https://images.homify.com/images/a_0,c_fill,f_auto,h_440,q_auto,w_804/v1449987039/p/photo/image/1190590/rephorm_dialounge_white_1/modern-garten-bilder-von-pragmatic-design-by-studio-michael-hilgers.jpg" src="https://images.homify.com/images/a_0,c_fill,f_auto,h_220,q_auto,w_402/v1449987039/p/photo/image/1190590/rephorm_dialounge_white_1/modern-garten-bilder-von-pragmatic-design-by-studio-michael-hilgers.jpg" alt="" srcset="https://images.homify.com/images/a_0,c_fill,f_auto,h_440,q_auto,w_804/v1449987039/p/photo/image/1190590/rephorm_dialounge_white_1/modern-garten-bilder-von-pragmatic-design-by-studio-michael-hilgers.jpg 2x, https://images.homify.com/images/a_0,c_fill,f_auto,h_220,q_auto,w_402/v1449987039/p/photo/image/1190590/rephorm_dialounge_white_1/modern-garten-bilder-von-pragmatic-design-by-studio-michael-hilgers.jpg" />
<h4 class='ideabook-teasers--item-title'>15 stylische Chaiselongues, Sessel und Sofas!</h4>
<p class='ideabook-teasers--item-text'>
Mit coolen Sitzmöbeln wie Chaiselongues, Sesseln und Sofas könnt ihr zum einen ein Einrichtungshighlight in eurem Wohnzimmer schaffen und zum anderen könnt ihr es auf diese Weise so richtig gemütlich machen.
</p>
<span class='ideabook-teasers--read-more'>Weiterlesen</span>
</a></li>
</ul>
<div class='row -center !margin-b-s !margin-t-s'>
<div class='row--item'>
<button aria-label='Mehr anzeigen' class='button js-load-more' data-load-more-append-to='#load-more-append-to' data-load-more-endpoint='/load_more_idea_books' data-load-more-ideabooks='8848924,2861183,7742377' data-load-more-user='1377' id='show-more' type='button'>
Mehr anzeigen
</button>
</div>
</div>
<script>
  document.getElementById('show-more').onclick = function () {
    this.style.display = 'none'
  }
</script>
</div>
<ul class='list -editors-' data-remote-partial='/experten/1377/other_editorial_ideabooks_list'></ul>

  </div>
</div>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Experten","item":"https://www.homify.de/experten"},{"@type":"ListItem","position":2,"Name":"innenarchitekten","item":"https://www.homify.de/experten/innenarchitekten"},{"@type":"ListItem","position":3,"Name":"Berlin","item":"https://www.homify.de/experten/innenarchitekten-in-berlin"},{"@type":"ListItem","position":4,"Name":"Pragmatic Design® by studio michael hilgers","item":"https://www.homify.de/experten/1377/pragmatic-design-by-studio-michael-hilgers"}]}
</script>

<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>
<script src="/assets/directives/load_more-44e36ecc6f.js" defer="defer"></script>
<script src="/assets/professionalProfile.b917e653a6cc2b0ed8c6.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/1377/pragmatic-design-by-studio-michael-hilgers" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen" alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/de"
        target="_blank"
      >
        Hilfe und Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Firma kostenlos eintragen
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        homify <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/agb"
        target=""
      >
        AGB
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/datenschutz"
        target=""
      >
        Datenschutzerklärung
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Impressum
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/themen"
        target=""
      >
        Themen
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Erlebe die volle erfahrung!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/de/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_de.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_de.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify international</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/experten/1377/pragmatic-design-by-studio-michael-hilgers"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -de flag-link-de"></span>
        </span>
				DEUTSCHLAND
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.de/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
