<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="de" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9ZJ76R');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="WZLZK64Ds8CuObBBboKRVrSvA6nebcBpyL7qkmTgwcA" name="google-site-verification">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="8d5c9d07a26675d91e0bc72e24860b2e" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-e21ce119a7.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="de",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-1",googleTrackingDomain:"homify.de",env:"production",locale:"de",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"R\xe4ume",icon:"instagram"},professionals:{type:"Experten",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: de.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazin",icon:"instagram"},projects:{type:"Projekt",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/de.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'de'
</script>


<script src="/assets/vendor.89c07d6c256b3ee9095a.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.78e369898699bd11bf59.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Finden Sie den passenden Beleuchtung in Mauth | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="CfnBJU9siSD5QHU/tmtin1elj3mW0w3EFb9q1HruBplerWd6B+vnBDObspPI+fvKJ9Pu5BPbIeWJqKklWGqxtA==" name="csrf-token">

<link href='https://www.homify.de/experten/beleuchtung-in-mauth' rel='canonical' />





<meta name="description" property="og:description" content="Beleuchtung in Mauth:Finden Sie die richtigen Experten in Ihrer Region. Durchstöbern Sie Profile, Fotos und Bewertungen und wählen Sie so die passenden Experten für Ihr Projekt aus." lang="de">
<meta name="keywords" content="homify, architekten, innenarchitekten, möbel, bauen, wohnen, inneneinrichtung" lang="de">

<meta content="article" property="og:type">
<meta content="homify.de" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Finden Sie den passenden Beleuchtung in Mauth | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/experten/beleuchtung-in-mauth"},"","/experten/beleuchtung-in-mauth")</script>
<style id=css></style>

</head>
<body class="layout locale--de" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/datenschutz\&quot;\u003eDatenschutzbestimmung\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.259387be1b7495f5a1cc.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="schließen"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Dein Browser ist leider veraltet.
	</p>
	<p class="popup-browser-banner">
		Lade für ein besseres Erlebnis einen neueren Browser kostenfrei herunter. Klicke dafür einfach auf das Symbol!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N9ZJ76R'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.a3ba6bb9f18c4faa33f6.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/raeume">
          Räume
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/experten">
          Experten
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazin">
          Magazin
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Werde Experte
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Abmelden</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Einloggen
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;de&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.0a3e9b31ba3b9100c653.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Werde Experte
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Einloggen
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;de&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;settingPath&quot;:&quot;/einstellungen&quot;,&quot;newProjectPath&quot;:&quot;/projekte/neu&quot;,&quot;newOfferPath&quot;:&quot;/angebote/neu&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideenbuecher/neu&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:false,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;searchPath&quot;:&quot;/raeume/suchen&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=de"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.de/professionals/api&quot;,&quot;categoryId&quot;:36,&quot;categoryName&quot;:&quot;Beleuchtung&quot;,&quot;categoryNames&quot;:&quot;[{\&quot;title\&quot;:\&quot;Auswahl nach Branche\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Alle\&quot;,\&quot;path\&quot;:\&quot;/experten\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:2,\&quot;title\&quot;:\&quot;Architekten\&quot;,\&quot;path\&quot;:\&quot;/experten/architekten-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:32,\&quot;title\&quot;:\&quot;Badgestaltung\&quot;,\&quot;path\&quot;:\&quot;/experten/badgestaltung-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:27,\&quot;title\&quot;:\&quot;Innenarchitekten \&quot;,\&quot;path\&quot;:\&quot;/experten/innenarchitekten-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:71,\&quot;title\&quot;:\&quot;Küchenplaner\&quot;,\&quot;path\&quot;:\&quot;/experten/kuechenplaner-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:62,\&quot;title\&quot;:\&quot;Landschaftsarchitekten\&quot;,\&quot;path\&quot;:\&quot;/experten/landschaftsarchitekten-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:60,\&quot;title\&quot;:\&quot;Raumausstatter \\u0026 Interior Designer\&quot;,\&quot;path\&quot;:\&quot;/experten/raumausstatter-interior-designer-in-mauth\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Handwerker\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Alle\&quot;,\&quot;path\&quot;:\&quot;/experten\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:98,\&quot;title\&quot;:\&quot;Bodenleger\&quot;,\&quot;path\&quot;:\&quot;/experten/bodenleger-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:45,\&quot;title\&quot;:\&quot;Dachdecker\&quot;,\&quot;path\&quot;:\&quot;/experten/dachdecker-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:15,\&quot;title\&quot;:\&quot;Elektriker\&quot;,\&quot;path\&quot;:\&quot;/experten/elektriker-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:72,\&quot;title\&quot;:\&quot;Fliesenleger\&quot;,\&quot;path\&quot;:\&quot;/experten/fliesenleger-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:80,\&quot;title\&quot;:\&quot;Gärtner\&quot;,\&quot;path\&quot;:\&quot;/experten/gaertner-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:42,\&quot;title\&quot;:\&quot;Klempner\&quot;,\&quot;path\&quot;:\&quot;/experten/klempner-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:73,\&quot;title\&quot;:\&quot;Maler\&quot;,\&quot;path\&quot;:\&quot;/experten/maler-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:8,\&quot;title\&quot;:\&quot;Tischler\&quot;,\&quot;path\&quot;:\&quot;/experten/tischler-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:103,\&quot;title\&quot;:\&quot;Zimmermann\&quot;,\&quot;path\&quot;:\&quot;/experten/zimmermann-in-mauth\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Produkte für Zuhause\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Alle\&quot;,\&quot;path\&quot;:\&quot;/experten\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:5,\&quot;title\&quot;:\&quot;Badzubehör\&quot;,\&quot;path\&quot;:\&quot;/experten/badzubehoer-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:36,\&quot;title\&quot;:\&quot;Beleuchtung\&quot;,\&quot;path\&quot;:\&quot;/experten\&quot;,\&quot;selected\&quot;:true},{\&quot;id\&quot;:9,\&quot;title\&quot;:\&quot;Bodenbeläge\&quot;,\&quot;path\&quot;:\&quot;/experten/bodenbelaege-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:54,\&quot;title\&quot;:\&quot;Fliesen, Stein \\u0026 Arbeitsplatten\&quot;,\&quot;path\&quot;:\&quot;/experten/fliesen-stein-arbeitsplatten-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:57,\&quot;title\&quot;:\&quot;Gardinen, Jalousien, Rollos\&quot;,\&quot;path\&quot;:\&quot;/experten/gardinen-jalousien-rollos-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:1,\&quot;title\&quot;:\&quot;Haushaltsgeräte\&quot;,\&quot;path\&quot;:\&quot;/experten/haushaltsgeraete-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:23,\&quot;title\&quot;:\&quot;Heizungs-, Lüftungs- und Klimaanlagen\&quot;,\&quot;path\&quot;:\&quot;/experten/heizungs-lueftungs-und-klimaanlagen-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:18,\&quot;title\&quot;:\&quot;Kamine\&quot;,\&quot;path\&quot;:\&quot;/experten/kamine-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:31,\&quot;title\&quot;:\&quot;Küchen- \\u0026 Badezimmer-Armaturen\&quot;,\&quot;path\&quot;:\&quot;/experten/kuechen-badezimmer-armaturen-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:19,\&quot;title\&quot;:\&quot;Möbel \\u0026 Accessoires\&quot;,\&quot;path\&quot;:\&quot;/experten/moebel-accessoires-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:56,\&quot;title\&quot;:\&quot;Textilien \\u0026 Polsterarbeiten\&quot;,\&quot;path\&quot;:\&quot;/experten/textilien-polsterarbeiten-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:40,\&quot;title\&quot;:\&quot;Wandfarbe \\u0026 -gestaltung\&quot;,\&quot;path\&quot;:\&quot;/experten/wandfarbe-gestaltung-in-mauth\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Bau, Umbau \\u0026 Sanierung\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Alle\&quot;,\&quot;path\&quot;:\&quot;/experten\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:77,\&quot;title\&quot;:\&quot;Abfallentsorgung\&quot;,\&quot;path\&quot;:\&quot;/experten/abfallentsorgung-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:6,\&quot;title\&quot;:\&quot;Baustoffe\&quot;,\&quot;path\&quot;:\&quot;/experten/baustoffe-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:24,\&quot;title\&quot;:\&quot;Bauunternehmen\&quot;,\&quot;path\&quot;:\&quot;/experten/bauunternehmen-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:74,\&quot;title\&quot;:\&quot;Generalunternehmer\&quot;,\&quot;path\&quot;:\&quot;/experten/generalunternehmer-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:97,\&quot;title\&quot;:\&quot;Ingenieurbüros\&quot;,\&quot;path\&quot;:\&quot;/experten/ingenieurbueros-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:94,\&quot;title\&quot;:\&quot;Sanierung \\u0026 Renovierung\&quot;,\&quot;path\&quot;:\&quot;/experten/sanierung-renovierung-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:7,\&quot;title\&quot;:\&quot;Schränke \\u0026 Möbelbau\&quot;,\&quot;path\&quot;:\&quot;/experten/schraenke-moebelbau-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:53,\&quot;title\&quot;:\&quot;Stein, Pflasterstein und Beton\&quot;,\&quot;path\&quot;:\&quot;/experten/stein-pflasterstein-und-beton-in-mauth\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Garten \\u0026 Außenbereich\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Alle\&quot;,\&quot;path\&quot;:\&quot;/experten\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:49,\&quot;title\&quot;:\&quot;Fassade\&quot;,\&quot;path\&quot;:\&quot;/experten/fassade-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:34,\&quot;title\&quot;:\&quot;Garten- und Landschaftsbau\&quot;,\&quot;path\&quot;:\&quot;/experten/garten-und-landschaftsbau-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:79,\&quot;title\&quot;:\&quot;Gartenzubehör\&quot;,\&quot;path\&quot;:\&quot;/experten/gartenzubehoer-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:14,\&quot;title\&quot;:\&quot;Pflasterarbeiten\&quot;,\&quot;path\&quot;:\&quot;/experten/pflasterarbeiten-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:43,\&quot;title\&quot;:\&quot;Pools \\u0026 Spas\&quot;,\&quot;path\&quot;:\&quot;/experten/pools-spas-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:11,\&quot;title\&quot;:\&quot;Terrassen, Patios \\u0026 Außenbereich\&quot;,\&quot;path\&quot;:\&quot;/experten/terrassen-patios-aussenbereich-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:17,\&quot;title\&quot;:\&quot;Zäune \\u0026 Tore\&quot;,\&quot;path\&quot;:\&quot;/experten/zaeune-tore-in-mauth\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Fenster, Türen und Bedachung\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Alle\&quot;,\&quot;path\&quot;:\&quot;/experten\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:81,\&quot;title\&quot;:\&quot;Bedachung \\u0026 Dachrinnen\&quot;,\&quot;path\&quot;:\&quot;/experten/bedachung-dachrinnen-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:58,\&quot;title\&quot;:\&quot;Fenster\&quot;,\&quot;path\&quot;:\&quot;/experten/fenster-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:20,\&quot;title\&quot;:\&quot;Garagentore\&quot;,\&quot;path\&quot;:\&quot;/experten/garagentore-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:13,\&quot;title\&quot;:\&quot;Türen\&quot;,\&quot;path\&quot;:\&quot;/experten/tueren-in-mauth\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Weitere Unternehmen und Dienstleister\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Alle\&quot;,\&quot;path\&quot;:\&quot;/experten\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:96,\&quot;title\&quot;:\&quot;CGI / 3D Visualisierung\&quot;,\&quot;path\&quot;:\&quot;/experten/cgi-3d-visualisierung-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:64,\&quot;title\&quot;:\&quot;Designer\&quot;,\&quot;path\&quot;:\&quot;/experten/designer-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:91,\&quot;title\&quot;:\&quot;Eco-Design \&quot;,\&quot;path\&quot;:\&quot;/experten/eco-design-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:104,\&quot;title\&quot;:\&quot;Feng Shui\&quot;,\&quot;path\&quot;:\&quot;/experten/feng-shui-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:41,\&quot;title\&quot;:\&quot;Fotografen\&quot;,\&quot;path\&quot;:\&quot;/experten/fotografen-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:101,\&quot;title\&quot;:\&quot;Gebäudereinigung\&quot;,\&quot;path\&quot;:\&quot;/experten/gebaeudereinigung-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:88,\&quot;title\&quot;:\&quot;Glaser\&quot;,\&quot;path\&quot;:\&quot;/experten/glaser-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:26,\&quot;title\&quot;:\&quot;Home Staging\&quot;,\&quot;path\&quot;:\&quot;/experten/home-staging-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:25,\&quot;title\&quot;:\&quot;Home-Media-Lösungen \\u0026 -Montage\&quot;,\&quot;path\&quot;:\&quot;/experten/home-media-loesungen-montage-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:44,\&quot;title\&quot;:\&quot;Immobilienmakler\&quot;,\&quot;path\&quot;:\&quot;/experten/immobilienmakler-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:89,\&quot;title\&quot;:\&quot;Innenraumbegrünung\&quot;,\&quot;path\&quot;:\&quot;/experten/innenraumbegruenung-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:82,\&quot;title\&quot;:\&quot;Kinder \\u0026 Babyzimmer\&quot;,\&quot;path\&quot;:\&quot;/experten/kinder-babyzimmer-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:85,\&quot;title\&quot;:\&quot;Klärtanks \\u0026 Klärsysteme\&quot;,\&quot;path\&quot;:\&quot;/experten/klaertanks-klaersysteme-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:86,\&quot;title\&quot;:\&quot;Küchenhersteller\&quot;,\&quot;path\&quot;:\&quot;/experten/kuechenhersteller-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:3,\&quot;title\&quot;:\&quot;Künstler \\u0026 Handwerker\&quot;,\&quot;path\&quot;:\&quot;/experten/kuenstler-handwerker-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:87,\&quot;title\&quot;:\&quot;Lichtplaner\&quot;,\&quot;path\&quot;:\&quot;/experten/lichtplaner-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:37,\&quot;title\&quot;:\&quot;Medien \\u0026 Blogger\&quot;,\&quot;path\&quot;:\&quot;/experten/medien-blogger-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:65,\&quot;title\&quot;:\&quot;Online Shops\&quot;,\&quot;path\&quot;:\&quot;/experten/online-shops-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:38,\&quot;title\&quot;:\&quot;Outdoor Audio \\u0026 Video-Systeme\&quot;,\&quot;path\&quot;:\&quot;/experten/outdoor-audio-video-systeme-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:28,\&quot;title\&quot;:\&quot;Schmiedearbeiten\&quot;,\&quot;path\&quot;:\&quot;/experten/schmiedearbeiten-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:50,\&quot;title\&quot;:\&quot;Solarenergie- unternehmen\&quot;,\&quot;path\&quot;:\&quot;/experten/solarenergie-unternehmen-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:52,\&quot;title\&quot;:\&quot;Treppen und Geländer\&quot;,\&quot;path\&quot;:\&quot;/experten/treppen-und-gelaender-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:100,\&quot;title\&quot;:\&quot;Umzugsunternehmen\&quot;,\&quot;path\&quot;:\&quot;/experten/umzugsunternehmen-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:83,\&quot;title\&quot;:\&quot;Verbände, Hochschulen \\u0026 Organisationen\&quot;,\&quot;path\&quot;:\&quot;/experten/verbaende-hochschulen-organisationen-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:59,\&quot;title\&quot;:\&quot;Weinkeller\&quot;,\&quot;path\&quot;:\&quot;/experten/weinkeller-in-mauth\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:22,\&quot;title\&quot;:\&quot;Weitere Unternehmen\&quot;,\&quot;path\&quot;:\&quot;/experten/weitere-unternehmen-in-mauth\&quot;,\&quot;selected\&quot;:false}]}]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Auswahl nach Branche&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Architekten&quot;,&quot;path&quot;:&quot;/experten/architekten-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Badgestaltung&quot;,&quot;path&quot;:&quot;/experten/badgestaltung-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Innenarchitekten &quot;,&quot;path&quot;:&quot;/experten/innenarchitekten-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Küchenplaner&quot;,&quot;path&quot;:&quot;/experten/kuechenplaner-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Landschaftsarchitekten&quot;,&quot;path&quot;:&quot;/experten/landschaftsarchitekten-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Raumausstatter \u0026 Interior Designer&quot;,&quot;path&quot;:&quot;/experten/raumausstatter-interior-designer-in-mauth&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Handwerker&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:98,&quot;title&quot;:&quot;Bodenleger&quot;,&quot;path&quot;:&quot;/experten/bodenleger-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Dachdecker&quot;,&quot;path&quot;:&quot;/experten/dachdecker-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Elektriker&quot;,&quot;path&quot;:&quot;/experten/elektriker-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Fliesenleger&quot;,&quot;path&quot;:&quot;/experten/fliesenleger-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Gärtner&quot;,&quot;path&quot;:&quot;/experten/gaertner-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Klempner&quot;,&quot;path&quot;:&quot;/experten/klempner-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Maler&quot;,&quot;path&quot;:&quot;/experten/maler-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Tischler&quot;,&quot;path&quot;:&quot;/experten/tischler-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;Zimmermann&quot;,&quot;path&quot;:&quot;/experten/zimmermann-in-mauth&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Produkte für Zuhause&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Badzubehör&quot;,&quot;path&quot;:&quot;/experten/badzubehoer-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Beleuchtung&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:true},{&quot;id&quot;:9,&quot;title&quot;:&quot;Bodenbeläge&quot;,&quot;path&quot;:&quot;/experten/bodenbelaege-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Fliesen, Stein \u0026 Arbeitsplatten&quot;,&quot;path&quot;:&quot;/experten/fliesen-stein-arbeitsplatten-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Gardinen, Jalousien, Rollos&quot;,&quot;path&quot;:&quot;/experten/gardinen-jalousien-rollos-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Haushaltsgeräte&quot;,&quot;path&quot;:&quot;/experten/haushaltsgeraete-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Heizungs-, Lüftungs- und Klimaanlagen&quot;,&quot;path&quot;:&quot;/experten/heizungs-lueftungs-und-klimaanlagen-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Kamine&quot;,&quot;path&quot;:&quot;/experten/kamine-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Küchen- \u0026 Badezimmer-Armaturen&quot;,&quot;path&quot;:&quot;/experten/kuechen-badezimmer-armaturen-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Möbel \u0026 Accessoires&quot;,&quot;path&quot;:&quot;/experten/moebel-accessoires-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textilien \u0026 Polsterarbeiten&quot;,&quot;path&quot;:&quot;/experten/textilien-polsterarbeiten-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Wandfarbe \u0026 -gestaltung&quot;,&quot;path&quot;:&quot;/experten/wandfarbe-gestaltung-in-mauth&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Bau, Umbau \u0026 Sanierung&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:77,&quot;title&quot;:&quot;Abfallentsorgung&quot;,&quot;path&quot;:&quot;/experten/abfallentsorgung-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Baustoffe&quot;,&quot;path&quot;:&quot;/experten/baustoffe-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Bauunternehmen&quot;,&quot;path&quot;:&quot;/experten/bauunternehmen-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Generalunternehmer&quot;,&quot;path&quot;:&quot;/experten/generalunternehmer-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Ingenieurbüros&quot;,&quot;path&quot;:&quot;/experten/ingenieurbueros-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Sanierung \u0026 Renovierung&quot;,&quot;path&quot;:&quot;/experten/sanierung-renovierung-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Schränke \u0026 Möbelbau&quot;,&quot;path&quot;:&quot;/experten/schraenke-moebelbau-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Stein, Pflasterstein und Beton&quot;,&quot;path&quot;:&quot;/experten/stein-pflasterstein-und-beton-in-mauth&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Garten \u0026 Außenbereich&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:49,&quot;title&quot;:&quot;Fassade&quot;,&quot;path&quot;:&quot;/experten/fassade-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Garten- und Landschaftsbau&quot;,&quot;path&quot;:&quot;/experten/garten-und-landschaftsbau-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Gartenzubehör&quot;,&quot;path&quot;:&quot;/experten/gartenzubehoer-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Pflasterarbeiten&quot;,&quot;path&quot;:&quot;/experten/pflasterarbeiten-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Pools \u0026 Spas&quot;,&quot;path&quot;:&quot;/experten/pools-spas-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrassen, Patios \u0026 Außenbereich&quot;,&quot;path&quot;:&quot;/experten/terrassen-patios-aussenbereich-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Zäune \u0026 Tore&quot;,&quot;path&quot;:&quot;/experten/zaeune-tore-in-mauth&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Fenster, Türen und Bedachung&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:81,&quot;title&quot;:&quot;Bedachung \u0026 Dachrinnen&quot;,&quot;path&quot;:&quot;/experten/bedachung-dachrinnen-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Fenster&quot;,&quot;path&quot;:&quot;/experten/fenster-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Garagentore&quot;,&quot;path&quot;:&quot;/experten/garagentore-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Türen&quot;,&quot;path&quot;:&quot;/experten/tueren-in-mauth&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Weitere Unternehmen und Dienstleister&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:96,&quot;title&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;path&quot;:&quot;/experten/cgi-3d-visualisierung-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designer&quot;,&quot;path&quot;:&quot;/experten/designer-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Eco-Design &quot;,&quot;path&quot;:&quot;/experten/eco-design-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/experten/feng-shui-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotografen&quot;,&quot;path&quot;:&quot;/experten/fotografen-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Gebäudereinigung&quot;,&quot;path&quot;:&quot;/experten/gebaeudereinigung-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Glaser&quot;,&quot;path&quot;:&quot;/experten/glaser-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Staging&quot;,&quot;path&quot;:&quot;/experten/home-staging-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Home-Media-Lösungen \u0026 -Montage&quot;,&quot;path&quot;:&quot;/experten/home-media-loesungen-montage-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Immobilienmakler&quot;,&quot;path&quot;:&quot;/experten/immobilienmakler-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Innenraumbegrünung&quot;,&quot;path&quot;:&quot;/experten/innenraumbegruenung-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Kinder \u0026 Babyzimmer&quot;,&quot;path&quot;:&quot;/experten/kinder-babyzimmer-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Klärtanks \u0026 Klärsysteme&quot;,&quot;path&quot;:&quot;/experten/klaertanks-klaersysteme-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Küchenhersteller&quot;,&quot;path&quot;:&quot;/experten/kuechenhersteller-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Künstler \u0026 Handwerker&quot;,&quot;path&quot;:&quot;/experten/kuenstler-handwerker-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Lichtplaner&quot;,&quot;path&quot;:&quot;/experten/lichtplaner-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Medien \u0026 Blogger&quot;,&quot;path&quot;:&quot;/experten/medien-blogger-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Online Shops&quot;,&quot;path&quot;:&quot;/experten/online-shops-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Outdoor Audio \u0026 Video-Systeme&quot;,&quot;path&quot;:&quot;/experten/outdoor-audio-video-systeme-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Schmiedearbeiten&quot;,&quot;path&quot;:&quot;/experten/schmiedearbeiten-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Solarenergie- unternehmen&quot;,&quot;path&quot;:&quot;/experten/solarenergie-unternehmen-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Treppen und Geländer&quot;,&quot;path&quot;:&quot;/experten/treppen-und-gelaender-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Umzugsunternehmen&quot;,&quot;path&quot;:&quot;/experten/umzugsunternehmen-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Verbände, Hochschulen \u0026 Organisationen&quot;,&quot;path&quot;:&quot;/experten/verbaende-hochschulen-organisationen-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Weinkeller&quot;,&quot;path&quot;:&quot;/experten/weinkeller-in-mauth&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Weitere Unternehmen&quot;,&quot;path&quot;:&quot;/experten/weitere-unternehmen-in-mauth&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;de&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/experten/service_areas/?search=&quot;,&quot;latitude&quot;:null,&quot;locale&quot;:&quot;de&quot;,&quot;longitude&quot;:null,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/experten/21224/skapetze-lichtmacher&quot;,&quot;id&quot;:21224,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2183,w_2183,x_407,y_360/c_fill,h_#height,q_70,w_#width/v1598447513/p/user/avatar/21224/logo.jpg&quot;,&quot;width&quot;:2183,&quot;height&quot;:2183},&quot;city&quot;:&quot;Simbach am Inn, Deutschland&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Skapetze Lichtmacher&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:4,&quot;reviews_count&quot;:52,&quot;cover_photo&quot;:{&quot;id&quot;:1599153,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1469545865/p/photo/image/1599153/Ring_Serie_Hauptbild.jpg&quot;,&quot;width&quot;:2222,&quot;height&quot;:1677},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/1325631/&quot;,&quot;id&quot;:1325631,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455505942/p/photo/image/1325631/haas-fertighaus-einfamilienhaus-basic-line-optima-bad.jpg&quot;,&quot;width&quot;:976,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21224},&quot;resourcePath&quot;:&quot;/foto/1325631/musterhaus-falkenberg-168&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1325562/&quot;,&quot;id&quot;:1325562,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455505634/p/photo/image/1325562/haas-fertighaus-jubilee-xxl-plus-005.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3429},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21224},&quot;resourcePath&quot;:&quot;/foto/1325562/musterhaus-mannheim-159&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1325542/&quot;,&quot;id&quot;:1325542,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455505490/p/photo/image/1325542/079_haas_fertigbau_jubilee_xl_plus_8283134_8.jpg&quot;,&quot;width&quot;:4096,&quot;height&quot;:3084},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21224},&quot;resourcePath&quot;:&quot;/foto/1325542/musterhaus-bad-vilbel-142&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1407189/&quot;,&quot;id&quot;:1407189,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458226827/p/photo/image/1407189/DSC_0039be_2.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1452},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21224},&quot;resourcePath&quot;:&quot;/foto/1407189/musterhaus-poing-bavaria&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1325612/&quot;,&quot;id&quot;:1325612,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455505886/p/photo/image/1325612/haas-haus-einfamilienhaus-fertighaus-yc-160-bad.jpg&quot;,&quot;width&quot;:967,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21224},&quot;resourcePath&quot;:&quot;/foto/1325612/musterhaus-falkenberg-139&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1325610/&quot;,&quot;id&quot;:1325610,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455505881/p/photo/image/1325610/haas-fertighaus-einfamilienhaus-young-creative-160-kueche.jpg&quot;,&quot;width&quot;:976,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21224},&quot;resourcePath&quot;:&quot;/foto/1325610/musterhaus-falkenberg-139&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/21224/skapetze-lichtmacher&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-simbach-am-inn-deutschland&quot;,&quot;short_description&quot;:&quot;Skapetze Lichtmacher mit Firmensitz im niederbayerischen Simbach am Inn direkt an der B12 zwischen München und Passau ist&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/1835120/moreno-licht-mit-effekt-lichtplaner&quot;,&quot;id&quot;:1835120,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1485948015/p/user/avatar/1835120/_SZF0072a.jpg&quot;},&quot;city&quot;:&quot;Gelsenkirchen&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Moreno Licht mit Effekt - Lichtplaner&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:5,&quot;reviews_count&quot;:19,&quot;cover_photo&quot;:{&quot;id&quot;:3069494,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1558950075/p/photo/image/3069494/_SKK8244.jpg&quot;,&quot;width&quot;:7214,&quot;height&quot;:4815},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/2906555/&quot;,&quot;id&quot;:2906555,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549614980/p/photo/image/2906555/_SKK7337BILD.jpg&quot;,&quot;width&quot;:7199,&quot;height&quot;:4472},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1835120},&quot;resourcePath&quot;:&quot;/foto/2906555/wohlfuhlatmosphare-im-bad&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3069501/&quot;,&quot;id&quot;:3069501,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1558950208/p/photo/image/3069501/_SKK8270.jpg&quot;,&quot;width&quot;:3868,&quot;height&quot;:6294},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1835120},&quot;resourcePath&quot;:&quot;/foto/3069501/designer-wohnung-mit-exklusiver-lichtplanung&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3727882/&quot;,&quot;id&quot;:3727882,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610531111/p/photo/image/3727882/_SKS9337.jpg&quot;,&quot;width&quot;:6222,&quot;height&quot;:4404},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1835120},&quot;resourcePath&quot;:&quot;/foto/3727882/feuer-und-licht-stimmungsvolle-atmosphare-im-wohnzimmer&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1700559/&quot;,&quot;id&quot;:1700559,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479043122/p/photo/image/1700559/2016-10-27_19.48.55.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:1836},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1835120},&quot;resourcePath&quot;:&quot;/foto/1700559/durch-passende-beleuchtung-einen-kleinen-garten-in-szene-setzen&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1839760/&quot;,&quot;id&quot;:1839760,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487240398/p/photo/image/1839760/_SZF0337.jpg&quot;,&quot;width&quot;:4256,&quot;height&quot;:2288},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1835120},&quot;resourcePath&quot;:&quot;/foto/1839760/beleuchtung-fur-ihre-geschaftsraume-kosmetik-studio&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2788942/&quot;,&quot;id&quot;:2788942,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542018731/p/photo/image/2788942/_SKK6666.jpg&quot;,&quot;width&quot;:5192,&quot;height&quot;:2655},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1835120},&quot;resourcePath&quot;:&quot;/foto/2788942/individuelle-beleuchtung-eines-gartens&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/1835120/moreno-licht-mit-effekt-lichtplaner&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-gelsenkirchen&quot;,&quot;short_description&quot;:&quot;Manuel Moreno und sein Team realisieren seit über 20 Jahren  ausgefallene und individuelle Lichtkonzepte. Für drinnen und&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/141470/light-store&quot;,&quot;id&quot;:141470,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1413,w_1413,x_177,y_201/c_fill,h_#height,q_70,w_#width/v1442859591/p/user/avatar/141470/LS_marca_versaoiconpositiva.jpg&quot;,&quot;width&quot;:1413,&quot;height&quot;:1413},&quot;city&quot;:&quot;Lisboa&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Light \u0026 Store&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:4,&quot;reviews_count&quot;:18,&quot;cover_photo&quot;:{&quot;id&quot;:2403448,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516722590/p/photo/image/2403448/QMAC-2401_-_IMG_9478_79_80.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1066},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/926237/&quot;,&quot;id&quot;:926237,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442858283/p/photo/image/926237/DSC04205.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:141470},&quot;resourcePath&quot;:&quot;/foto/926237/casa-lisboa-2015&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2403524/&quot;,&quot;id&quot;:2403524,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516723991/p/photo/image/2403524/2102_2103_Alva_medium_and_mini_white_family_environment.jpg&quot;,&quot;width&quot;:1183,&quot;height&quot;:783},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:141470},&quot;resourcePath&quot;:&quot;/foto/2403524/alva&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2403570/&quot;,&quot;id&quot;:2403570,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516724649/p/photo/image/2403570/2017_Conia_medium_white_tripod_floor_black_fireplace_environment.jpg&quot;,&quot;width&quot;:1183,&quot;height&quot;:783},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:141470},&quot;resourcePath&quot;:&quot;/foto/2403570/conia&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3683387/&quot;,&quot;id&quot;:3683387,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1606154313/p/photo/image/3683387/amonitabluesign_hugir_on_7cb4a05b-e564-43eb-9b74-04c68626e506_800x.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:141470},&quot;resourcePath&quot;:&quot;/foto/3683387/amonita&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3757901/&quot;,&quot;id&quot;:3757901,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612865440/p/photo/image/3757901/Sem_Título12.jpg&quot;,&quot;width&quot;:593,&quot;height&quot;:571},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:141470},&quot;resourcePath&quot;:&quot;/foto/3757901/do-it-yourself&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3757896/&quot;,&quot;id&quot;:3757896,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_90,c_fill,h_#height,q_70,w_#width/v1612865306/p/photo/image/3757896/transferir.jpg&quot;,&quot;width&quot;:185,&quot;height&quot;:272},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:141470},&quot;resourcePath&quot;:&quot;/foto/3757896/do-it-yourself&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/141470/light-store&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-lisboa&quot;,&quot;short_description&quot;:&quot;A Light \u0026amp; Store é uma empresa portuguesa\u0026nbsp;que trabalha com marcas e produtos muito especiais. Destacamo-nos pela&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/8276799/paulo-coelho-iluminacao-e-decoracao-lda&quot;,&quot;id&quot;:8276799,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1820,w_1820,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1612367090/p/user/avatar/8276799/Logo-PCoelho-versão_principal.jpg&quot;,&quot;width&quot;:1820,&quot;height&quot;:1820},&quot;city&quot;:&quot;Alcobaça&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Paulo Coelho Iluminação e Decoração Lda&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:3753152,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612370222/p/photo/image/3753152/C01F_PP.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1565},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/4122973/&quot;,&quot;id&quot;:4122973,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650464968/p/photo/image/4122973/us8rzxr1i7mf83tcvkdj.png&quot;,&quot;width&quot;:1950,&quot;height&quot;:2600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8276799},&quot;resourcePath&quot;:&quot;/foto/4122973/candeeiros-linha-delta-ouro&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4122974/&quot;,&quot;id&quot;:4122974,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650464987/p/photo/image/4122974/ro89patgmdcv3uhg5fh5.png&quot;,&quot;width&quot;:1950,&quot;height&quot;:2600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8276799},&quot;resourcePath&quot;:&quot;/foto/4122974/candeeiros-linha-delta-ouro&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4122978/&quot;,&quot;id&quot;:4122978,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650465071/p/photo/image/4122978/ihw7ompv6wt8aiicq0ox.png&quot;,&quot;width&quot;:1950,&quot;height&quot;:2600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8276799},&quot;resourcePath&quot;:&quot;/foto/4122978/candeeiros-linha-delta-ouro&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4122980/&quot;,&quot;id&quot;:4122980,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650465097/p/photo/image/4122980/jnysor1jkeinbqzc1i8m.png&quot;,&quot;width&quot;:1950,&quot;height&quot;:2600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8276799},&quot;resourcePath&quot;:&quot;/foto/4122980/candeeiros-linha-delta-ouro&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4122977/&quot;,&quot;id&quot;:4122977,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650465046/p/photo/image/4122977/sttpz5daugx6btfnfqdl.png&quot;,&quot;width&quot;:1950,&quot;height&quot;:2600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8276799},&quot;resourcePath&quot;:&quot;/foto/4122977/candeeiros-linha-delta-ouro&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4122979/&quot;,&quot;id&quot;:4122979,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650465086/p/photo/image/4122979/lme2zexp4ngtg08fitbd.png&quot;,&quot;width&quot;:1950,&quot;height&quot;:2600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8276799},&quot;resourcePath&quot;:&quot;/foto/4122979/candeeiros-linha-delta-ouro&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/8276799/paulo-coelho-iluminacao-e-decoracao-lda&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-alcobaca&quot;,&quot;short_description&quot;:&quot;Movido pela vontade de desenvolver um conceito que adicionasse valor ao universo da iluminação, Paulo Alexandre da Fonseca&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/8831321/professioneled&quot;,&quot;id&quot;:8831321,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_869,w_869,x_1008,y_272/c_fill,h_#height,q_70,w_#width/v1636708576/p/user/avatar/8831321/logo_professioneled_digitale_copertina_youtube_2.jpg&quot;,&quot;width&quot;:869,&quot;height&quot;:869},&quot;city&quot;:&quot;Borgoricco&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;ProfessioneLED&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4017055,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636709063/p/photo/image/4017055/vlcsnap-2021-09-03-10h19m26s675.jpg&quot;,&quot;width&quot;:568,&quot;height&quot;:320},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/4017054/&quot;,&quot;id&quot;:4017054,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636709058/p/photo/image/4017054/vlcsnap-2021-09-03-10h19m19s594.jpg&quot;,&quot;width&quot;:568,&quot;height&quot;:320},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8831321},&quot;resourcePath&quot;:&quot;/foto/4017054/cucina-strisce-led-in-3-zone-separate&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4017086/&quot;,&quot;id&quot;:4017086,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636711076/p/photo/image/4017086/vlcsnap-2021-11-11-10h09m58s852.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8831321},&quot;resourcePath&quot;:&quot;/foto/4017086/illuminare-veranda-con-strisce-led-rgb-e-white&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4017062/&quot;,&quot;id&quot;:4017062,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636709375/p/photo/image/4017062/vlcsnap-2021-09-03-11h17m46s574.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8831321},&quot;resourcePath&quot;:&quot;/foto/4017062/illuminazione-led-per-mansarda-con-travi-a-vista&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4017063/&quot;,&quot;id&quot;:4017063,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636709383/p/photo/image/4017063/vlcsnap-2021-09-03-11h18m09s416.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8831321},&quot;resourcePath&quot;:&quot;/foto/4017063/illuminazione-led-per-mansarda-con-travi-a-vista&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4017060/&quot;,&quot;id&quot;:4017060,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636709360/p/photo/image/4017060/vlcsnap-2021-09-03-11h17m19s032.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8831321},&quot;resourcePath&quot;:&quot;/foto/4017060/illuminazione-led-per-mansarda-con-travi-a-vista&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4017061/&quot;,&quot;id&quot;:4017061,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636709367/p/photo/image/4017061/vlcsnap-2021-09-03-11h17m31s997.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8831321},&quot;resourcePath&quot;:&quot;/foto/4017061/illuminazione-led-per-mansarda-con-travi-a-vista&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/8831321/professioneled&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-borgoricco&quot;,&quot;short_description&quot;:&quot;\u0026nbsp;Shop Online e consulenza di Illuminazione LED per interni ed esterni, dall&#39;illuminazione della casa fino a piazzali&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/9149331/lightsource-co-uk&quot;,&quot;id&quot;:9149331,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_619,w_619,x_0,y_27/c_fill,h_#height,q_70,w_#width/v1663076553/p/user/avatar/9149331/Untitled_design__26_.jpg&quot;,&quot;width&quot;:619,&quot;height&quot;:619},&quot;city&quot;:&quot;Belfast&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Lightsource.co.uk&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4228206,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662992072/p/photo/projects/kle7w4opqv1cikhhnxt2.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1365},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/4228220/&quot;,&quot;id&quot;:4228220,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662992391/p/photo/projects/c8vgz0ea04nmqr0i6xmd.jpg&quot;,&quot;width&quot;:1707,&quot;height&quot;:2560},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9149331},&quot;resourcePath&quot;:&quot;/foto/4228220/ormeau-baths-–-phase-2&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4228208/&quot;,&quot;id&quot;:4228208,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662992159/p/photo/projects/vtxhsyrqsuusmr07pok1.jpg&quot;,&quot;width&quot;:1707,&quot;height&quot;:2560},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9149331},&quot;resourcePath&quot;:&quot;/foto/4228208/ormeau-baths-–-phase-2&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4228211/&quot;,&quot;id&quot;:4228211,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662992190/p/photo/projects/yy5fchfsix9zpghlklpd.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1365},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9149331},&quot;resourcePath&quot;:&quot;/foto/4228211/ormeau-baths-–-phase-2&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4228217/&quot;,&quot;id&quot;:4228217,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662992292/p/photo/projects/uayacpyoxzsjlrdvi9p4.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1365},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9149331},&quot;resourcePath&quot;:&quot;/foto/4228217/ormeau-baths-–-phase-2&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4228212/&quot;,&quot;id&quot;:4228212,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662992215/p/photo/projects/majpcct5hlrlk95fnqg6.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1365},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9149331},&quot;resourcePath&quot;:&quot;/foto/4228212/ormeau-baths-–-phase-2&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4228209/&quot;,&quot;id&quot;:4228209,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662992173/p/photo/projects/zie6hgn6jz4z9wtvyikc.jpg&quot;,&quot;width&quot;:1707,&quot;height&quot;:2560},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9149331},&quot;resourcePath&quot;:&quot;/foto/4228209/ormeau-baths-–-phase-2&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/9149331/lightsource-co-uk&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-belfast&quot;,&quot;short_description&quot;:&quot;Lightsource\u0026nbsp;lighting company has been established since\u0026nbsp;2012\u0026nbsp;and retails a stunning range of indoor and outdoor&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/7687323/arredare&quot;,&quot;id&quot;:7687323,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1592766517/p/user/avatar/7687323/suqksmkdws8v0y6ddawa.jpg&quot;},&quot;city&quot;:&quot;Bangor, UK&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Arredare&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:4,&quot;reviews_count&quot;:11,&quot;cover_photo&quot;:{&quot;id&quot;:3529388,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592766854/p/photo/image/3529388/Flos-Bulbo57-1.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/3529391/&quot;,&quot;id&quot;:3529391,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592766860/p/photo/image/3529391/Flos-Bulbo57-4.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7687323},&quot;resourcePath&quot;:&quot;/foto/3529391/flos-bulbo57-suspension-light&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3529392/&quot;,&quot;id&quot;:3529392,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592766862/p/photo/image/3529392/Flos-Bulbo57-5.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7687323},&quot;resourcePath&quot;:&quot;/foto/3529392/flos-bulbo57-suspension-light&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3529394/&quot;,&quot;id&quot;:3529394,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592766866/p/photo/image/3529394/Flos-Bulbo57-Dimensions.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7687323},&quot;resourcePath&quot;:&quot;/foto/3529394/flos-bulbo57-suspension-light&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3529389/&quot;,&quot;id&quot;:3529389,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592766856/p/photo/image/3529389/Flos-Bulbo57-2.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7687323},&quot;resourcePath&quot;:&quot;/foto/3529389/flos-bulbo57-suspension-light&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3529388/&quot;,&quot;id&quot;:3529388,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592766854/p/photo/image/3529388/Flos-Bulbo57-1.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7687323},&quot;resourcePath&quot;:&quot;/foto/3529388/flos-bulbo57-suspension-light&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3529393/&quot;,&quot;id&quot;:3529393,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592766864/p/photo/image/3529393/Flos-Bulbo57-6.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7687323},&quot;resourcePath&quot;:&quot;/foto/3529393/flos-bulbo57-suspension-light&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/7687323/arredare&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-bangor-uk&quot;,&quot;short_description&quot;:&quot;Arredare present an outstanding collection of contemporary lighting designs, created by award winning Architects and designers&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/493970/luzza-by-aipi-portuguese-lighting-association&quot;,&quot;id&quot;:493970,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1453985298/p/user/avatar/493970/Luzza-logo-vertical.jpg&quot;},&quot;city&quot;:&quot;Leiria&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;LUZZA by AIPI - Portuguese Lighting Association&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1280310,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453986120/p/photo/image/1280310/foto-ambiente2.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:954},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/1280310/&quot;,&quot;id&quot;:1280310,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453986120/p/photo/image/1280310/foto-ambiente2.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:954},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:493970},&quot;resourcePath&quot;:&quot;/foto/1280310/sugestoes-artinox&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1362074/&quot;,&quot;id&quot;:1362074,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456507082/p/photo/image/1362074/11855832_724082544387813_8777610575526562618_n.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:706},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:493970},&quot;resourcePath&quot;:&quot;/foto/1362074/sugestoes-creativemary&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1281392/&quot;,&quot;id&quot;:1281392,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453992950/p/photo/image/1281392/JGD_1419.jpg&quot;,&quot;width&quot;:2136,&quot;height&quot;:3216},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:493970},&quot;resourcePath&quot;:&quot;/foto/1281392/sugestoes-luziberica-|-blue-lighting&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1285497/&quot;,&quot;id&quot;:1285497,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454064035/p/photo/image/1285497/ambiente_VICENTE.jpg&quot;,&quot;width&quot;:1489,&quot;height&quot;:1184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:493970},&quot;resourcePath&quot;:&quot;/foto/1285497/sugestoes-vicente-vicente&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1362023/&quot;,&quot;id&quot;:1362023,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456506471/p/photo/image/1362023/12391026_998982813499973_8887622627900707288_n.jpg&quot;,&quot;width&quot;:458,&quot;height&quot;:542},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:493970},&quot;resourcePath&quot;:&quot;/foto/1362023/sugestoes-castro-lighting&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1357865/&quot;,&quot;id&quot;:1357865,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456419930/p/photo/image/1357865/montagem-candicova.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:493970},&quot;resourcePath&quot;:&quot;/foto/1357865/sugestoes-candicova&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/493970/luzza-by-aipi-portuguese-lighting-association&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-leiria&quot;,&quot;short_description&quot;:&quot;We represent the best and more competitive Portuguese Lighting Brands. LUZZA serves as a partner to lead the promotion and&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/241927/株式会社ディオ&quot;,&quot;id&quot;:241927,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1446190703/p/user/avatar/241927/xicon_diy-home2.jpg&quot;},&quot;city&quot;:&quot;京都府&quot;,&quot;country&quot;:&quot;jp&quot;,&quot;display_name&quot;:&quot;株式会社ディオ&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:1550666,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1466127116/p/photo/image/1550666/伊藤邸4096.jpg&quot;,&quot;width&quot;:3168,&quot;height&quot;:4752},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/1171487/&quot;,&quot;id&quot;:1171487,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1449117195/p/photo/image/1171487/IMG_6842.jpg&quot;,&quot;width&quot;:2848,&quot;height&quot;:4272},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:241927},&quot;resourcePath&quot;:&quot;/foto/1171487/ロートアイアン製門扉-|-おしゃれなゲートを高品質-低価格で特注製作&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1450573/&quot;,&quot;id&quot;:1450573,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1460361544/p/photo/image/1450573/LML-40173NSCU.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:241927},&quot;resourcePath&quot;:&quot;/foto/1450573/屋外照明-アンティークデザインからモダンデザインまで&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1554921/&quot;,&quot;id&quot;:1554921,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1466482864/p/photo/image/1554921/1804A-01.jpg&quot;,&quot;width&quot;:540,&quot;height&quot;:360},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:241927},&quot;resourcePath&quot;:&quot;/foto/1554921/ロートアイアン特注門扉-s-class-&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2763842/&quot;,&quot;id&quot;:2763842,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540453823/p/photo/image/2763842/2703-3.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:241927},&quot;resourcePath&quot;:&quot;/foto/2763842/2703-階段フェンス・吹き抜けフェンス&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2778341/&quot;,&quot;id&quot;:2778341,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1541386240/p/photo/image/2778341/DSC04397.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:5472},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:241927},&quot;resourcePath&quot;:&quot;/foto/2778341/大人気!おしゃれな特注ロートアイアン製階段手摺&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1419884/&quot;,&quot;id&quot;:1419884,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458786726/p/photo/image/1419884/LCR-537.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:241927},&quot;resourcePath&quot;:&quot;/foto/1419884/女性に人気!crystorama-new-york&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/241927/株式会社ディオ&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-京都府&quot;,&quot;short_description&quot;:&quot;ディオは、『照明器具』と『特注ロートアイアン＆ロートアルミ』の販売をメインに行ってます。 ▼照明器具 海外から輸入した照明器具を激安価格でウェブで販売しております。 映画やドラマで使用されてる一流ブランドからビックリ激安価格のものまで幅広く&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/3334610/litecraft&quot;,&quot;id&quot;:3334610,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1496315607/p/user/avatar/3334610/logo.jpg&quot;},&quot;city&quot;:&quot;Oldham&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Litecraft &quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2041533,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496404200/p/photo/image/2041533/Rose_Group2.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:4956},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/2082521/&quot;,&quot;id&quot;:2082521,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498213751/p/photo/image/2082521/V20-VIS1013_2.jpg&quot;,&quot;width&quot;:4855,&quot;height&quot;:4855},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3334610},&quot;resourcePath&quot;:&quot;/foto/2082521/corona-6-light-vertical-spiral-floor-lamp-chrome&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2109530/&quot;,&quot;id&quot;:2109530,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1499419620/p/photo/image/2109530/C01-JS0318_2.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3334610},&quot;resourcePath&quot;:&quot;/foto/2109530/1-light-decanter-table-lamp-clear&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2041356/&quot;,&quot;id&quot;:2041356,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496396965/p/photo/image/2041356/V20-VIS1078.jpg&quot;,&quot;width&quot;:2444,&quot;height&quot;:2444},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3334610},&quot;resourcePath&quot;:&quot;/foto/2041356/large-oberon-1-light-ceiling-pendant-copper&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2041521/&quot;,&quot;id&quot;:2041521,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496404097/p/photo/image/2041521/D01-XARl0164.jpg&quot;,&quot;width&quot;:1087,&quot;height&quot;:1087},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3334610},&quot;resourcePath&quot;:&quot;/foto/2041521/1-light-lighthouse-style-industrial-ceiling-pendant-copper&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2048030/&quot;,&quot;id&quot;:2048030,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496839844/p/photo/image/2048030/C01-INL-20461-BLUE_4.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3334610},&quot;resourcePath&quot;:&quot;/foto/2048030/tate-crackle-glass-easy-to-fit-ceiling-light-shade-teal-blue&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2043583/&quot;,&quot;id&quot;:2043583,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496668520/p/photo/image/2043583/C01-INL-25294-RGD_4.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3334610},&quot;resourcePath&quot;:&quot;/foto/2043583/brooklyn-3-light-industrial-ceiling-pendant-bar-rose-gold&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/3334610/litecraft&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-oldham&quot;,&quot;short_description&quot;:&quot;Litecraft celebrates over 60 years of lighting experience; designing, manufacturing and distributing decorative lighting&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/23065/socket-store&quot;,&quot;id&quot;:23065,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441797885/p/user/avatar/23065/SocketStore-Logo-Square.jpg&quot;},&quot;city&quot;:&quot;Treforest Industrial Estate, Cardiff, UK&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Socket Store&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:168474,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438220144/p/photo/image/168474/ZOL4250.13565.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/168392/&quot;,&quot;id&quot;:168392,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438220143/p/photo/image/168392/GAZ4050.13382.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:23065},&quot;resourcePath&quot;:&quot;/foto/168392/polished-chrome-table-lamps&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/194456/&quot;,&quot;id&quot;:194456,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438290231/p/photo/image/194456/GAR1521.11740.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:23065},&quot;resourcePath&quot;:&quot;/foto/194456/pewter-ceiling-lights&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1440631/&quot;,&quot;id&quot;:1440631,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459776585/p/photo/image/1440631/ARI0750.42209.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:23065},&quot;resourcePath&quot;:&quot;/foto/1440631/chrome-and-glass-wall-light&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/194442/&quot;,&quot;id&quot;:194442,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438290230/p/photo/image/194442/KAS012.16012.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:23065},&quot;resourcePath&quot;:&quot;/foto/194442/satin-chrome-ceiling-pendants&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/194444/&quot;,&quot;id&quot;:194444,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438290231/p/photo/image/194444/MOR0646.25716.jpg&quot;,&quot;width&quot;:1703,&quot;height&quot;:1772},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:23065},&quot;resourcePath&quot;:&quot;/foto/194444/satin-chrome-ceiling-pendants&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/194438/&quot;,&quot;id&quot;:194438,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438290230/p/photo/image/194438/BOD0346.15607.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:23065},&quot;resourcePath&quot;:&quot;/foto/194438/satin-chrome-ceiling-pendants&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/23065/socket-store&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-treforest-industrial-estate-cardiff-uk&quot;,&quot;short_description&quot;:&quot;The online store selling everything from chrome and brass plug sockets and switches\u0026nbsp;with\u0026nbsp;quality finishes to the&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/6254/lux-est&quot;,&quot;id&quot;:6254,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441786948/p/user/avatar/6254/Lux_Est-Logo-Kreis.jpg&quot;},&quot;city&quot;:&quot;Potsdam&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Lux-Est&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:4,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:58679,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437506189/p/photo/image/58679/Lux_Est_01_Logo.jpg&quot;,&quot;width&quot;:2066,&quot;height&quot;:441},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/92811/&quot;,&quot;id&quot;:92811,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437632725/p/photo/image/92811/Riesa-L-A1-4.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:977},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6254},&quot;resourcePath&quot;:&quot;/foto/92811/riesa-l&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2718075/&quot;,&quot;id&quot;:2718075,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537265158/p/photo/image/2718075/Singer-Tisch-I-1.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1723},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6254},&quot;resourcePath&quot;:&quot;/foto/2718075/\&quot;singer\&quot;-industrie-design-tisch-naehmaschinentisch-holz-vintage&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1683814/&quot;,&quot;id&quot;:1683814,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1477406268/p/photo/image/1683814/Vacha-Dark-Ice-Kabel-rot-12_Kopie.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6254},&quot;resourcePath&quot;:&quot;/foto/1683814/\&quot;vacha-dark-ice\&quot;-industriedesign-fabrik-lampe-loft-lounge-office&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2706066/&quot;,&quot;id&quot;:2706066,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536319083/p/photo/image/2706066/Blue-chiaro-1.jpg&quot;,&quot;width&quot;:3088,&quot;height&quot;:2056},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6254},&quot;resourcePath&quot;:&quot;/foto/2706066/\&quot;dove\&quot;-fabriklampe-design-industrie-lampe-emaille-blau-vintage&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/58677/&quot;,&quot;id&quot;:58677,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437506189/p/photo/image/58677/Gera-Pendel-5.jpg&quot;,&quot;width&quot;:3088,&quot;height&quot;:2056},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6254},&quot;resourcePath&quot;:&quot;/foto/58677/\&quot;gera-pendel\&quot;-patinierte-industriedesign-fabrik-lampe-stahlblech-bakelit&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1495012/&quot;,&quot;id&quot;:1495012,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1462522327/p/photo/image/1495012/Palettenwagen-4-1.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1057},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6254},&quot;resourcePath&quot;:&quot;/foto/1495012/palettenwagen-couch-tisch-holz-industrie-design-vintage&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/6254/lux-est&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-potsdam&quot;,&quot;short_description&quot;:&quot;Originale Fabriklampen, Industrielampen, Industriemobiliar der Bauhaus Ära \n(1920 - 1960), sowie den ersten drei Dekaden&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/76590/lamparas-de-decoracion&quot;,&quot;id&quot;:76590,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441846101/p/user/avatar/76590/1435136864-logo_cuadrado.jpg&quot;},&quot;city&quot;:&quot;Granada&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;LÁMPARAS DE DECORACIÓN&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:4,&quot;reviews_count&quot;:7,&quot;cover_photo&quot;:{&quot;id&quot;:906963,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442307227/p/photo/image/906963/1200_x_800_redes_sociales.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/889501/&quot;,&quot;id&quot;:889501,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441788081/p/photo/image/889501/m114_tria_kitchen36.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:884},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76590},&quot;resourcePath&quot;:&quot;/foto/889501/muebles-de-diseno&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/889396/&quot;,&quot;id&quot;:889396,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441787335/p/photo/image/889396/kartell_ghostbuster2.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76590},&quot;resourcePath&quot;:&quot;/foto/889396/muebles-de-diseno&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/916344/&quot;,&quot;id&quot;:916344,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442489113/p/photo/image/916344/foscarini_solar_exterior2.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:558},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76590},&quot;resourcePath&quot;:&quot;/foto/916344/lamparas-de-diseno-foscarini&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1465597/&quot;,&quot;id&quot;:1465597,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1461061268/p/photo/image/1465597/vibia_myfai_piecromo.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:498},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76590},&quot;resourcePath&quot;:&quot;/foto/1465597/novedades-en-lamparas-de-diseno-vibia&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1465579/&quot;,&quot;id&quot;:1465579,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1461061227/p/photo/image/1465579/vibi_north_5660-5662.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:601},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76590},&quot;resourcePath&quot;:&quot;/foto/1465579/novedades-en-lamparas-de-diseno-vibia&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/816218/&quot;,&quot;id&quot;:816218,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439367493/p/photo/image/816218/artemide_meteorite_aplique.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76590},&quot;resourcePath&quot;:&quot;/foto/816218/lamparas-de-diseno-artemide&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/76590/lamparas-de-decoracion&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-granada&quot;,&quot;short_description&quot;:&quot;En nuestra tienda online de iluminación puede encontrar lámparas de  diseño de las firmas más prestigiosas, con los mejores&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/378308/multiforme®-lighting&quot;,&quot;id&quot;:378308,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1537456854/p/user/avatar/378308/MULTIFORME-logo-B.jpg&quot;},&quot;city&quot;:&quot;Trebaseleghe&quot;,&quot;country&quot;:&quot;ru&quot;,&quot;display_name&quot;:&quot;MULTIFORME® lighting&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:5,&quot;reviews_count&quot;:14,&quot;cover_photo&quot;:{&quot;id&quot;:3922054,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627660526/p/photo/image/3922054/homify-banner-2021.jpg&quot;,&quot;width&quot;:1917,&quot;height&quot;:566},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/2949712/&quot;,&quot;id&quot;:2949712,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551975991/p/photo/image/2949712/Flat-in-Saint-Petersburg-MULTIFORME-lighting-1.jpg&quot;,&quot;width&quot;:1278,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:378308},&quot;resourcePath&quot;:&quot;/foto/2949712/multiforme-lighting-for-dz-m-design-a-san-pietroburgo&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2768617/&quot;,&quot;id&quot;:2768617,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540806543/p/photo/image/2768617/classic-Murano-chandeliers-luxury-hotel-lighting-MULTIFORME-11.jpg&quot;,&quot;width&quot;:1386,&quot;height&quot;:1084},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:378308},&quot;resourcePath&quot;:&quot;/foto/2768617/luxury-chandelier-in-murano-glass-hotel-the-moon-florence&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1507509/&quot;,&quot;id&quot;:1507509,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1463402418/p/photo/image/1507509/DSC_2597.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1001},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:378308},&quot;resourcePath&quot;:&quot;/foto/1507509/big-dandy-chandelier-and-table-lamps&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2573309/&quot;,&quot;id&quot;:2573309,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527510173/p/photo/image/2573309/original-4.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:667},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:378308},&quot;resourcePath&quot;:&quot;/foto/2573309/classic-wall-lights-and-venetian-chandelier-for-luxury-restaurant-in-moscow&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2612193/&quot;,&quot;id&quot;:2612193,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1529918699/p/photo/image/2612193/Hydiscus-4Seasons-Cyprus-01.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:378308},&quot;resourcePath&quot;:&quot;/foto/2612193/lighting-for-luxury-hotel-four-seasons-in-cyprus&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2820700/&quot;,&quot;id&quot;:2820700,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543837452/p/photo/image/2820700/Nabucco-MULTIFORME-lighting-Raffles-Warsaw-02.jpg&quot;,&quot;width&quot;:1361,&quot;height&quot;:908},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:378308},&quot;resourcePath&quot;:&quot;/foto/2820700/corridor-with-chandeliers-and-vaulted-ceiling&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/378308/multiforme®-lighting&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-trebaseleghe&quot;,&quot;short_description&quot;:&quot;Italian handmade lighting.  MULTIFORME® is an Italian company specialized in high-end handmade lighting. Our headquarter&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/92383/nedgis&quot;,&quot;id&quot;:92383,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1440060254/p/user/avatar/92383/logo_nedgis_pres.jpg&quot;},&quot;city&quot;:&quot;Paris&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;NEDGIS&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:835377,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440079714/p/photo/image/835377/Proplamp-Low-Res-9.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1001},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/2170934/&quot;,&quot;id&quot;:2170934,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502282858/p/photo/image/2170934/appartement-neuilly-34684-product.jpg&quot;,&quot;width&quot;:774,&quot;height&quot;:705},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:92383},&quot;resourcePath&quot;:&quot;/foto/2170934/appartement-neuilly-neuilly-sur-seine&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1244495/&quot;,&quot;id&quot;:1244495,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1452789444/p/photo/image/1244495/erbavoglio_matteo-ugolini_karman_h7021t-ext_luminaire_lighting_design_signed-20004-product.jpg&quot;,&quot;width&quot;:774,&quot;height&quot;:705},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:92383},&quot;resourcePath&quot;:&quot;/foto/1244495/eclairez-votre-espace-exterieur-&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1240026/&quot;,&quot;id&quot;:1240026,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1452693131/p/photo/image/1240026/coppola_christophe-de-la-fontaine_formagenda_161-11_luminaire_lighting_design_signed-15363-product.jpg&quot;,&quot;width&quot;:774,&quot;height&quot;:705},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:92383},&quot;resourcePath&quot;:&quot;/foto/1240026/innover-sur-les-lampes-de-chevet&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2185543/&quot;,&quot;id&quot;:2185543,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503064605/p/photo/image/2185543/chez-deedee-34722-product.jpg&quot;,&quot;width&quot;:774,&quot;height&quot;:705},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:92383},&quot;resourcePath&quot;:&quot;/foto/2185543/appartement-chez-deedee-paris&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1154289/&quot;,&quot;id&quot;:1154289,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1448636335/p/photo/image/1154289/lady-cage_massimo-rosati_zava_lady_cage_suspension_h25cm_noir_9005_cable_black_rayon_luminaire_lighting_design_signed-17421-product.jpg&quot;,&quot;width&quot;:774,&quot;height&quot;:705},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:92383},&quot;resourcePath&quot;:&quot;/foto/1154289/inspirations-industrielles-des-luminaires-en-metal-acier-aluminium-pour-donner-du-style-aux-interieurs!&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1231282/&quot;,&quot;id&quot;:1231282,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1452273661/p/photo/image/1231282/moo_ove-rogne_northern-lighting_moo_luminaire_lighting_design_signed-18701-product.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:5466},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:92383},&quot;resourcePath&quot;:&quot;/foto/1231282/envie-d-originalite-decouvrez-des-luminaires-insolites-!&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/92383/nedgis&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-paris&quot;,&quot;short_description&quot;:&quot;Nedgis est une boutique en ligne de luminaires design \u0026amp; signed, www.nedgis.com. Un site alliant inspiration et e-commerce&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/431215/milan-iluminacion&quot;,&quot;id&quot;:431215,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1519375292/p/user/avatar/431215/Marca_M_Baseline_S_Baixa.jpg&quot;,&quot;width&quot;:310,&quot;height&quot;:310},&quot;city&quot;:&quot;L&#39;Hospitalet Del Llobregat, Barcelona&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Milan Iluminación&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2449719,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519378352/p/photo/image/2449719/19_MC_tch_MG_2428.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/1261257/&quot;,&quot;id&quot;:1261257,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453374953/p/photo/image/1261257/BESSONS_4_LED_6453bbb.jpg&quot;,&quot;width&quot;:2657,&quot;height&quot;:1772},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:431215},&quot;resourcePath&quot;:&quot;/foto/1261257/bessons&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1261368/&quot;,&quot;id&quot;:1261368,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453376781/p/photo/image/1261368/6384_AL_DAU_revisada_AR_CMYK.jpg&quot;,&quot;width&quot;:1772,&quot;height&quot;:1254},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:431215},&quot;resourcePath&quot;:&quot;/foto/1261368/dau-led&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1458096/&quot;,&quot;id&quot;:1458096,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1460629395/p/photo/image/1458096/6600_Pla_blanca.jpg&quot;,&quot;width&quot;:4080,&quot;height&quot;:3890},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:431215},&quot;resourcePath&quot;:&quot;/foto/1458096/pla&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2449719/&quot;,&quot;id&quot;:2449719,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519378352/p/photo/image/2449719/19_MC_tch_MG_2428.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:431215},&quot;resourcePath&quot;:&quot;/foto/2449719/proyecto-anos-luz&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1230201/&quot;,&quot;id&quot;:1230201,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1452255326/p/photo/image/1230201/BO-LA_6550_PARET_copy.jpg&quot;,&quot;width&quot;:1772,&quot;height&quot;:2808},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:431215},&quot;resourcePath&quot;:&quot;/foto/1230201/bo-la&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1230192/&quot;,&quot;id&quot;:1230192,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1452255253/p/photo/image/1230192/BO-LA_6538_DS_copy.jpg&quot;,&quot;width&quot;:1772,&quot;height&quot;:2670},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:431215},&quot;resourcePath&quot;:&quot;/foto/1230192/bo-la&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/431215/milan-iluminacion&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-l-hospitalet-del-llobregat-barcelona&quot;,&quot;short_description&quot;:&quot;MILAN Iluminación mantiene desde 1960 un compromiso basado en el diseño diferenciativo en los productos, en la calidad de&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/797022/boutique-dos-lustres&quot;,&quot;id&quot;:797022,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1534795919/p/user/avatar/797022/logo_500x500.jpg&quot;},&quot;city&quot;:&quot;Porto Alegre&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Boutique dos Lustres&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:4,&quot;reviews_count&quot;:9,&quot;cover_photo&quot;:{&quot;id&quot;:1494153,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1462463370/p/photo/image/1494153/capa_30.03.2016.jpg&quot;,&quot;width&quot;:766,&quot;height&quot;:331},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/1725979/&quot;,&quot;id&quot;:1725979,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480953959/p/photo/image/1725979/ILUMINAÇÃO_É_FUNDAMENTAL-_boutique_dos_lustres.jpg&quot;,&quot;width&quot;:736,&quot;height&quot;:491},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:797022},&quot;resourcePath&quot;:&quot;/foto/1725979/iluminacao-e-fundamental&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1725989/&quot;,&quot;id&quot;:1725989,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480954380/p/photo/image/1725989/PLAFON_NO_QUARTO.jpg&quot;,&quot;width&quot;:620,&quot;height&quot;:620},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:797022},&quot;resourcePath&quot;:&quot;/foto/1725989/plafon-no-quarto&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1726072/&quot;,&quot;id&quot;:1726072,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480957935/p/photo/image/1726072/PROJETO_DE_ILUMINAÇÃO_RESIDENCIAL_1.jpg&quot;,&quot;width&quot;:595,&quot;height&quot;:595},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:797022},&quot;resourcePath&quot;:&quot;/foto/1726072/projeto-de-iluminacao-–-residencial&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1725733/&quot;,&quot;id&quot;:1725733,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480946244/p/photo/image/1725733/CASA_CIA_PRAIA_2014_-_AMBIENTE_-_FAMÍLIA_ESPORTIVA_BOUTIQUE_DOS_LUSTRES.jpg&quot;,&quot;width&quot;:1632,&quot;height&quot;:1224},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:797022},&quot;resourcePath&quot;:&quot;/foto/1725733/casa-cia-praia-2014-–-ambiente-familia-esportiva&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1726004/&quot;,&quot;id&quot;:1726004,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480954624/p/photo/image/1726004/LINDAS_ADEGAS.jpg&quot;,&quot;width&quot;:620,&quot;height&quot;:715},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:797022},&quot;resourcePath&quot;:&quot;/foto/1726004/lindas-adegas&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1726024/&quot;,&quot;id&quot;:1726024,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1480956485/p/photo/image/1726024/CASA_COR_RS_2016_INSPIRA_CÓDIGOS_DE_GLÓRIA_6.jpg&quot;,&quot;width&quot;:545,&quot;height&quot;:552},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:797022},&quot;resourcePath&quot;:&quot;/foto/1726024/casa-cor-rs-2016-–-inspira-codigos-de-gloria&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/797022/boutique-dos-lustres&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-porto-alegre&quot;,&quot;short_description&quot;:&quot;Um sonho transformado em ideias. Era início de 2010 quando Marcos Blehm iniciou sua paixão pelas luminárias e iluminação&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/289386/lamparas-vintage-vieja-eddie&quot;,&quot;id&quot;:289386,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1539140631/p/user/avatar/289386/IMG_20181009_235938_723.jpg&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;city&quot;:&quot;Ciudad de Córdoba&quot;,&quot;country&quot;:&quot;ar&quot;,&quot;display_name&quot;:&quot;Lamparas Vintage Vieja Eddie&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1982170,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493484256/p/photo/image/1982170/IMG_20170309_144926261_HDR-01.jpg&quot;,&quot;width&quot;:5344,&quot;height&quot;:3006},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/1410824/&quot;,&quot;id&quot;:1410824,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458366160/p/photo/image/1410824/DSC080831_Snapseed.jpg&quot;,&quot;width&quot;:2304,&quot;height&quot;:1728},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:289386},&quot;resourcePath&quot;:&quot;/foto/1410824/aplique-de-pared-industrial-foco-vintage&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1410827/&quot;,&quot;id&quot;:1410827,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458366875/p/photo/image/1410827/IMG_20160318_114714_Snapseed.jpg&quot;,&quot;width&quot;:1944,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:289386},&quot;resourcePath&quot;:&quot;/foto/1410827/lampara-colgante-estilo-industrial-vintage&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1167397/&quot;,&quot;id&quot;:1167397,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1448993483/p/photo/image/1167397/DSC08153_Snapseed.jpg&quot;,&quot;width&quot;:1728,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:289386},&quot;resourcePath&quot;:&quot;/foto/1167397/aplique-de-pared-industrial-polea&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2341413/&quot;,&quot;id&quot;:2341413,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511964537/p/photo/image/2341413/IMG_20170729_151730_825.jpg&quot;,&quot;width&quot;:3441,&quot;height&quot;:3006},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:289386},&quot;resourcePath&quot;:&quot;/foto/2341413/iluminacion-estilo-industrial-vintage-deco-bar&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1156787/&quot;,&quot;id&quot;:1156787,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1448738030/p/photo/image/1156787/11934505_1034176956601975_6507777384958214419_o.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:289386},&quot;resourcePath&quot;:&quot;/foto/1156787/lamparas-de-antes-hoy&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1167512/&quot;,&quot;id&quot;:1167512,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1448996735/p/photo/image/1167512/DSC08174.jpg&quot;,&quot;width&quot;:2304,&quot;height&quot;:1728},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:289386},&quot;resourcePath&quot;:&quot;/foto/1167512/lampara-tipo-edison-en-tronco-bombilla-vintage&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/289386/lamparas-vintage-vieja-eddie&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-ciudad-de-cordoba&quot;,&quot;short_description&quot;:&quot;Lámparas Estilo Industrial, Vintage, Reclaimed. Nuestra filosofia es transformar todo aquello del \&quot;pasado\&quot; en nuevos Objetos&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/2611/pujol-iluminacion&quot;,&quot;id&quot;:2611,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441727817/p/user/avatar/2611/logo-redes.jpg&quot;},&quot;city&quot;:&quot;Barcelona, Sant Feliu De Llobregat&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Pujol Iluminacion&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:1003015,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444818589/p/photo/image/1003015/FARRERA-AMBIENT.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:6048},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/32649/&quot;,&quot;id&quot;:32649,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437162495/p/photo/image/32649/ARCOS_A-913-150_AMB.jpg&quot;,&quot;width&quot;:8028,&quot;height&quot;:7087},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2611},&quot;resourcePath&quot;:&quot;/foto/32649/arcos&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1003021/&quot;,&quot;id&quot;:1003021,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444818641/p/photo/image/1003021/APOLO_A-811-40_AMBIENT.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:6048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2611},&quot;resourcePath&quot;:&quot;/foto/1003021/apolo&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1003025/&quot;,&quot;id&quot;:1003025,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444818657/p/photo/image/1003025/APOLO_A-811-150_AMBIENT.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:6048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2611},&quot;resourcePath&quot;:&quot;/foto/1003025/apolo&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1002873/&quot;,&quot;id&quot;:1002873,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444817658/p/photo/image/1002873/AGORA_A-146_AMB.jpg&quot;,&quot;width&quot;:5478,&quot;height&quot;:7304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2611},&quot;resourcePath&quot;:&quot;/foto/1002873/agora&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/32647/&quot;,&quot;id&quot;:32647,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437162494/p/photo/image/32647/Ado-P-917-h.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2611},&quot;resourcePath&quot;:&quot;/foto/32647/ado&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/32650/&quot;,&quot;id&quot;:32650,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437162494/p/photo/image/32650/atenea-02.jpg&quot;,&quot;width&quot;:473,&quot;height&quot;:555},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2611},&quot;resourcePath&quot;:&quot;/foto/32650/atenea&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/2611/pujol-iluminacion&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-barcelona-sant-feliu-de-llobregat&quot;,&quot;short_description&quot;:&quot;Pujol iluminación es una empresa que cuenta con más de 30 años de experiencia en la fabricación de luminarias de diseño&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/1240323/classical-chandeliers&quot;,&quot;id&quot;:1240323,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1474974834/p/user/avatar/1240323/Top26.jpg&quot;},&quot;city&quot;:&quot;Farnham, Surrey&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Classical Chandeliers&quot;,&quot;company_category_id&quot;:36,&quot;review_average&quot;:5,&quot;reviews_count&quot;:18,&quot;cover_photo&quot;:{&quot;id&quot;:1665257,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1475658571/p/photo/image/1665257/Commercial_Lighting_-_Classical_PC0910-610-086-01.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:1085},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/1667194/&quot;,&quot;id&quot;:1667194,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1475832656/p/photo/image/1667194/Chandelier_cleaning_1_500pxhigh.jpg&quot;,&quot;width&quot;:629,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1240323},&quot;resourcePath&quot;:&quot;/foto/1667194/chandeliers-for-public-school&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1668839/&quot;,&quot;id&quot;:1668839,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1476087689/p/photo/image/1668839/aab21822.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1435},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1240323},&quot;resourcePath&quot;:&quot;/foto/1668839/mira-showroom&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1920734/&quot;,&quot;id&quot;:1920734,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1490343033/p/photo/image/1920734/0889d79376b0acd449d0e7b87c95c7d0.image.366x492.jpg&quot;,&quot;width&quot;:366,&quot;height&quot;:492},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1240323},&quot;resourcePath&quot;:&quot;/foto/1920734/nebula-fl2210-10&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1665257/&quot;,&quot;id&quot;:1665257,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1475658571/p/photo/image/1665257/Commercial_Lighting_-_Classical_PC0910-610-086-01.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:1085},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1240323},&quot;resourcePath&quot;:&quot;/foto/1665257/classical-pc0910-610-086-01&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1668790/&quot;,&quot;id&quot;:1668790,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1476086173/p/photo/image/1668790/the_swan_600pxwide.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:518},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1240323},&quot;resourcePath&quot;:&quot;/foto/1668790/the-swan-inn&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1786993/&quot;,&quot;id&quot;:1786993,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1484900074/p/photo/image/1786993/297d75caf7c610ed880b27286bc85c9b.image.554x700.jpg&quot;,&quot;width&quot;:554,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1240323},&quot;resourcePath&quot;:&quot;/foto/1786993/concentric-waterfall-bc65080-01-12xx-2552s&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/1240323/classical-chandeliers&quot;,&quot;company_category_name&quot;:&quot;Beleuchtung&quot;,&quot;company_category_link&quot;:&quot;/experten/beleuchtung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/beleuchtung-in-farnham-surrey&quot;,&quot;short_description&quot;:&quot;When it comes to home decors, chandeliers are always the first priority of millions. Chandeliers are the most exquisite&quot;}],&quot;total&quot;:1960,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Mauth&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Aachen&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-aachen&quot;},{&quot;name&quot;:&quot;Augsburg&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-augsburg&quot;},{&quot;name&quot;:&quot;Berlin&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-berlin&quot;},{&quot;name&quot;:&quot;Bielefeld&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-bielefeld&quot;},{&quot;name&quot;:&quot;Bochum&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-bochum&quot;},{&quot;name&quot;:&quot;Bonn&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-bonn&quot;},{&quot;name&quot;:&quot;Braunschweig&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-braunschweig&quot;},{&quot;name&quot;:&quot;Bremen&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-bremen&quot;},{&quot;name&quot;:&quot;Chemnitz&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-chemnitz&quot;},{&quot;name&quot;:&quot;Dortmund&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-dortmund&quot;},{&quot;name&quot;:&quot;Dresden&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-dresden&quot;},{&quot;name&quot;:&quot;Duisburg&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-duisburg&quot;},{&quot;name&quot;:&quot;Düsseldorf&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-dusseldorf&quot;},{&quot;name&quot;:&quot;Essen&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-essen&quot;},{&quot;name&quot;:&quot;Frankfurt am Main&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-frankfurt-am-main&quot;},{&quot;name&quot;:&quot;Gelsenkirchen&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-gelsenkirchen&quot;},{&quot;name&quot;:&quot;Hamburg&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-hamburg&quot;},{&quot;name&quot;:&quot;Hannover&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-hannover&quot;},{&quot;name&quot;:&quot;Karlsruhe&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-karlsruhe&quot;},{&quot;name&quot;:&quot;Kiel&quot;,&quot;href&quot;:&quot;/experten/beleuchtung-in-kiel&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Abbrechen"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Abbrechen
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Experten","item":"https://www.homify.de/experten"},{"@type":"ListItem","position":2,"Name":"beleuchtung","item":"https://www.homify.de/experten/beleuchtung"},{"@type":"ListItem","position":3,"Name":"Mauth","item":"https://www.homify.de/experten/beleuchtung-in-mauth"}]}
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Skapetze Lichtmacher","url":"https://www.homify.de/experten/21224/skapetze-lichtmacher"},{"@type":"ListItem","position":2,"name":"Moreno Licht mit Effekt - Lichtplaner","url":"https://www.homify.de/experten/1835120/moreno-licht-mit-effekt-lichtplaner"},{"@type":"ListItem","position":3,"name":"Light \u0026 Store","url":"https://www.homify.de/experten/141470/light-store"},{"@type":"ListItem","position":4,"name":"Paulo Coelho Iluminação e Decoração Lda","url":"https://www.homify.de/experten/8276799/paulo-coelho-iluminacao-e-decoracao-lda"},{"@type":"ListItem","position":5,"name":"ProfessioneLED","url":"https://www.homify.de/experten/8831321/professioneled"},{"@type":"ListItem","position":6,"name":"Lightsource.co.uk","url":"https://www.homify.de/experten/9149331/lightsource-co-uk"},{"@type":"ListItem","position":7,"name":"Arredare","url":"https://www.homify.de/experten/7687323/arredare"},{"@type":"ListItem","position":8,"name":"LUZZA by AIPI - Portuguese Lighting Association","url":"https://www.homify.de/experten/493970/luzza-by-aipi-portuguese-lighting-association"},{"@type":"ListItem","position":9,"name":"株式会社ディオ","url":"https://www.homify.de/experten/241927"},{"@type":"ListItem","position":10,"name":"Litecraft ","url":"https://www.homify.de/experten/3334610/litecraft"},{"@type":"ListItem","position":11,"name":"Socket Store","url":"https://www.homify.de/experten/23065/socket-store"},{"@type":"ListItem","position":12,"name":"Lux-Est","url":"https://www.homify.de/experten/6254/lux-est"},{"@type":"ListItem","position":13,"name":"LÁMPARAS DE DECORACIÓN","url":"https://www.homify.de/experten/76590/lamparas-de-decoracion"},{"@type":"ListItem","position":14,"name":"MULTIFORME® lighting","url":"https://www.homify.de/experten/378308/multiforme-lighting"},{"@type":"ListItem","position":15,"name":"NEDGIS","url":"https://www.homify.de/experten/92383/nedgis"},{"@type":"ListItem","position":16,"name":"Milan Iluminación","url":"https://www.homify.de/experten/431215/milan-iluminacion"},{"@type":"ListItem","position":17,"name":"Boutique dos Lustres","url":"https://www.homify.de/experten/797022/boutique-dos-lustres"},{"@type":"ListItem","position":18,"name":"Lamparas Vintage Vieja Eddie","url":"https://www.homify.de/experten/289386/lamparas-vintage-vieja-eddie"},{"@type":"ListItem","position":19,"name":"Pujol Iluminacion","url":"https://www.homify.de/experten/2611/pujol-iluminacion"},{"@type":"ListItem","position":20,"name":"Classical Chandeliers","url":"https://www.homify.de/experten/1240323/classical-chandeliers"}]}
  </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.9d563e9a8d8d3a614b3d.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/beleuchtung-in-mauth" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen" alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/de"
        target="_blank"
      >
        Hilfe und Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Firma kostenlos eintragen
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        homify <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/agb"
        target=""
      >
        AGB
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/datenschutz"
        target=""
      >
        Datenschutzerklärung
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Impressum
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/themen"
        target=""
      >
        Themen
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Erlebe die volle erfahrung!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/de/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_de.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_de.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify international</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/beleuchtung-in-mauth"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -de flag-link-de"></span>
        </span>
				DEUTSCHLAND
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - Ideen für dein Zuhause
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Millionen von Fotos in der homify App durchstöbern!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.de%2Fexperten%2Fbeleuchtung-in-mauth&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DIE APP KOSTENLOS HERUNTERLADEN
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          Nein, danke.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.de/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
