<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="de" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9ZJ76R');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="WZLZK64Ds8CuObBBboKRVrSvA6nebcBpyL7qkmTgwcA" name="google-site-verification">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="8d5c9d07a26675d91e0bc72e24860b2e" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-7c4703a983.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="de",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-1",googleTrackingDomain:"homify.de",env:"production",locale:"de",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"R\xe4ume",icon:"instagram"},professionals:{type:"Experten",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: de.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazin",icon:"instagram"},projects:{type:"Projekt",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/de.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'de'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.6caa545e34e311b95471.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Finden Sie den passenden CGI / 3D Visualisierung in Dornstadt | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="Rw2Ea4/78pxE7Leue1+GaUwiE3tfsEllSASeRRX3+QixIAvreyjX+T8HJJzWxd6SaGO0fjM+HPZVqP24uHHnKA==" name="csrf-token">

<link href='https://www.homify.de/experten/cgi-3d-visualisierung-in-dornstadt' rel='canonical' />





<meta name="description" property="og:description" content="CGI / 3D Visualisierung in Dornstadt:Finden Sie die richtigen Experten in Ihrer Region. Durchstöbern Sie Profile, Fotos und Bewertungen und wählen Sie so die passenden Experten für Ihr Projekt aus." lang="de">
<meta name="keywords" content="homify, architekten, innenarchitekten, möbel, bauen, wohnen, inneneinrichtung" lang="de">

<meta content="article" property="og:type">
<meta content="homify.de" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Finden Sie den passenden CGI / 3D Visualisierung in Dornstadt | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/experten/cgi-3d-visualisierung-in-dornstadt"},"","/experten/cgi-3d-visualisierung-in-dornstadt")</script>
<style id=css></style>

</head>
<body class="layout locale--de" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/datenschutz\&quot;\u003eDatenschutzbestimmung\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.9f175259e81b8c916466.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="schließen"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Dein Browser ist leider veraltet.
	</p>
	<p class="popup-browser-banner">
		Lade für ein besseres Erlebnis einen neueren Browser kostenfrei herunter. Klicke dafür einfach auf das Symbol!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N9ZJ76R'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.06895625d65fb5ba0ca6.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/raeume">
          Räume
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/experten">
          Experten
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazin">
          Magazin
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Werde Experte
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Abmelden</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Einloggen
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;de&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.306c039d13e689836428.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Werde Experte
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Einloggen
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;de&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;settingPath&quot;:&quot;/einstellungen&quot;,&quot;newProjectPath&quot;:&quot;/projekte/neu&quot;,&quot;newOfferPath&quot;:&quot;/angebote/neu&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideenbuecher/neu&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:false,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;searchPath&quot;:&quot;/raeume/suchen&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=de"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.de/professionals/api&quot;,&quot;categoryId&quot;:96,&quot;categoryName&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Architekten\&quot;,\&quot;Badgestaltung\&quot;,\&quot;Innenarchitekten \&quot;,\&quot;Küchenplaner\&quot;,\&quot;Landschaftsarchitekten\&quot;,\&quot;Raumausstatter \\u0026 Interior Designer\&quot;,\&quot;Bodenleger\&quot;,\&quot;Dachdecker\&quot;,\&quot;Elektriker\&quot;,\&quot;Fliesenleger\&quot;,\&quot;Gärtner\&quot;,\&quot;Klempner\&quot;,\&quot;Maler\&quot;,\&quot;Tischler\&quot;,\&quot;Zimmermann\&quot;,\&quot;Badzubehör\&quot;,\&quot;Beleuchtung\&quot;,\&quot;Bodenbeläge\&quot;,\&quot;Fliesen, Stein \\u0026 Arbeitsplatten\&quot;,\&quot;Gardinen, Jalousien, Rollos\&quot;,\&quot;Haushaltsgeräte\&quot;,\&quot;Heizungs-, Lüftungs- und Klimaanlagen\&quot;,\&quot;Kamine\&quot;,\&quot;Küchen- \\u0026 Badezimmer-Armaturen\&quot;,\&quot;Möbel \\u0026 Accessoires\&quot;,\&quot;Textilien \\u0026 Polsterarbeiten\&quot;,\&quot;Wandfarbe \\u0026 -gestaltung\&quot;,\&quot;Abfallentsorgung\&quot;,\&quot;Baustoffe\&quot;,\&quot;Bauunternehmen\&quot;,\&quot;Generalunternehmer\&quot;,\&quot;Ingenieurbüros\&quot;,\&quot;Sanierung \\u0026 Renovierung\&quot;,\&quot;Schränke \\u0026 Möbelbau\&quot;,\&quot;Stein, Pflasterstein und Beton\&quot;,\&quot;Fassade\&quot;,\&quot;Garten- und Landschaftsbau\&quot;,\&quot;Gartenzubehör\&quot;,\&quot;Pflasterarbeiten\&quot;,\&quot;Pools \\u0026 Spas\&quot;,\&quot;Terrassen, Patios \\u0026 Außenbereich\&quot;,\&quot;Zäune \\u0026 Tore\&quot;,\&quot;Bedachung \\u0026 Dachrinnen\&quot;,\&quot;Fenster\&quot;,\&quot;Garagentore\&quot;,\&quot;Türen\&quot;,\&quot;CGI / 3D Visualisierung\&quot;,\&quot;Designer\&quot;,\&quot;Eco-Design \&quot;,\&quot;Feng Shui\&quot;,\&quot;Fotografen\&quot;,\&quot;Gebäudereinigung\&quot;,\&quot;Glaser\&quot;,\&quot;Home Staging\&quot;,\&quot;Home-Media-Lösungen \\u0026 -Montage\&quot;,\&quot;Immobilienmakler\&quot;,\&quot;Innenraumbegrünung\&quot;,\&quot;Kinder \\u0026 Babyzimmer\&quot;,\&quot;Klärtanks \\u0026 Klärsysteme\&quot;,\&quot;Küchenhersteller\&quot;,\&quot;Künstler \\u0026 Handwerker\&quot;,\&quot;Lichtplaner\&quot;,\&quot;Medien \\u0026 Blogger\&quot;,\&quot;Online Shops\&quot;,\&quot;Outdoor Audio \\u0026 Video-Systeme\&quot;,\&quot;Schmiedearbeiten\&quot;,\&quot;Solarenergie- unternehmen\&quot;,\&quot;Treppen und Geländer\&quot;,\&quot;Umzugsunternehmen\&quot;,\&quot;Verbände, Hochschulen \\u0026 Organisationen\&quot;,\&quot;Weinkeller\&quot;,\&quot;Weitere Unternehmen\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Auswahl nach Branche&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Architekten&quot;,&quot;path&quot;:&quot;/experten/architekten-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Badgestaltung&quot;,&quot;path&quot;:&quot;/experten/badgestaltung-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Innenarchitekten &quot;,&quot;path&quot;:&quot;/experten/innenarchitekten-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Küchenplaner&quot;,&quot;path&quot;:&quot;/experten/kuechenplaner-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Landschaftsarchitekten&quot;,&quot;path&quot;:&quot;/experten/landschaftsarchitekten-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Raumausstatter \u0026 Interior Designer&quot;,&quot;path&quot;:&quot;/experten/raumausstatter-interior-designer-in-dornstadt&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Handwerker&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:98,&quot;title&quot;:&quot;Bodenleger&quot;,&quot;path&quot;:&quot;/experten/bodenleger-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Dachdecker&quot;,&quot;path&quot;:&quot;/experten/dachdecker-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Elektriker&quot;,&quot;path&quot;:&quot;/experten/elektriker-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Fliesenleger&quot;,&quot;path&quot;:&quot;/experten/fliesenleger-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Gärtner&quot;,&quot;path&quot;:&quot;/experten/gaertner-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Klempner&quot;,&quot;path&quot;:&quot;/experten/klempner-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Maler&quot;,&quot;path&quot;:&quot;/experten/maler-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Tischler&quot;,&quot;path&quot;:&quot;/experten/tischler-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;Zimmermann&quot;,&quot;path&quot;:&quot;/experten/zimmermann-in-dornstadt&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Produkte für Zuhause&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Badzubehör&quot;,&quot;path&quot;:&quot;/experten/badzubehoer-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Beleuchtung&quot;,&quot;path&quot;:&quot;/experten/beleuchtung-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Bodenbeläge&quot;,&quot;path&quot;:&quot;/experten/bodenbelaege-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Fliesen, Stein \u0026 Arbeitsplatten&quot;,&quot;path&quot;:&quot;/experten/fliesen-stein-arbeitsplatten-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Gardinen, Jalousien, Rollos&quot;,&quot;path&quot;:&quot;/experten/gardinen-jalousien-rollos-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Haushaltsgeräte&quot;,&quot;path&quot;:&quot;/experten/haushaltsgeraete-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Heizungs-, Lüftungs- und Klimaanlagen&quot;,&quot;path&quot;:&quot;/experten/heizungs-lueftungs-und-klimaanlagen-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Kamine&quot;,&quot;path&quot;:&quot;/experten/kamine-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Küchen- \u0026 Badezimmer-Armaturen&quot;,&quot;path&quot;:&quot;/experten/kuechen-badezimmer-armaturen-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Möbel \u0026 Accessoires&quot;,&quot;path&quot;:&quot;/experten/moebel-accessoires-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textilien \u0026 Polsterarbeiten&quot;,&quot;path&quot;:&quot;/experten/textilien-polsterarbeiten-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Wandfarbe \u0026 -gestaltung&quot;,&quot;path&quot;:&quot;/experten/wandfarbe-gestaltung-in-dornstadt&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Bau, Umbau \u0026 Sanierung&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:77,&quot;title&quot;:&quot;Abfallentsorgung&quot;,&quot;path&quot;:&quot;/experten/abfallentsorgung-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Baustoffe&quot;,&quot;path&quot;:&quot;/experten/baustoffe-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Bauunternehmen&quot;,&quot;path&quot;:&quot;/experten/bauunternehmen-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Generalunternehmer&quot;,&quot;path&quot;:&quot;/experten/generalunternehmer-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Ingenieurbüros&quot;,&quot;path&quot;:&quot;/experten/ingenieurbueros-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Sanierung \u0026 Renovierung&quot;,&quot;path&quot;:&quot;/experten/sanierung-renovierung-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Schränke \u0026 Möbelbau&quot;,&quot;path&quot;:&quot;/experten/schraenke-moebelbau-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Stein, Pflasterstein und Beton&quot;,&quot;path&quot;:&quot;/experten/stein-pflasterstein-und-beton-in-dornstadt&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Garten \u0026 Außenbereich&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:49,&quot;title&quot;:&quot;Fassade&quot;,&quot;path&quot;:&quot;/experten/fassade-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Garten- und Landschaftsbau&quot;,&quot;path&quot;:&quot;/experten/garten-und-landschaftsbau-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Gartenzubehör&quot;,&quot;path&quot;:&quot;/experten/gartenzubehoer-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Pflasterarbeiten&quot;,&quot;path&quot;:&quot;/experten/pflasterarbeiten-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Pools \u0026 Spas&quot;,&quot;path&quot;:&quot;/experten/pools-spas-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrassen, Patios \u0026 Außenbereich&quot;,&quot;path&quot;:&quot;/experten/terrassen-patios-aussenbereich-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Zäune \u0026 Tore&quot;,&quot;path&quot;:&quot;/experten/zaeune-tore-in-dornstadt&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Fenster, Türen und Bedachung&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:81,&quot;title&quot;:&quot;Bedachung \u0026 Dachrinnen&quot;,&quot;path&quot;:&quot;/experten/bedachung-dachrinnen-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Fenster&quot;,&quot;path&quot;:&quot;/experten/fenster-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Garagentore&quot;,&quot;path&quot;:&quot;/experten/garagentore-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Türen&quot;,&quot;path&quot;:&quot;/experten/tueren-in-dornstadt&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Weitere Unternehmen und Dienstleister&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Alle&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:96,&quot;title&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;path&quot;:&quot;/experten&quot;,&quot;selected&quot;:true},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designer&quot;,&quot;path&quot;:&quot;/experten/designer-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Eco-Design &quot;,&quot;path&quot;:&quot;/experten/eco-design-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/experten/feng-shui-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotografen&quot;,&quot;path&quot;:&quot;/experten/fotografen-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Gebäudereinigung&quot;,&quot;path&quot;:&quot;/experten/gebaeudereinigung-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Glaser&quot;,&quot;path&quot;:&quot;/experten/glaser-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Staging&quot;,&quot;path&quot;:&quot;/experten/home-staging-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Home-Media-Lösungen \u0026 -Montage&quot;,&quot;path&quot;:&quot;/experten/home-media-loesungen-montage-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Immobilienmakler&quot;,&quot;path&quot;:&quot;/experten/immobilienmakler-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Innenraumbegrünung&quot;,&quot;path&quot;:&quot;/experten/innenraumbegruenung-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Kinder \u0026 Babyzimmer&quot;,&quot;path&quot;:&quot;/experten/kinder-babyzimmer-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Klärtanks \u0026 Klärsysteme&quot;,&quot;path&quot;:&quot;/experten/klaertanks-klaersysteme-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Küchenhersteller&quot;,&quot;path&quot;:&quot;/experten/kuechenhersteller-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Künstler \u0026 Handwerker&quot;,&quot;path&quot;:&quot;/experten/kuenstler-handwerker-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Lichtplaner&quot;,&quot;path&quot;:&quot;/experten/lichtplaner-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Medien \u0026 Blogger&quot;,&quot;path&quot;:&quot;/experten/medien-blogger-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Online Shops&quot;,&quot;path&quot;:&quot;/experten/online-shops-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Outdoor Audio \u0026 Video-Systeme&quot;,&quot;path&quot;:&quot;/experten/outdoor-audio-video-systeme-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Schmiedearbeiten&quot;,&quot;path&quot;:&quot;/experten/schmiedearbeiten-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Solarenergie- unternehmen&quot;,&quot;path&quot;:&quot;/experten/solarenergie-unternehmen-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Treppen und Geländer&quot;,&quot;path&quot;:&quot;/experten/treppen-und-gelaender-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Umzugsunternehmen&quot;,&quot;path&quot;:&quot;/experten/umzugsunternehmen-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Verbände, Hochschulen \u0026 Organisationen&quot;,&quot;path&quot;:&quot;/experten/verbaende-hochschulen-organisationen-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Weinkeller&quot;,&quot;path&quot;:&quot;/experten/weinkeller-in-dornstadt&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Weitere Unternehmen&quot;,&quot;path&quot;:&quot;/experten/weitere-unternehmen-in-dornstadt&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/experten/service_areas/?search=&quot;,&quot;latitude&quot;:39.039474,&quot;locale&quot;:&quot;de&quot;,&quot;longitude&quot;:-77.491809,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/experten/6766350/yantram-architectural-design-studio-corporation&quot;,&quot;id&quot;:6766350,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_576,w_576,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1562226872/p/user/avatar/6766350/ruturaj.jpg&quot;,&quot;width&quot;:576,&quot;height&quot;:576},&quot;city&quot;:&quot;New York, NY, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Yantram Architectural Design Studio Corporation&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:4220195,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661853101/p/photo/projects/mn2w0nom2pednkspyt5b.jpg&quot;,&quot;width&quot;:1366,&quot;height&quot;:768},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/3116466/&quot;,&quot;id&quot;:3116466,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1562416121/p/photo/image/3116466/residential_one_bedroom_apartment_3d_floorplan_design_ideas.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6766350},&quot;resourcePath&quot;:&quot;/foto/3116466/modern-one-bedroom-apartment-floor-plan-design-company-by-architectural-visualisation-studio-greenwich-new-york&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3458874/&quot;,&quot;id&quot;:3458874,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588064583/p/photo/image/3458874/photo_realistic_modern_render_living_area_design_ideas.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6766350},&quot;resourcePath&quot;:&quot;/foto/3458874/exterior-courtyard-pool-view-community-with-architectural-rendering-service-by-3d-architectural-design-milan—italy&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3114266/&quot;,&quot;id&quot;:3114266,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1562234018/p/photo/image/3114266/Creactive_kitchen_interior_design_firms_by_architectural_design_studio.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6766350},&quot;resourcePath&quot;:&quot;/foto/3114266/creative-kitchens-living-room-with-dining-area-interior-design-ideas-by-architectural-and-design-services-london-–-uk&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3644719/&quot;,&quot;id&quot;:3644719,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1602752628/p/photo/image/3644719/Traditional_Residential_House_3D_Floor_Plan_Design_with_Swimming_Pool_Concept_by_Architectural_Rendering_Company_Sydney_-_Australia.jpg&quot;,&quot;width&quot;:1890,&quot;height&quot;:1064},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6766350},&quot;resourcePath&quot;:&quot;/foto/3644719/traditional-residential-house-3d-virtual-floor-plan-design-with-swimming-pool-concept-by-architectural-animation-services-sydney-australia&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3582300/&quot;,&quot;id&quot;:3582300,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597051665/p/photo/image/3582300/Hotel_3D_Virtual_Floor_Plan_Rendering_With_Beautiful_Backyard_Pool_Landscaping_by_Architectural_Modeling_Firm_Cape_Town_-_South_Africa.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6766350},&quot;resourcePath&quot;:&quot;/foto/3582300/hotel-3d-virtual-floor-plan-rendering-with-beautiful-backyard-pool-landscaping-by-architectural-modeling-firm-cape-town-south-africa&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3738500/&quot;,&quot;id&quot;:3738500,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611245370/p/photo/image/3738500/Residential_Community_Amenities_area_of_Interior_Design_Firms_by_Interior_Design_Studio_Rio_Rancho_-_New_Mexico_2.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6766350},&quot;resourcePath&quot;:&quot;/foto/3738500/residential-community-amenities-area-of-interior-design-firms-by-interior-design-studio-rio-rancho-new-mexico&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/6766350/yantram-architectural-design-studio-corporation&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-new-york-ny-usa&quot;,&quot;short_description&quot;:&quot;YANTRAM STUDIO -\u0026nbsp;Architectural Design Studio, flourished out as a Global Brand in the world of Imagination and designing&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/5439714/xline-3d-digital-architecture&quot;,&quot;id&quot;:5439714,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1528124663/p/user/avatar/5439714/Sin_título-1.jpg&quot;},&quot;city&quot;:&quot;Palo Alto &quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Xline 3D Digital Architecture&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2582800,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528124859/p/photo/image/2582800/018_-_One88_-_Cam_Children_room-1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/2585415/&quot;,&quot;id&quot;:2585415,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528220270/p/photo/image/2585415/001_-_Neper_Cam_Dormitorio_3.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:2813},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5439714},&quot;resourcePath&quot;:&quot;/foto/2585415/neper-by-xline-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2582805/&quot;,&quot;id&quot;:2582805,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528124905/p/photo/image/2582805/090.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5439714},&quot;resourcePath&quot;:&quot;/foto/2582805/one-88-by-xline-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2582843/&quot;,&quot;id&quot;:2582843,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528125758/p/photo/image/2582843/002_-_Hub2_Exacon_CamTerraza.jpg&quot;,&quot;width&quot;:3500,&quot;height&quot;:1969},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5439714},&quot;resourcePath&quot;:&quot;/foto/2582843/hub-2-by-xline-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2582844/&quot;,&quot;id&quot;:2582844,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528126073/p/photo/image/2582844/Cam_01..jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:2813},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5439714},&quot;resourcePath&quot;:&quot;/foto/2582844/altos-de-puyai-by-xline-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2585418/&quot;,&quot;id&quot;:2585418,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528220311/p/photo/image/2585418/001_-_Neper_Cam_Vestidor.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:2813},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5439714},&quot;resourcePath&quot;:&quot;/foto/2585418/neper-by-xline-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2582806/&quot;,&quot;id&quot;:2582806,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528124912/p/photo/image/2582806/091.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5439714},&quot;resourcePath&quot;:&quot;/foto/2582806/one-88-by-xline-3d&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/5439714/xline-3d-digital-architecture&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-palo-alto&quot;,&quot;short_description&quot;:&quot;With more than 14 years of experience and a skillset from the fields of architecture, design and IT, our team creates ideas&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/4087638/vavarchitecture&quot;,&quot;id&quot;:4087638,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1505397542/p/user/avatar/4087638/VAV_Logo_Design_2017-02-09.jpg&quot;},&quot;city&quot;:&quot;Cairo&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;VAVarchitecture&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2230770,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505553503/p/photo/image/2230770/Villa_9_Modern_Proposal_3.jpg&quot;,&quot;width&quot;:2044,&quot;height&quot;:1114},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/2230726/&quot;,&quot;id&quot;:2230726,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505551652/p/photo/image/2230726/Hospital_Saudia_day.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4087638},&quot;resourcePath&quot;:&quot;/foto/2230726/hospital-exterior-design&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2230077/&quot;,&quot;id&quot;:2230077,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505481746/p/photo/image/2230077/VAV_Logo_Design_2017-02-09.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:1400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4087638},&quot;resourcePath&quot;:&quot;/foto/2230077/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2230712/&quot;,&quot;id&quot;:2230712,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505550635/p/photo/image/2230712/Ahmed_Dubai_Villa_1.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4087638},&quot;resourcePath&quot;:&quot;/foto/2230712/villa-exterior-design&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2230715/&quot;,&quot;id&quot;:2230715,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505550719/p/photo/image/2230715/Ahmed_Dubai_Villa_2.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4087638},&quot;resourcePath&quot;:&quot;/foto/2230715/villa-exterior-design&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2230716/&quot;,&quot;id&quot;:2230716,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505550786/p/photo/image/2230716/Ahmed_Dubai_Villa_3.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4087638},&quot;resourcePath&quot;:&quot;/foto/2230716/villa-exterior-design&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2230718/&quot;,&quot;id&quot;:2230718,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505550847/p/photo/image/2230718/Ahmed_Dubai_Villa_4.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1293},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4087638},&quot;resourcePath&quot;:&quot;/foto/2230718/villa-exterior-design&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/4087638/vavarchitecture&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-cairo&quot;,&quot;short_description&quot;:&quot;VAV is interior and exterior design company, developing custom architect solutions, whether it is 2D, 3D, animation, Urban&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/7177171/omega-render&quot;,&quot;id&quot;:7177171,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1574782207/p/user/avatar/7177171/logo.jpg&quot;},&quot;city&quot;:&quot;London&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Omega Render&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3278858,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575261991/p/photo/image/3278858/OKC_FosterCenterInterior_Final_2019-07-29_1.jpg&quot;,&quot;width&quot;:4500,&quot;height&quot;:3375},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/3278892/&quot;,&quot;id&quot;:3278892,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575266233/p/photo/image/3278892/Carrie_Long_Livingroom_In2_final_10k_2019-02-12.jpg&quot;,&quot;width&quot;:10800,&quot;height&quot;:7200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7177171},&quot;resourcePath&quot;:&quot;/foto/3278892/carrie-long&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3278858/&quot;,&quot;id&quot;:3278858,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575261991/p/photo/image/3278858/OKC_FosterCenterInterior_Final_2019-07-29_1.jpg&quot;,&quot;width&quot;:4500,&quot;height&quot;:3375},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7177171},&quot;resourcePath&quot;:&quot;/foto/3278858/foster-center&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3278925/&quot;,&quot;id&quot;:3278925,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575272329/p/photo/image/3278925/Spa_Saskatoon_ex1_Final_2019-02-11.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:2813},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7177171},&quot;resourcePath&quot;:&quot;/foto/3278925/spa-saskatoon&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3278932/&quot;,&quot;id&quot;:3278932,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575272771/p/photo/image/3278932/OKC_Innovation_Hub_final_2019-07-29_1.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3535},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7177171},&quot;resourcePath&quot;:&quot;/foto/3278932/oklahoma-district&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3278930/&quot;,&quot;id&quot;:3278930,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575272754/p/photo/image/3278930/OKC_Capitol_View_final_2019-07-29_1.jpg&quot;,&quot;width&quot;:5464,&quot;height&quot;:3070},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7177171},&quot;resourcePath&quot;:&quot;/foto/3278930/oklahoma-district&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3278931/&quot;,&quot;id&quot;:3278931,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575272764/p/photo/image/3278931/OKC_HighwayBridge_final_2019-07-29.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:2842},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7177171},&quot;resourcePath&quot;:&quot;/foto/3278931/oklahoma-district&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/7177171/omega-render&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-london&quot;,&quot;short_description&quot;:&quot;Hi, we are OMEGA Team!\n\nThe Team of experts that’s create a powerful non-existent reality. \nWe bring client’s ideas to life&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/7271107/3d-architectural-designer&quot;,&quot;id&quot;:7271107,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1579018504/p/user/avatar/7271107/vocighdw7xyzwolthwes.jpg&quot;},&quot;city&quot;:&quot;Udaipur, Rajasthan, India&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;3D Architectural Designer&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3317386,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579064301/p/photo/image/3317386/01_28.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1714},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/3317386/&quot;,&quot;id&quot;:3317386,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579064301/p/photo/image/3317386/01_28.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1714},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7271107},&quot;resourcePath&quot;:&quot;/foto/3317386/home-exterior-3d-design&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3317400/&quot;,&quot;id&quot;:3317400,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579064480/p/photo/image/3317400/01_26.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1714},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7271107},&quot;resourcePath&quot;:&quot;/foto/3317400/home-exterior-3d-design&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3317409/&quot;,&quot;id&quot;:3317409,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579064642/p/photo/image/3317409/01_23.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7271107},&quot;resourcePath&quot;:&quot;/foto/3317409/home-exterior-3d-design&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3317410/&quot;,&quot;id&quot;:3317410,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579064668/p/photo/image/3317410/View_03.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7271107},&quot;resourcePath&quot;:&quot;/foto/3317410/home-exterior-3d-design&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3317420/&quot;,&quot;id&quot;:3317420,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579064785/p/photo/image/3317420/01_3.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7271107},&quot;resourcePath&quot;:&quot;/foto/3317420/interior-3d-design&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3317419/&quot;,&quot;id&quot;:3317419,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579064775/p/photo/image/3317419/01_2.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7271107},&quot;resourcePath&quot;:&quot;/foto/3317419/interior-3d-design&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/7271107/3d-architectural-designer&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-udaipur-rajasthan-india&quot;,&quot;short_description&quot;:&quot;Mr. Dhaneshwar Remtiya is a profound 3D Designer with more than 14 years of industrial experience. He specializes in 3D&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/6709554/qecad&quot;,&quot;id&quot;:6709554,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1559637465/p/user/avatar/6709554/QeCAD-large.jpg&quot;},&quot;city&quot;:&quot;Woodland Hills&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;QeCAD&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3078904,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1559637974/p/photo/image/3078904/3dplan_0.jpg&quot;,&quot;width&quot;:1502,&quot;height&quot;:940},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/3078913/&quot;,&quot;id&quot;:3078913,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1559638010/p/photo/image/3078913/Interior_Rendering_14.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1875},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6709554},&quot;resourcePath&quot;:&quot;/foto/3078913/cgi-rendering&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3078910/&quot;,&quot;id&quot;:3078910,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1559638002/p/photo/image/3078910/Interior_Rendering_3.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1128},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6709554},&quot;resourcePath&quot;:&quot;/foto/3078910/cgi-rendering&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3078909/&quot;,&quot;id&quot;:3078909,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1559637997/p/photo/image/3078909/Exterior_25Feb19.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2870},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6709554},&quot;resourcePath&quot;:&quot;/foto/3078909/cgi-rendering&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3078908/&quot;,&quot;id&quot;:3078908,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1559637989/p/photo/image/3078908/Exterior_08.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:1688},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6709554},&quot;resourcePath&quot;:&quot;/foto/3078908/cgi-rendering&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3078907/&quot;,&quot;id&quot;:3078907,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1559637984/p/photo/image/3078907/Exterior_07.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:1688},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6709554},&quot;resourcePath&quot;:&quot;/foto/3078907/cgi-rendering&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3078906/&quot;,&quot;id&quot;:3078906,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1559637978/p/photo/image/3078906/3dplan_4.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3750},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6709554},&quot;resourcePath&quot;:&quot;/foto/3078906/cgi-rendering&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/6709554/qecad&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-woodland-hills&quot;,&quot;short_description&quot;:&quot;We provide drafting \u0026amp; visualization services to Architects, Engineers \u0026amp; Contractors, that is fast, surpassing in&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/5638760/mi-studio-llp&quot;,&quot;id&quot;:5638760,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1532156535/p/user/avatar/5638760/youtube_profile_logo.jpg&quot;},&quot;city&quot;:&quot;Ahmedabad&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;MI Studio LLP&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:5,&quot;reviews_count&quot;:6,&quot;cover_photo&quot;:{&quot;id&quot;:2645537,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532156825/p/photo/image/2645537/F08.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3333},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/2645586/&quot;,&quot;id&quot;:2645586,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532163525/p/photo/image/2645586/F06.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5638760},&quot;resourcePath&quot;:&quot;/foto/2645586/exterior-3d-still-rendering-residential-projects&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2645529/&quot;,&quot;id&quot;:2645529,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532156696/p/photo/image/2645529/F01.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5638760},&quot;resourcePath&quot;:&quot;/foto/2645529/exterior-3d-still-rendering-commercial-projects&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2645532/&quot;,&quot;id&quot;:2645532,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532156751/p/photo/image/2645532/F03.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5638760},&quot;resourcePath&quot;:&quot;/foto/2645532/exterior-3d-still-rendering-commercial-projects&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2645531/&quot;,&quot;id&quot;:2645531,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532156735/p/photo/image/2645531/F02.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5638760},&quot;resourcePath&quot;:&quot;/foto/2645531/exterior-3d-still-rendering-commercial-projects&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2645536/&quot;,&quot;id&quot;:2645536,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532156797/p/photo/image/2645536/F07.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5638760},&quot;resourcePath&quot;:&quot;/foto/2645536/exterior-3d-still-rendering-commercial-projects&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2645546/&quot;,&quot;id&quot;:2645546,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532157445/p/photo/image/2645546/F05.jpg&quot;,&quot;width&quot;:3600,&quot;height&quot;:5460},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5638760},&quot;resourcePath&quot;:&quot;/foto/2645546/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/5638760/mi-studio-llp&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-ahmedabad&quot;,&quot;short_description&quot;:&quot;I Studio is established in 2004 with a passion for providing Architectural 3D still renderings, Architectural 3D Animations&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/6360814/moddo-concept&quot;,&quot;id&quot;:6360814,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1575395428/p/user/avatar/6360814/miy18a8mqd8unfnphotp.jpg&quot;},&quot;city&quot;:&quot;Bodrum&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Moddo Concept&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3281076,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575396218/p/photo/image/3281076/R1.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:825},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/3281077/&quot;,&quot;id&quot;:3281077,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575396222/p/photo/image/3281077/R3.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:825},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6360814},&quot;resourcePath&quot;:&quot;/foto/3281077/kisisel-catı-katı-ebeveyn-banyo-projesi&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3281083/&quot;,&quot;id&quot;:3281083,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575396957/p/photo/image/3281083/Little_Caesars_3.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6360814},&quot;resourcePath&quot;:&quot;/foto/3281083/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3281086/&quot;,&quot;id&quot;:3281086,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575397627/p/photo/image/3281086/2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6360814},&quot;resourcePath&quot;:&quot;/foto/3281086/fuar-standı-projesi&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3281087/&quot;,&quot;id&quot;:3281087,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575397631/p/photo/image/3281087/3.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6360814},&quot;resourcePath&quot;:&quot;/foto/3281087/fuar-standı-projesi&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3281085/&quot;,&quot;id&quot;:3281085,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575397621/p/photo/image/3281085/1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6360814},&quot;resourcePath&quot;:&quot;/foto/3281085/fuar-standı-projesi&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3281088/&quot;,&quot;id&quot;:3281088,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575397635/p/photo/image/3281088/4.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6360814},&quot;resourcePath&quot;:&quot;/foto/3281088/fuar-standı-projesi&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/6360814/moddo-concept&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-bodrum&quot;,&quot;short_description&quot;:&quot;Mimari 3d görselleştirme ve proje uygulama hizmetleri\nEv | Ofis | Mağaza | Kafe | Restaurant | ShowRoom | Fuar Standı &quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/3186528/proglobalbusinesssolutions&quot;,&quot;id&quot;:3186528,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1493027067/p/user/avatar/3186528/logo.jpg&quot;},&quot;city&quot;:&quot;Florida City, FL, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Proglobalbusinesssolutions&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1970183,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493027172/p/photo/image/1970183/3D-floor-plan-design.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/2295771/&quot;,&quot;id&quot;:2295771,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509432567/p/photo/image/2295771/real-estate-photo-editing.jpg&quot;,&quot;width&quot;:850,&quot;height&quot;:466},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3186528},&quot;resourcePath&quot;:&quot;/foto/2295771/real-estate-photo-editing-services&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2384977/&quot;,&quot;id&quot;:2384977,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1515563896/p/photo/image/2384977/3d-rendering.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:354},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3186528},&quot;resourcePath&quot;:&quot;/foto/2384977/3d-rendering-services&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1970183/&quot;,&quot;id&quot;:1970183,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493027172/p/photo/image/1970183/3D-floor-plan-design.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3186528},&quot;resourcePath&quot;:&quot;/foto/1970183/3d-floor-plan-design&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2288056/&quot;,&quot;id&quot;:2288056,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1508921260/p/photo/image/2288056/exterior_rendering.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:563},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3186528},&quot;resourcePath&quot;:&quot;/foto/2288056/3d-exterior-rendering&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2270722/&quot;,&quot;id&quot;:2270722,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1507877650/p/photo/image/2270722/pooja-view.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:775},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3186528},&quot;resourcePath&quot;:&quot;/foto/2270722/3d-architectural-interior-rendering-services&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2807638/&quot;,&quot;id&quot;:2807638,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542972103/p/photo/image/2807638/floor-plan-design.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3186528},&quot;resourcePath&quot;:&quot;/foto/2807638/floor-plan-design&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/3186528/proglobalbusinesssolutions&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-florida-city-fl-usa&quot;,&quot;short_description&quot;:&quot;PGBS is among the best outsourcing service providing companies, offering outstanding and visually appealing\u0026nbsp;3D design&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/2819619/wonstudios&quot;,&quot;id&quot;:2819619,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1489104239/p/user/avatar/2819619/Fabicon.jpg&quot;},&quot;city&quot;:&quot;Buenos Aires&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Wonstudios-&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1896957,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489105143/p/photo/image/1896957/House_of_Culture_Competition_Au_s.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2040},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/1896971/&quot;,&quot;id&quot;:1896971,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489106416/p/photo/image/1896971/Astana_Tower_Project.jpg&quot;,&quot;width&quot;:610,&quot;height&quot;:762},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2819619},&quot;resourcePath&quot;:&quot;/foto/1896971/wonstudios-architecture-rendering-services&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1896970/&quot;,&quot;id&quot;:1896970,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489106410/p/photo/image/1896970/Three_Fingers.jpg&quot;,&quot;width&quot;:678,&quot;height&quot;:762},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2819619},&quot;resourcePath&quot;:&quot;/foto/1896970/wonstudios-architecture-rendering-services&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1896969/&quot;,&quot;id&quot;:1896969,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489106404/p/photo/image/1896969/Moel_Large_Lobby_St1.jpg&quot;,&quot;width&quot;:2730,&quot;height&quot;:3000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2819619},&quot;resourcePath&quot;:&quot;/foto/1896969/wonstudios-architecture-rendering-services&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1896964/&quot;,&quot;id&quot;:1896964,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489105317/p/photo/image/1896964/Home_Office.jpg&quot;,&quot;width&quot;:799,&quot;height&quot;:762},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2819619},&quot;resourcePath&quot;:&quot;/foto/1896964/wonstudios-architecture-rendering-services&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1896963/&quot;,&quot;id&quot;:1896963,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489105312/p/photo/image/1896963/Golden_Bubbles.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1613},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2819619},&quot;resourcePath&quot;:&quot;/foto/1896963/wonstudios-architecture-rendering-services&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1896974/&quot;,&quot;id&quot;:1896974,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489106569/p/photo/image/1896974/e5fcf3_e286f09dcf1143008e14641c62db77f1.jpg&quot;,&quot;width&quot;:1680,&quot;height&quot;:647},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2819619},&quot;resourcePath&quot;:&quot;/foto/1896974/wonstudios-architecture-rendering-services&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/2819619/wonstudios&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-buenos-aires&quot;,&quot;short_description&quot;:&quot;We are a team of designers \u0026amp; 3d artist dedicated to creating  3d images and animations with extensive experience within&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/6712259/weicheng&quot;,&quot;id&quot;:6712259,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1560157054/p/user/avatar/6712259/未标题-1.jpg&quot;},&quot;city&quot;:&quot;Shenzhen&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;weicheng&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3085295,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560157976/p/photo/image/3085295/007.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1365},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/3085294/&quot;,&quot;id&quot;:3085294,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560157967/p/photo/image/3085294/006.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6712259},&quot;resourcePath&quot;:&quot;/foto/3085294/interior-visualization&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3085293/&quot;,&quot;id&quot;:3085293,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560157941/p/photo/image/3085293/003.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:3570},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6712259},&quot;resourcePath&quot;:&quot;/foto/3085293/interior-visualization&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3085295/&quot;,&quot;id&quot;:3085295,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560157976/p/photo/image/3085295/007.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1365},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6712259},&quot;resourcePath&quot;:&quot;/foto/3085295/interior-visualization&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3089325/&quot;,&quot;id&quot;:3089325,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560411647/p/photo/image/3089325/Architectural_rendering_41.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:1646},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6712259},&quot;resourcePath&quot;:&quot;/foto/3089325/aerial-view&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3093415/&quot;,&quot;id&quot;:3093415,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560753538/p/photo/image/3093415/Architectural_rendering_42.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6712259},&quot;resourcePath&quot;:&quot;/foto/3093415/archviz-architectural-visualization&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3101918/&quot;,&quot;id&quot;:3101918,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561356362/p/photo/image/3101918/Spatial_rendering_26.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:675},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6712259},&quot;resourcePath&quot;:&quot;/foto/3101918/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/6712259/weicheng&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-shenzhen&quot;,&quot;short_description&quot;:&quot;We provide high quality of architectural 3d modeling and rendering services.We aim to create exceptional 3D images at affordable&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/6940188/lunas-visualization&quot;,&quot;id&quot;:6940188,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_307,w_307,x_25,y_27/c_fill,h_#height,q_70,w_#width/v1566808266/p/user/avatar/6940188/Lunas_logoset_onblack-05.jpg&quot;,&quot;width&quot;:307,&quot;height&quot;:307},&quot;city&quot;:&quot;Minsk, Minsk Region&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Lunas Visualization &quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:3175183,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566813589/p/photo/image/3175183/004_View_3_F_1_05.12.jpg&quot;,&quot;width&quot;:2845,&quot;height&quot;:4000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/3175350/&quot;,&quot;id&quot;:3175350,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566821398/p/photo/image/3175350/Dusty_Lane.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:3056},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6940188},&quot;resourcePath&quot;:&quot;/foto/3175350/dusty-lane&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3175344/&quot;,&quot;id&quot;:3175344,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566813595/p/photo/image/3175184/MAIN_Expo_City_Tower_5__Cam_1_23.10_F.jpg&quot;,&quot;width&quot;:2900,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6940188},&quot;resourcePath&quot;:&quot;/foto/3175344/architectural-3d-rendering-of-toronto-expo-city-tower-5&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3175184/&quot;,&quot;id&quot;:3175184,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566813595/p/photo/image/3175184/MAIN_Expo_City_Tower_5__Cam_1_23.10_F.jpg&quot;,&quot;width&quot;:2900,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6940188},&quot;resourcePath&quot;:&quot;/foto/3175184/architectural-3d-rendering-of-toronto-expo-city-tower-5&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3175183/&quot;,&quot;id&quot;:3175183,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566813589/p/photo/image/3175183/004_View_3_F_1_05.12.jpg&quot;,&quot;width&quot;:2845,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6940188},&quot;resourcePath&quot;:&quot;/foto/3175183/architectural-3d-rendering-of-toronto-expo-city-tower-5&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3175212/&quot;,&quot;id&quot;:3175212,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566814878/p/photo/image/3175212/Static_2.jpg&quot;,&quot;width&quot;:2534,&quot;height&quot;:3500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6940188},&quot;resourcePath&quot;:&quot;/foto/3175212/bedroom-interior-visualization&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3175214/&quot;,&quot;id&quot;:3175214,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566814885/p/photo/image/3175214/Static_3.jpg&quot;,&quot;width&quot;:2534,&quot;height&quot;:3500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6940188},&quot;resourcePath&quot;:&quot;/foto/3175214/bedroom-interior-visualization&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/6940188/lunas-visualization&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-minsk-minsk-region&quot;,&quot;short_description&quot;:&quot;Lunas Visualization is an outsourcing provider of such services as 3D renderings, 3D animation videos,  Virtual Reality&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/9106606/guangzhou-heroom-cg-co-ltd&quot;,&quot;id&quot;:9106606,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_289,w_289,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1657163479/p/user/avatar/9106606/微信图片_20220314154120.jpg&quot;,&quot;width&quot;:289,&quot;height&quot;:289},&quot;city&quot;:&quot;Guangzhou&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Guangzhou Heroom CG Co.ltd&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4180757,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657163551/p/photo/projects/mntihbjqz3ebozpgfeae.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1253},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/4180759/&quot;,&quot;id&quot;:4180759,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657163576/p/photo/projects/hwp0fdae9wqiubjxtudp.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1253},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9106606},&quot;resourcePath&quot;:&quot;/foto/4180759/private-villa-interior-renderings&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4180769/&quot;,&quot;id&quot;:4180769,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657164463/p/photo/projects/z9uz78kuhyicsb3q053h.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1126},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9106606},&quot;resourcePath&quot;:&quot;/foto/4180769/private-villa-interior-renderings&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4180770/&quot;,&quot;id&quot;:4180770,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657164464/p/photo/projects/kckeh0bnygdepan0fv0o.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9106606},&quot;resourcePath&quot;:&quot;/foto/4180770/private-villa-interior-renderings&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4180757/&quot;,&quot;id&quot;:4180757,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657163551/p/photo/projects/mntihbjqz3ebozpgfeae.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1253},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9106606},&quot;resourcePath&quot;:&quot;/foto/4180757/private-villa-interior-renderings&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4180758/&quot;,&quot;id&quot;:4180758,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657163551/p/photo/projects/kjrppeata6nmc7da3rov.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1253},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9106606},&quot;resourcePath&quot;:&quot;/foto/4180758/private-villa-interior-renderings&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/4180761/&quot;,&quot;id&quot;:4180761,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657164021/p/photo/projects/cigvthbdgzoi4akmg33t.jpg&quot;,&quot;width&quot;:1605,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9106606},&quot;resourcePath&quot;:&quot;/foto/4180761/germany-hospital-project&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/9106606/guangzhou-heroom-cg-co-ltd&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-guangzhou&quot;,&quot;short_description&quot;:&quot;Founded in 2019, Heroom CG is a company who is specialized in the architectural visualization service. Although Heroom is&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/7097152/coohom&quot;,&quot;id&quot;:7097152,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1571628025/p/user/avatar/7097152/emfjnhpd5ruxzllcfftd.jpg&quot;},&quot;city&quot;:&quot;Newark&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Coohom&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3235811,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571629783/p/photo/image/3235811/XZB8YwpvAssAAQU.jpg&quot;,&quot;width&quot;:3200,&quot;height&quot;:2400},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/3235813/&quot;,&quot;id&quot;:3235813,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571629793/p/photo/image/3235813/XY959wpvBRcAAQY.jpg&quot;,&quot;width&quot;:3200,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7097152},&quot;resourcePath&quot;:&quot;/foto/3235813/small-space&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3235771/&quot;,&quot;id&quot;:3235771,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571628527/p/photo/image/3235771/XZB8YwpvAssAAQU.jpg&quot;,&quot;width&quot;:3200,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7097152},&quot;resourcePath&quot;:&quot;/foto/3235771/small-space&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3235776/&quot;,&quot;id&quot;:3235776,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571628553/p/photo/image/3235776/XY-NcgpvAssAARE.jpg&quot;,&quot;width&quot;:3200,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7097152},&quot;resourcePath&quot;:&quot;/foto/3235776/small-space&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3235816/&quot;,&quot;id&quot;:3235816,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571629811/p/photo/image/3235816/XY-NcgpvAssAARE.jpg&quot;,&quot;width&quot;:3200,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7097152},&quot;resourcePath&quot;:&quot;/foto/3235816/small-space&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3235815/&quot;,&quot;id&quot;:3235815,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571629804/p/photo/image/3235815/XY-B0gpvBRcAAQo.jpg&quot;,&quot;width&quot;:3200,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7097152},&quot;resourcePath&quot;:&quot;/foto/3235815/small-space&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3235773/&quot;,&quot;id&quot;:3235773,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571628536/p/photo/image/3235773/XY959wpvBRcAAQY.jpg&quot;,&quot;width&quot;:3200,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7097152},&quot;resourcePath&quot;:&quot;/foto/3235773/small-space&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/7097152/coohom&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-newark&quot;,&quot;short_description&quot;:&quot;Coohom is an interior design platform that lets you create a floor plan from scratch, drag and drop real 3D models to design&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/1851145/white-crow-studios-ltd&quot;,&quot;id&quot;:1851145,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1479132409/p/user/avatar/1851145/White_Crow_Logo.jpg&quot;},&quot;city&quot;:&quot;Lichfield&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;White Crow Studios Ltd&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1701512,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479132714/p/photo/image/1701512/Bathroom.1.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:3750},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/1701525/&quot;,&quot;id&quot;:1701525,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479132753/p/photo/image/1701525/Bathroom.9.jpg&quot;,&quot;width&quot;:3499,&quot;height&quot;:2476},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1851145},&quot;resourcePath&quot;:&quot;/foto/1701525/white-crow-studios-ltd-bathroom-portfolio&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1701523/&quot;,&quot;id&quot;:1701523,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479132747/p/photo/image/1701523/Bathroom.8.jpg&quot;,&quot;width&quot;:3500,&quot;height&quot;:2476},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1851145},&quot;resourcePath&quot;:&quot;/foto/1701523/white-crow-studios-ltd-bathroom-portfolio&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1701519/&quot;,&quot;id&quot;:1701519,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479132736/p/photo/image/1701519/Bathroom.5.jpg&quot;,&quot;width&quot;:2475,&quot;height&quot;:3498},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1851145},&quot;resourcePath&quot;:&quot;/foto/1701519/white-crow-studios-ltd-bathroom-portfolio&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1701522/&quot;,&quot;id&quot;:1701522,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479132744/p/photo/image/1701522/Bathroom.7.jpg&quot;,&quot;width&quot;:3502,&quot;height&quot;:3002},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1851145},&quot;resourcePath&quot;:&quot;/foto/1701522/white-crow-studios-ltd-bathroom-portfolio&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1701517/&quot;,&quot;id&quot;:1701517,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479132725/p/photo/image/1701517/Bathroom.3.jpg&quot;,&quot;width&quot;:2934,&quot;height&quot;:3000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1851145},&quot;resourcePath&quot;:&quot;/foto/1701517/white-crow-studios-ltd-bathroom-portfolio&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/1701527/&quot;,&quot;id&quot;:1701527,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479132761/p/photo/image/1701527/Bathroom.11.jpg&quot;,&quot;width&quot;:3501,&quot;height&quot;:2476},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1851145},&quot;resourcePath&quot;:&quot;/foto/1701527/white-crow-studios-ltd-bathroom-portfolio&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/1851145/white-crow-studios-ltd&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-lichfield&quot;,&quot;short_description&quot;:&quot;White Crow Studios are content designers who can deliver your future unbuilt environment, unmade product, or unfurnished&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/7885739/frameviz&quot;,&quot;id&quot;:7885739,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1369,w_1369,x_63,y_59/c_fill,h_#height,q_70,w_#width/v1598378047/p/user/avatar/7885739/Logo_circle.jpg&quot;,&quot;width&quot;:1369,&quot;height&quot;:1369},&quot;city&quot;:&quot;Seattle, WA, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Frameviz&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3597296,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1598378298/p/photo/image/3597296/cam_03_night_4.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:1765},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/3597434/&quot;,&quot;id&quot;:3597434,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1598388685/p/photo/image/3597434/cam_04_dawn_small.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7885739},&quot;resourcePath&quot;:&quot;/foto/3597434/\&quot;stanley-house\&quot;-los-angeles&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3597297/&quot;,&quot;id&quot;:3597297,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1598378302/p/photo/image/3597297/cam_05.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:3000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7885739},&quot;resourcePath&quot;:&quot;/foto/3597297/race-track-visualization&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3597296/&quot;,&quot;id&quot;:3597296,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1598378298/p/photo/image/3597296/cam_03_night_4.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:1765},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7885739},&quot;resourcePath&quot;:&quot;/foto/3597296/race-track-visualization&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3597327/&quot;,&quot;id&quot;:3597327,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1598380217/p/photo/image/3597327/Cam_03_ready_3.jpg&quot;,&quot;width&quot;:3989,&quot;height&quot;:2244},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7885739},&quot;resourcePath&quot;:&quot;/foto/3597327/race-track-visualization&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3597298/&quot;,&quot;id&quot;:3597298,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1598378694/p/photo/image/3597298/AP03_View02_dark.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2573},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7885739},&quot;resourcePath&quot;:&quot;/foto/3597298/residential-interior-visualization&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3597300/&quot;,&quot;id&quot;:3597300,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1598378703/p/photo/image/3597300/AP24_View02_a.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7885739},&quot;resourcePath&quot;:&quot;/foto/3597300/residential-interior-visualization&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/7885739/frameviz&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-seattle-wa-usa&quot;,&quot;short_description&quot;:&quot;Frameviz specialises in architectural visualization, 3d rendering services, interior visualization.  &quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/6156198/architectural-3d-visualization-and-rendering&quot;,&quot;id&quot;:6156198,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2300,w_2300,x_940,y_0/c_fill,h_#height,q_70,w_#width/v1545158100/p/user/avatar/6156198/01.jpg&quot;,&quot;width&quot;:2300,&quot;height&quot;:2300},&quot;city&quot;:&quot;Odessa&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Architectural 3D Visualization and Rendering&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2840511,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545157417/p/photo/image/2840511/Kivihaantie_Modifications_2.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:2000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/2840544/&quot;,&quot;id&quot;:2840544,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545158749/p/photo/image/2840544/01.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6156198},&quot;resourcePath&quot;:&quot;/foto/2840544/​architectural-3d-visualization-and-rendering&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2840530/&quot;,&quot;id&quot;:2840530,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545158483/p/photo/image/2840530/02.jpg&quot;,&quot;width&quot;:3500,&quot;height&quot;:1969},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6156198},&quot;resourcePath&quot;:&quot;/foto/2840530/​architectural-3d-visualization-and-rendering&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2840518/&quot;,&quot;id&quot;:2840518,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545158234/p/photo/image/2840518/01.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6156198},&quot;resourcePath&quot;:&quot;/foto/2840518/​architectural-3d-visualization-and-rendering&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2840511/&quot;,&quot;id&quot;:2840511,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545157417/p/photo/image/2840511/Kivihaantie_Modifications_2.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6156198},&quot;resourcePath&quot;:&quot;/foto/2840511/​architectural-3d-visualization-and-rendering&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2840548/&quot;,&quot;id&quot;:2840548,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545159109/p/photo/image/2840548/lobby2.jpg&quot;,&quot;width&quot;:2625,&quot;height&quot;:3500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6156198},&quot;resourcePath&quot;:&quot;/foto/2840548/​architectural-3d-visualization-and-rendering&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2840545/&quot;,&quot;id&quot;:2840545,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545158945/p/photo/image/2840545/01.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6156198},&quot;resourcePath&quot;:&quot;/foto/2840545/​architectural-3d-visualization-and-rendering&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/6156198/architectural-3d-visualization-and-rendering&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-odessa&quot;,&quot;short_description&quot;:&quot;Architectural 3D Visualization and Rendering &quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/6530822/c2a-studio&quot;,&quot;id&quot;:6530822,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1554561349/p/user/avatar/6530822/icon_512px.jpg&quot;},&quot;city&quot;:&quot;Boca Raton&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;C2A Studio&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2999490,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554562009/p/photo/image/2999490/houzz-c2a.jpg&quot;,&quot;width&quot;:3136,&quot;height&quot;:1293},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/2999489/&quot;,&quot;id&quot;:2999489,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554561730/p/photo/image/2999489/squarefootagewrong.jpg&quot;,&quot;width&quot;:729,&quot;height&quot;:729},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6530822},&quot;resourcePath&quot;:&quot;/foto/2999489/360°-laser-measurement&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2999488/&quot;,&quot;id&quot;:2999488,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554561669/p/photo/image/2999488/cngaofonekikbmdj.jpg&quot;,&quot;width&quot;:1616,&quot;height&quot;:845},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6530822},&quot;resourcePath&quot;:&quot;/foto/2999488/360°-laser-measurement&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2999490/&quot;,&quot;id&quot;:2999490,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554562009/p/photo/image/2999490/houzz-c2a.jpg&quot;,&quot;width&quot;:3136,&quot;height&quot;:1293},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6530822},&quot;resourcePath&quot;:&quot;/foto/2999490/360°-laser-measurement&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/6530822/c2a-studio&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-boca-raton&quot;,&quot;short_description&quot;:&quot;Highly accurate 3d/360° laser scanning (LiDAR) accurate as-builtmeasurements for architects, interior designers and engineers&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/4071721/vanilla-studio&quot;,&quot;id&quot;:4071721,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1505136854/p/user/avatar/4071721/12019756_892033687545492_5975150506473164561_n.jpg&quot;},&quot;city&quot;:&quot;Cairo&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Vanilla Studio&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2222614,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505145984/p/photo/image/2222614/12802821_969358369813023_7037097005980260283_n.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/2222610/&quot;,&quot;id&quot;:2222610,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505145979/p/photo/image/2222610/71efc546402275.5852b5b84589b.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:1666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4071721},&quot;resourcePath&quot;:&quot;/foto/2222610/luxurious-interior-new-cairo&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2222619/&quot;,&quot;id&quot;:2222619,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505145992/p/photo/image/2222619/f29b8d46402275.5852b5b844d08.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:788},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4071721},&quot;resourcePath&quot;:&quot;/foto/2222619/luxurious-interior-new-cairo&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2222615/&quot;,&quot;id&quot;:2222615,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505145987/p/photo/image/2222615/10209646402275.5852b5b846aa3.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:788},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4071721},&quot;resourcePath&quot;:&quot;/foto/2222615/luxurious-interior-new-cairo&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2222617/&quot;,&quot;id&quot;:2222617,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505145989/p/photo/image/2222617/21572346402275.5852b5b846320.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:788},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4071721},&quot;resourcePath&quot;:&quot;/foto/2222617/luxurious-interior-new-cairo&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2222614/&quot;,&quot;id&quot;:2222614,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505145984/p/photo/image/2222614/12802821_969358369813023_7037097005980260283_n.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4071721},&quot;resourcePath&quot;:&quot;/foto/2222614/luxurious-interior-new-cairo&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/2222612/&quot;,&quot;id&quot;:2222612,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505145982/p/photo/image/2222612/12792161_969358456479681_6941112875137776413_o.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4071721},&quot;resourcePath&quot;:&quot;/foto/2222612/luxurious-interior-new-cairo&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/4071721/vanilla-studio&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-cairo&quot;,&quot;short_description&quot;:&quot;Vanilla Studio is a creative studio specialised in architecture visualization. Our goal is Producing unique High-End images&quot;},{&quot;href&quot;:&quot;https://www.homify.de/experten/8341926/piano-design&quot;,&quot;id&quot;:8341926,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_512,w_512,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1613996346/p/user/avatar/8341926/PD.jpg&quot;,&quot;width&quot;:512,&quot;height&quot;:512},&quot;city&quot;:&quot;Poznań&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Piano Design&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3771764,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613996027/p/photo/image/3771764/house_05.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2250},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.de/foto/3771764/&quot;,&quot;id&quot;:3771764,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613996027/p/photo/image/3771764/house_05.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8341926},&quot;resourcePath&quot;:&quot;/foto/3771764/visualizations&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3771765/&quot;,&quot;id&quot;:3771765,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613996032/p/photo/image/3771765/house02_01.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:1688},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8341926},&quot;resourcePath&quot;:&quot;/foto/3771765/visualizations&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3771766/&quot;,&quot;id&quot;:3771766,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613996404/p/photo/image/3771766/4_end_3.jpg&quot;,&quot;width&quot;:4500,&quot;height&quot;:2700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8341926},&quot;resourcePath&quot;:&quot;/foto/3771766/visualizations&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3771767/&quot;,&quot;id&quot;:3771767,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613996464/p/photo/image/3771767/1.jpg&quot;,&quot;width&quot;:3500,&quot;height&quot;:1969},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8341926},&quot;resourcePath&quot;:&quot;/foto/3771767/visualizations&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3771768/&quot;,&quot;id&quot;:3771768,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613996469/p/photo/image/3771768/1end.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8341926},&quot;resourcePath&quot;:&quot;/foto/3771768/visualizations&quot;},{&quot;href&quot;:&quot;https://www.homify.de/foto/3771769/&quot;,&quot;id&quot;:3771769,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613996474/p/photo/image/3771769/2.jpg&quot;,&quot;width&quot;:3500,&quot;height&quot;:1969},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8341926},&quot;resourcePath&quot;:&quot;/foto/3771769/visualizations&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experten/8341926/piano-design&quot;,&quot;company_category_name&quot;:&quot;CGI / 3D Visualisierung&quot;,&quot;company_category_link&quot;:&quot;/experten/cgi-3d-visualisierung&quot;,&quot;company_category_and_city_link&quot;:&quot;/experten/cgi-3d-visualisierung-in-poznan&quot;,&quot;short_description&quot;:&quot;We create professional interior and architecture visualizations. Additionally, we design residential and service interiors&quot;}],&quot;total&quot;:1912,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Dornstadt&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Aachen&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-aachen&quot;},{&quot;name&quot;:&quot;Augsburg&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-augsburg&quot;},{&quot;name&quot;:&quot;Berlin&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-berlin&quot;},{&quot;name&quot;:&quot;Bielefeld&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-bielefeld&quot;},{&quot;name&quot;:&quot;Bochum&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-bochum&quot;},{&quot;name&quot;:&quot;Bonn&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-bonn&quot;},{&quot;name&quot;:&quot;Braunschweig&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-braunschweig&quot;},{&quot;name&quot;:&quot;Bremen&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-bremen&quot;},{&quot;name&quot;:&quot;Chemnitz&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-chemnitz&quot;},{&quot;name&quot;:&quot;Dortmund&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-dortmund&quot;},{&quot;name&quot;:&quot;Dresden&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-dresden&quot;},{&quot;name&quot;:&quot;Duisburg&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-duisburg&quot;},{&quot;name&quot;:&quot;Düsseldorf&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-dusseldorf&quot;},{&quot;name&quot;:&quot;Essen&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-essen&quot;},{&quot;name&quot;:&quot;Frankfurt am Main&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-frankfurt-am-main&quot;},{&quot;name&quot;:&quot;Gelsenkirchen&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-gelsenkirchen&quot;},{&quot;name&quot;:&quot;Hamburg&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-hamburg&quot;},{&quot;name&quot;:&quot;Hannover&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-hannover&quot;},{&quot;name&quot;:&quot;Karlsruhe&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-karlsruhe&quot;},{&quot;name&quot;:&quot;Kiel&quot;,&quot;href&quot;:&quot;/experten/cgi-3d-visualisierung-in-kiel&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Abbrechen"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Abbrechen
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Experten","item":"https://www.homify.de/experten"},{"@type":"ListItem","position":2,"Name":"cgi-3d-visualisierung","item":"https://www.homify.de/experten/cgi-3d-visualisierung"},{"@type":"ListItem","position":3,"Name":"Dornstadt","item":"https://www.homify.de/experten/cgi-3d-visualisierung-in-dornstadt"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Yantram Architectural Design Studio Corporation","url":"https://www.homify.de/experten/6766350/yantram-architectural-design-studio-corporation"},{"@type":"ListItem","position":2,"name":"Xline 3D Digital Architecture","url":"https://www.homify.de/experten/5439714/xline-3d-digital-architecture"},{"@type":"ListItem","position":3,"name":"VAVarchitecture","url":"https://www.homify.de/experten/4087638/vavarchitecture"},{"@type":"ListItem","position":4,"name":"Omega Render","url":"https://www.homify.de/experten/7177171/omega-render"},{"@type":"ListItem","position":5,"name":"3D Architectural Designer","url":"https://www.homify.de/experten/7271107/3d-architectural-designer"},{"@type":"ListItem","position":6,"name":"QeCAD","url":"https://www.homify.de/experten/6709554/qecad"},{"@type":"ListItem","position":7,"name":"MI Studio LLP","url":"https://www.homify.de/experten/5638760/mi-studio-llp"},{"@type":"ListItem","position":8,"name":"Moddo Concept","url":"https://www.homify.de/experten/6360814/moddo-concept"},{"@type":"ListItem","position":9,"name":"Proglobalbusinesssolutions","url":"https://www.homify.de/experten/3186528/proglobalbusinesssolutions"},{"@type":"ListItem","position":10,"name":"Wonstudios-","url":"https://www.homify.de/experten/2819619/wonstudios"},{"@type":"ListItem","position":11,"name":"weicheng","url":"https://www.homify.de/experten/6712259/weicheng"},{"@type":"ListItem","position":12,"name":"Lunas Visualization ","url":"https://www.homify.de/experten/6940188/lunas-visualization"},{"@type":"ListItem","position":13,"name":"Guangzhou Heroom CG Co.ltd","url":"https://www.homify.de/experten/9106606/guangzhou-heroom-cg-co-ltd"},{"@type":"ListItem","position":14,"name":"Coohom","url":"https://www.homify.de/experten/7097152/coohom"},{"@type":"ListItem","position":15,"name":"White Crow Studios Ltd","url":"https://www.homify.de/experten/1851145/white-crow-studios-ltd"},{"@type":"ListItem","position":16,"name":"Frameviz","url":"https://www.homify.de/experten/7885739/frameviz"},{"@type":"ListItem","position":17,"name":"Architectural 3D Visualization and Rendering","url":"https://www.homify.de/experten/6156198/architectural-3d-visualization-and-rendering"},{"@type":"ListItem","position":18,"name":"C2A Studio","url":"https://www.homify.de/experten/6530822/c2a-studio"},{"@type":"ListItem","position":19,"name":"Vanilla Studio","url":"https://www.homify.de/experten/4071721/vanilla-studio"},{"@type":"ListItem","position":20,"name":"Piano Design","url":"https://www.homify.de/experten/8341926/piano-design"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.b7930fde971e4fc26b99.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/cgi-3d-visualisierung-in-dornstadt" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen" alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/de"
        target="_blank"
      >
        Hilfe und Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Firma kostenlos eintragen
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        homify <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/agb"
        target=""
      >
        AGB
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/datenschutz"
        target=""
      >
        Datenschutzerklärung
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Impressum
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/themen"
        target=""
      >
        Themen
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Erlebe die volle erfahrung!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/de/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_de.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_de.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify international</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/cgi-3d-visualisierung-in-dornstadt"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -de flag-link-de"></span>
        </span>
				DEUTSCHLAND
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - Ideen für dein Zuhause
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Millionen von Fotos in der homify App durchstöbern!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.de%2Fexperten%2Fcgi-3d-visualisierung-in-dornstadt&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DIE APP KOSTENLOS HERUNTERLADEN
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          Nein, danke.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.de/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
