<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="de" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N9ZJ76R');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="WZLZK64Ds8CuObBBboKRVrSvA6nebcBpyL7qkmTgwcA" name="google-site-verification">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="8d5c9d07a26675d91e0bc72e24860b2e" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-c617ae6c86.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="de",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-1",googleTrackingDomain:"homify.de",env:"production",locale:"de",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"R\xe4ume",icon:"instagram"},professionals:{type:"Experten",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: de.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazin",icon:"instagram"},projects:{type:"Projekt",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/de.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'de'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>AirStream EVO 01 - Querstromlüfter mit elektronischer Verschlussklappe  | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="37771" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.de/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe' rel='canonical' />





<meta name="description" property="og:description" content="Finde Bau- und Einrichtungsprojekte von Experten für Ideen &amp; Inspiration. AirStream EVO 01 - Querstromlüfter mit elektronischer Verschlussklappe  von ERGE GmbH | homify" lang="de">
<meta name="keywords" content="homify, architekten, innenarchitekten, möbel, bauen, wohnen, inneneinrichtung" lang="de">

<meta content="article" property="og:type">
<meta content="homify.de" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/image/upload/a_0,c_fit,f_auto,q_auto,w_1108/v1438820837/p/photo/image/382240/DownAir_2014.jpg' property='og:image'>

<meta property="og:title" content="AirStream EVO 01 - Querstromlüfter mit elektronischer Verschlussklappe  | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"},"","/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--de" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/datenschutz\&quot;\u003eDatenschutzbestimmung\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="schließen"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Dein Browser ist leider veraltet.
	</p>
	<p class="popup-browser-banner">
		Lade für ein besseres Erlebnis einen neueren Browser kostenfrei herunter. Klicke dafür einfach auf das Symbol!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N9ZJ76R'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/raeume">
          Räume
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/experten">
          Experten
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazin">
          Magazin
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Werde Experte
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Abmelden</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Einloggen
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;de&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen"	
     alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Werde Experte
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Einloggen
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;de&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;settingPath&quot;:&quot;/einstellungen&quot;,&quot;newProjectPath&quot;:&quot;/projekte/neu&quot;,&quot;newOfferPath&quot;:&quot;/angebote/neu&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideenbuecher/neu&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;searchPath&quot;:&quot;/raeume/suchen&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="40570"
  data-premium-or-paywall="false"
  data-project-photos="[382240, 3089294, 3089293, 382242, 382245]"
  id="project-section"
>

  <header class='user-header' data-user-id='40570'>
<style id='js-profile-color'>
.user-header--background{background:#9fa1a0}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(159,161,160,0.00),rgba(159,161,160,0.05) 15%,rgba(159,161,160,0.85) 75%,#9fa1a0)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="40570"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;de&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:40570,&quot;username&quot;:&quot;Erich Geiger&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1562070935/p/user/avatar/40570/Unbenannt-2.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:382240,&quot;name&quot;:&quot;ERGE GmbH&quot;,&quot;projects&quot;:[{&quot;id&quot;:706206,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:37771,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eAirstream Querstrom Abzug EVO 01mit Induktions-Panorama-Kochfeld KIS 100-3\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEinfachster Einbau in Kochinseln oder vertieften Arbeitsplatten (APL Mindesttiefe 750 mm bei Korpustiefe 460 mm). Im Kochstellen-Unterschrank bleibt die volle Funktion erhalten. Kein Verzicht auf die Schublade für Küchenwerkzeuge unter dem Kochfeld sowie die darunter liegenden Topf- oder Vorratsauszüge des Unterschranks.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAusstattung\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Ansaugklappe mit motorischer Verstellung, 4 Lüfterstufen\u003c/p\u003e\u003cp\u003e• Einbau flächenbündig oder aufliegend möglich\u003c/p\u003e\u003cp\u003e• Abluft oder Umluft – Luftführung nach unten über 150 mm Ø Stutzen\u003c/p\u003e\u003cp\u003e• 3 spülmaschinenfeste Alu-Fettfilter mit Streckgewebe\u003c/p\u003e\u003cp\u003e• Regenerierbarer Powerblock Aktivkohlefilter hinter dem Metallfettfilter\u003c/p\u003e\u003cp\u003e• Entnehmbare Auffangschale für Kondensat\u003c/p\u003e\u003cp\u003e• Funkfernbedienung mit Taste zur Schaltung einer externen Lichtquelle\u003c/p\u003e\u003cp\u003e• Touch Control mit LEDs\u003c/p\u003e\u003cp\u003e• Nachlauffunktion, Filterreinigungsanzeige\u003c/p\u003e\u003cp\u003e• Energiesparender EC Motor – Luftleistung 1150 m³/h freiblasend\u003c/p\u003e\u003cp\u003e• Luftströmungsgeschwindigkeit über 9 m/s\u003c/p\u003e\u003cp\u003e• Airstream „Made in Germany“\u003c/p\u003e\u003cp\u003e• Garantie 2 Jahre\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/evo-one/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream EVO 01 - Querstromlüfter mit elektronischer Verschlussklappe &quot;},{&quot;id&quot;:37773,&quot;description&quot;:&quot;\u003cp\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAirstream Querstrom Abzug EVO 03 \nfür verschiedene Gerätekombinationen\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eDer neue Airstream EVO 03 ist ein intelligentes, leistungsstarkes und zugleich äußerst effizientes Umluft- oder Abluftsystem mit einem geräuschisolierten Lüfter im Sockelbereich. Der Airstream EVO 03 saugt Gerüche dort ab wo sie entstehen. Die Absaugung selbst erfolgt zwischen zwei Kochzonen nach unten. Auf Knopfdruck öffnet sich motorisch gesteuert die Verschlussklappe, um den Luftansaugschacht zur Absaugung zu öffnen. Beste Materialien, solide und bewährte Mechanik sowie eine Vielzahl von Kombinationsmöglichkeiten im Bereich der Kochstelle garantieren eine individuelle Planung Ihrer Kochstelle – ganz auf Ihre Bedürfnisse zugeschnitten.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAusstattung\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Ansaugklappe mit motorischer Verstellung\u003c/p\u003e\u003cp\u003e• Abdeckblende und Ansaugklappe aus mattschwarzem Aluminiumeloxal\u003c/p\u003e\u003cp\u003e• 3 Lüfterstufen + 1 Intensivstufe mit automatischer Rückschaltung\u003c/p\u003e\u003cp\u003e• Touch Control Bedienung mit LEDs\u003c/p\u003e\u003cp\u003e• Nachlauffunktion, Fettfilterreinigungsanzeige\u003c/p\u003e\u003cp\u003e• Einbau flächenbündig oder aufliegend möglich\u003c/p\u003e\u003cp\u003e• Fettfilter zur Reinigung spülmaschinenfest\u003c/p\u003e\u003cp\u003e• Regenerierbarer Powerblock Aktivkohlefilter hinter dem Metallfettfilter\u003c/p\u003e\u003cp\u003e• Funkfernbedienung mit Taste zur Schaltung einer externen Lichtquelle\u003c/p\u003e\u003cp\u003e• Airstream „Made in Germany“\u003c/p\u003e\u003cp\u003e• Garantie 2 Jahre\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.erge-gmbh.com/de/Produkte/Dunstabzugshauben-/Airstream-Abzug-EVO-03&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream EVO 03 - Querstromlüfter in frozen Black mit elektronsicher Lüfterklappe &quot;},{&quot;id&quot;:37779,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eCoolStream Icemaker W20W - Einbau-Eiswürfelbereiter\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eMake your own clear IceCube´s\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Icemaker zur Produktion klarer Eiswürfel\u003c/p\u003e\u003cp\u003e• Weltweit erste Einbau-Eiswürfelmaschine mit Wellensystem\u003c/p\u003e\u003cp\u003e• Hochwertige Verarbeitung „Made in Germany“\u003c/p\u003e\u003cp\u003e• Glatte Edelstahlfront mit Querbürstung\u003c/p\u003e\u003cp\u003e• Eiswürfel direkt von vorne durch Klarglasscheibe sichtbar\u003c/p\u003e\u003cp\u003e• Kühlwasserverbrauch pro Eisproduktionszyklus 5 Liter\u003c/p\u003e\u003cp\u003e• Produktionsvorgang wird durch blaue LEDs angezeigt\u003c/p\u003e\u003cp\u003e• Fassungsvermögen des Eiswürfel-Vorratsbehälter 5 kg\u003c/p\u003e\u003cp\u003e• Vorratsbehälter aus Edelstahl\u003c/p\u003e\u003cp\u003e• Wasserkühlung\u003c/p\u003e\u003cp\u003e• Äußerste Laufruhe ca. 42 dB (A)\u003c/p\u003e\u003cp\u003e• Festwasseranschluss für Frischwasser zur Eisproduktion\u003c/p\u003e\u003cp\u003e• Ablauf über drucklosen Abfluss / direkte Rückleitung von Schmelzwasser\u003c/p\u003e\u003cp\u003e• geringer Wasserverbrauch im Bereitschaftsbetrieb\u003c/p\u003e\u003cp\u003e• Kontrolle der Anschlüsse im eingebauten Zustand von vorne möglich\u003c/p\u003e\u003cp\u003e• Restwasserabsorbierung bei Stilllegung des Gerätes z.B. in den Wintermonaten\u003c/p\u003e\u003cp\u003e• Anschluss über 230 Volt\u003c/p\u003e\u003cp\u003e• Gewicht 42 Kg\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.erge-gmbh.com/de/Produkte/Icemaker/CoolStream-Icemaker&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Coolstream IceMaker - Klare Eiswürfel für Ihre Getränke - Nicht nur für den Sommer&quot;},{&quot;id&quot;:37786,&quot;description&quot;:&quot;\u003cp\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eHighTech Backofen Velvet mit TouchControl\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eWer ein I.... hat wird die Bedienung lieben. Intuitiver geht nicht. Touchscreen in Perfektion\u003c/p\u003e\u003cp\u003eAuch der TouchScreen hat mit dem Velvet Backofen in die Küchen Einzug gehalten. Der Backofen hat neben seiner Intuitiven Bedienung eine Grifflose Klappe welche wahlweise links, rechts oder von unten angeschlagen werden kann. Durch seine puristische Optik wird der Backofen ein besonderes Highlight. Der Backofen ist in Weiss, Schwarz, Verspiegelt oder in Edelstahl Vintage Ausführung lieferbar. \u003c/p\u003e\u003cp\u003e\u003cbr\u003e\n• Energieeffizienzklasse A\u003c/p\u003e\u003cp\u003e• Sensorgesteuertes Touch Screen Display mit 16 Mio. Farben\u003c/p\u003e\u003cp\u003e• 10 Standard-Funktionen\u003c/p\u003e\u003cp\u003e• Unterhitze, Oberhitze, Ober- und Unterhitze\u003c/p\u003e\u003cp\u003e• Grill, Grill mit Ventilator\u003c/p\u003e\u003cp\u003e• Ober-, Unterhitze und Heißluft\u003c/p\u003e\u003cp\u003e• Brot/Pizza = Unterhitze und Heißluft\u003c/p\u003e\u003cp\u003e• Schnelles Auftauen\u003c/p\u003e\u003cp\u003e• Warmhaltefunktion\u003c/p\u003e\u003cp\u003e• 16 vorgespeicherte Kochrezepte\u003c/p\u003e\u003cp\u003e• 36 freie Speicherplätze für Ihre individuellen Kochrezepte\u003c/p\u003e\u003cp\u003e• Softwareupdate per USB-Stick\u003c/p\u003e\u003cp\u003e• Individuelle Logo-Bilder einstellbar\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.erge-gmbh.com/de/Produkte/Backofen/HighTech-Backofen-Velvet&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;PowERGEneration Backofen - Grifflos mit Touchscreen - Personalisieren Sie Ihren Backofen &quot;},{&quot;id&quot;:37766,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:594282,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:463285,&quot;description&quot;:&quot;\u003cp\u003eDie neue AirStream® Starlight Inselhaube ist ein zeitloses,\u003cbr\u003e\nfiligranes Umluftgerät, das an dünnen Stahlseilen aufgehängt und positioniert über dem Panorama-Induktionskochfeld schwebt.\u003c/p\u003e\u003cp\u003eStarlight und das Panorama- Kochfeld sind ein sorgfältig aufeinander abgestimmtes System. Die Beleuchtung und die einzelnen Lüfterstufen der Starlight-Inselhaube werden über Funk durch die integrierteBedienung vom Panorama Kochfeld aus geregelt. Beim Betrieb der Inselhaube öffnen sich gegenläufig die beiden Lüfterklappen und es entsteht ein großzügig bemessener Luftstauraum\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://erge-gmbh.com/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Airstream Starlight Inselhaube&quot;},{&quot;id&quot;:493970,&quot;description&quot;:&quot;\u003cp\u003eInduktionskochfeld mit Miradur®-Oberfläche von Schott-Ceran®, integriertem Tischabzug und Knebelsteuerung\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://erge-gmbh.com/interia-control/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream Interia Control&quot;},{&quot;id&quot;:594288,&quot;description&quot;:&quot;\u003cp\u003eEgal ob mit Knebelsteuerung aus hochwertigem Edelstahl oder Sliderbedienung, Induktion- oder HiLight®-Ausführung — unsere Interia Serie hat für jedes Bedürfnis eine Lösung. Hier finden Sie eine Übersicht unserer Interia Geräte.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt_kategorie/dunstabzuege/tischabzuege/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream® Interia Serie&quot;},{&quot;id&quot;:593944,&quot;description&quot;:&quot;\u003cp\u003eTischlüfter mit Flächeninduktion, kratzresistentem Miradur®-Glas von Schott Ceran® und herausnehmbarer Auffangwanne für Flüssigkeiten\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/interia-premium/&quot;,&quot;total_dimensions&quot;:&quot;900 × 170 × 520 m (Länge, Höhe, Breite)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream Interia Premium &quot;},{&quot;id&quot;:37772,&quot;description&quot;:&quot;\u003cp\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAirstream Querstrom Abzug EVO 02\nmit Induktions-Panorama-Kochfeld KIS 301\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEinfachster Einbau in Kochinseln oder vertieften Arbeitsplatten (APL Mindesttiefe 750 mm bei Korpustiefe 460 mm). Im Kochstellen-Unterschrank bleibt die volle Funktion erhalten. Kein Verzicht auf die Schublade für Küchenwerkzeuge unter dem Kochfeld sowie die darunter liegenden Topf- oder Vorratsauszüge des Unterschranks.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAusstattung\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Manuell verstellbare Lüfterklappe, 4 Lüfterstufen inkl. Intensivstufe\u003c/p\u003e\u003cp\u003e• Einbau flächenbündig oder aufliegend möglich\u003c/p\u003e\u003cp\u003e• Abluft oder Umluft – Luftführung nach unten über 150 mm Ø Stutzen\u003c/p\u003e\u003cp\u003e• 3 spülmaschinenfeste Alu-Fettfilter mit Streckgewebe\u003c/p\u003e\u003cp\u003e• Regenerierbarer Powerblock Aktivkohlefilter hinter dem Metallfettfilter\u003c/p\u003e\u003cp\u003e• Entnehmbare Auffangschale für Kondensat\u003c/p\u003e\u003cp\u003e• Funkfernbedienung mit Taste zur Schaltung einer externen Lichtquelle\u003c/p\u003e\u003cp\u003e• Touch Control mit LEDs\u003c/p\u003e\u003cp\u003e• Nachlauffunktion, Filterreinigungsanzeige\u003c/p\u003e\u003cp\u003e• Energiesparender EC Motor – Luftleistung 1150 m³/h freiblasend\u003c/p\u003e\u003cp\u003e• Luftströmungsgeschwindigkeit über 9 m/s\u003c/p\u003e\u003cp\u003e• Airstream „Made in Germany“\u003c/p\u003e\u003cp\u003e• Garantie 2 Jahre\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/evo-two/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream EVO 02 - Querstromlüfter in klassischem Industriedesign &quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projekte/neu&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="ERGE GmbH" src="https://images.homify.com/image/upload/a_0,c_crop,h_1596,q_auto,w_5415,x_86,y_1803/v1438820837/p/photo/image/382240/DownAir_2014.jpg" />

</div>
<div data-if-user="40570"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#adafad' class='user-header--edit-color' data-select-color style='background: #adafad' type='button'>#adafad</button>
<button aria-label='#0d0c0c' class='user-header--edit-color' data-select-color style='background: #0d0c0c' type='button'>#0d0c0c</button>
<button aria-label='#9fa1a0' class='user-header--edit-color -selected' data-select-color style='background: #9fa1a0' type='button'>#9fa1a0</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#9fa1a0'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/experten/haushaltsgeraete">Haushaltsgeräte</a>
<span class='category-city--in'>in</span>
<a class="category-city--city -themed-" href="/experten/haushaltsgeraete-in-graben">Graben</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/experten/40570/erge-gmbh"><img class="avatar--image" data-pin-nopin="true" alt="ERGE GmbH" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_3495,w_3495,x_91/w_272,h_272,q_auto/v1562070935/p/user/avatar/40570/Unbenannt-2.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_3495,w_3495,x_91/w_136,h_136,q_auto/v1562070935/p/user/avatar/40570/Unbenannt-2.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_3495,w_3495,x_91/w_272,h_272,q_auto/v1562070935/p/user/avatar/40570/Unbenannt-2.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_3495,w_3495,x_91/w_136,h_136,q_auto/v1562070935/p/user/avatar/40570/Unbenannt-2.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="40570"><button aria-label='Profilbild ändern' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/experten/haushaltsgeraete">Haushaltsgeräte</a>
<span class='category-city--in'>in</span>
<a class="category-city--city -themed-" href="/experten/haushaltsgeraete-in-graben">Graben</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/experten/40570/erge-gmbh"><div class='user-header--public-name'>ERGE GmbH</div>
</a><div class='user-header--rating'>
<a href="/experten/40570/erge-gmbh/bewertungen"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='40570'>
<a class="button js-call-button -up-to-xs-" href="tel://+49-823279590"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>Anrufen</span></a>
<button aria-label='translation missing: de.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Anrufen
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+49-823279590"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>+49-823279590</span></a>
</div>
<div class='user-header--interaction' data-if-user='40570'>
<a class="-up-from-sm- button" href="/experten/40570/bewertung_anfordern/neu">Bewertungen anfordern</a>
</div>
<div class='user-header--interaction' data-if-user='40570'>
<a class="-up-from-sm- button" href="/experten/40570/editieren">Profil bearbeiten</a>
</div>
<div class='user-header--interaction' data-unless-user='40570'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/datenschutz\&quot;\u003eDatenschutzbestimmungen\u003c/a\u003e&quot;,&quot;receiverId&quot;:40570,&quot;selectedCountryCode&quot;:&quot;+49&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/experten/40570/nachrichten&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.erge-kuechentechnik.de&#39;);" rel="nofollow" href="http://www.erge-kuechentechnik.de">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.erge-kuechentechnik.de&#39;);" rel="nofollow" href="http://www.erge-kuechentechnik.de">www.erge-kuechentechnik.de</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;Wciq6XzvDGKTRjczvW6QWm7qYYYhBpSEJuzsFF9fgBaxBaJnPnzgsrXdJGk7JeVESbuz+dSXaftGKDPcqf3SLQ==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;de&quot;,&quot;user&quot;:{&quot;id&quot;:40570,&quot;username&quot;:&quot;Erich Geiger&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1562070935/p/user/avatar/40570/Unbenannt-2.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:382240,&quot;name&quot;:&quot;ERGE GmbH&quot;,&quot;projects&quot;:[{&quot;id&quot;:706206,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:37771,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eAirstream Querstrom Abzug EVO 01mit Induktions-Panorama-Kochfeld KIS 100-3\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEinfachster Einbau in Kochinseln oder vertieften Arbeitsplatten (APL Mindesttiefe 750 mm bei Korpustiefe 460 mm). Im Kochstellen-Unterschrank bleibt die volle Funktion erhalten. Kein Verzicht auf die Schublade für Küchenwerkzeuge unter dem Kochfeld sowie die darunter liegenden Topf- oder Vorratsauszüge des Unterschranks.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAusstattung\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Ansaugklappe mit motorischer Verstellung, 4 Lüfterstufen\u003c/p\u003e\u003cp\u003e• Einbau flächenbündig oder aufliegend möglich\u003c/p\u003e\u003cp\u003e• Abluft oder Umluft – Luftführung nach unten über 150 mm Ø Stutzen\u003c/p\u003e\u003cp\u003e• 3 spülmaschinenfeste Alu-Fettfilter mit Streckgewebe\u003c/p\u003e\u003cp\u003e• Regenerierbarer Powerblock Aktivkohlefilter hinter dem Metallfettfilter\u003c/p\u003e\u003cp\u003e• Entnehmbare Auffangschale für Kondensat\u003c/p\u003e\u003cp\u003e• Funkfernbedienung mit Taste zur Schaltung einer externen Lichtquelle\u003c/p\u003e\u003cp\u003e• Touch Control mit LEDs\u003c/p\u003e\u003cp\u003e• Nachlauffunktion, Filterreinigungsanzeige\u003c/p\u003e\u003cp\u003e• Energiesparender EC Motor – Luftleistung 1150 m³/h freiblasend\u003c/p\u003e\u003cp\u003e• Luftströmungsgeschwindigkeit über 9 m/s\u003c/p\u003e\u003cp\u003e• Airstream „Made in Germany“\u003c/p\u003e\u003cp\u003e• Garantie 2 Jahre\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/evo-one/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream EVO 01 - Querstromlüfter mit elektronischer Verschlussklappe &quot;},{&quot;id&quot;:37773,&quot;description&quot;:&quot;\u003cp\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAirstream Querstrom Abzug EVO 03 \nfür verschiedene Gerätekombinationen\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eDer neue Airstream EVO 03 ist ein intelligentes, leistungsstarkes und zugleich äußerst effizientes Umluft- oder Abluftsystem mit einem geräuschisolierten Lüfter im Sockelbereich. Der Airstream EVO 03 saugt Gerüche dort ab wo sie entstehen. Die Absaugung selbst erfolgt zwischen zwei Kochzonen nach unten. Auf Knopfdruck öffnet sich motorisch gesteuert die Verschlussklappe, um den Luftansaugschacht zur Absaugung zu öffnen. Beste Materialien, solide und bewährte Mechanik sowie eine Vielzahl von Kombinationsmöglichkeiten im Bereich der Kochstelle garantieren eine individuelle Planung Ihrer Kochstelle – ganz auf Ihre Bedürfnisse zugeschnitten.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAusstattung\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Ansaugklappe mit motorischer Verstellung\u003c/p\u003e\u003cp\u003e• Abdeckblende und Ansaugklappe aus mattschwarzem Aluminiumeloxal\u003c/p\u003e\u003cp\u003e• 3 Lüfterstufen + 1 Intensivstufe mit automatischer Rückschaltung\u003c/p\u003e\u003cp\u003e• Touch Control Bedienung mit LEDs\u003c/p\u003e\u003cp\u003e• Nachlauffunktion, Fettfilterreinigungsanzeige\u003c/p\u003e\u003cp\u003e• Einbau flächenbündig oder aufliegend möglich\u003c/p\u003e\u003cp\u003e• Fettfilter zur Reinigung spülmaschinenfest\u003c/p\u003e\u003cp\u003e• Regenerierbarer Powerblock Aktivkohlefilter hinter dem Metallfettfilter\u003c/p\u003e\u003cp\u003e• Funkfernbedienung mit Taste zur Schaltung einer externen Lichtquelle\u003c/p\u003e\u003cp\u003e• Airstream „Made in Germany“\u003c/p\u003e\u003cp\u003e• Garantie 2 Jahre\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.erge-gmbh.com/de/Produkte/Dunstabzugshauben-/Airstream-Abzug-EVO-03&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream EVO 03 - Querstromlüfter in frozen Black mit elektronsicher Lüfterklappe &quot;},{&quot;id&quot;:37779,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eCoolStream Icemaker W20W - Einbau-Eiswürfelbereiter\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eMake your own clear IceCube´s\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Icemaker zur Produktion klarer Eiswürfel\u003c/p\u003e\u003cp\u003e• Weltweit erste Einbau-Eiswürfelmaschine mit Wellensystem\u003c/p\u003e\u003cp\u003e• Hochwertige Verarbeitung „Made in Germany“\u003c/p\u003e\u003cp\u003e• Glatte Edelstahlfront mit Querbürstung\u003c/p\u003e\u003cp\u003e• Eiswürfel direkt von vorne durch Klarglasscheibe sichtbar\u003c/p\u003e\u003cp\u003e• Kühlwasserverbrauch pro Eisproduktionszyklus 5 Liter\u003c/p\u003e\u003cp\u003e• Produktionsvorgang wird durch blaue LEDs angezeigt\u003c/p\u003e\u003cp\u003e• Fassungsvermögen des Eiswürfel-Vorratsbehälter 5 kg\u003c/p\u003e\u003cp\u003e• Vorratsbehälter aus Edelstahl\u003c/p\u003e\u003cp\u003e• Wasserkühlung\u003c/p\u003e\u003cp\u003e• Äußerste Laufruhe ca. 42 dB (A)\u003c/p\u003e\u003cp\u003e• Festwasseranschluss für Frischwasser zur Eisproduktion\u003c/p\u003e\u003cp\u003e• Ablauf über drucklosen Abfluss / direkte Rückleitung von Schmelzwasser\u003c/p\u003e\u003cp\u003e• geringer Wasserverbrauch im Bereitschaftsbetrieb\u003c/p\u003e\u003cp\u003e• Kontrolle der Anschlüsse im eingebauten Zustand von vorne möglich\u003c/p\u003e\u003cp\u003e• Restwasserabsorbierung bei Stilllegung des Gerätes z.B. in den Wintermonaten\u003c/p\u003e\u003cp\u003e• Anschluss über 230 Volt\u003c/p\u003e\u003cp\u003e• Gewicht 42 Kg\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.erge-gmbh.com/de/Produkte/Icemaker/CoolStream-Icemaker&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Coolstream IceMaker - Klare Eiswürfel für Ihre Getränke - Nicht nur für den Sommer&quot;},{&quot;id&quot;:37786,&quot;description&quot;:&quot;\u003cp\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eHighTech Backofen Velvet mit TouchControl\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eWer ein I.... hat wird die Bedienung lieben. Intuitiver geht nicht. Touchscreen in Perfektion\u003c/p\u003e\u003cp\u003eAuch der TouchScreen hat mit dem Velvet Backofen in die Küchen Einzug gehalten. Der Backofen hat neben seiner Intuitiven Bedienung eine Grifflose Klappe welche wahlweise links, rechts oder von unten angeschlagen werden kann. Durch seine puristische Optik wird der Backofen ein besonderes Highlight. Der Backofen ist in Weiss, Schwarz, Verspiegelt oder in Edelstahl Vintage Ausführung lieferbar. \u003c/p\u003e\u003cp\u003e\u003cbr\u003e\n• Energieeffizienzklasse A\u003c/p\u003e\u003cp\u003e• Sensorgesteuertes Touch Screen Display mit 16 Mio. Farben\u003c/p\u003e\u003cp\u003e• 10 Standard-Funktionen\u003c/p\u003e\u003cp\u003e• Unterhitze, Oberhitze, Ober- und Unterhitze\u003c/p\u003e\u003cp\u003e• Grill, Grill mit Ventilator\u003c/p\u003e\u003cp\u003e• Ober-, Unterhitze und Heißluft\u003c/p\u003e\u003cp\u003e• Brot/Pizza = Unterhitze und Heißluft\u003c/p\u003e\u003cp\u003e• Schnelles Auftauen\u003c/p\u003e\u003cp\u003e• Warmhaltefunktion\u003c/p\u003e\u003cp\u003e• 16 vorgespeicherte Kochrezepte\u003c/p\u003e\u003cp\u003e• 36 freie Speicherplätze für Ihre individuellen Kochrezepte\u003c/p\u003e\u003cp\u003e• Softwareupdate per USB-Stick\u003c/p\u003e\u003cp\u003e• Individuelle Logo-Bilder einstellbar\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.erge-gmbh.com/de/Produkte/Backofen/HighTech-Backofen-Velvet&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;PowERGEneration Backofen - Grifflos mit Touchscreen - Personalisieren Sie Ihren Backofen &quot;},{&quot;id&quot;:37766,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:594282,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:463285,&quot;description&quot;:&quot;\u003cp\u003eDie neue AirStream® Starlight Inselhaube ist ein zeitloses,\u003cbr\u003e\nfiligranes Umluftgerät, das an dünnen Stahlseilen aufgehängt und positioniert über dem Panorama-Induktionskochfeld schwebt.\u003c/p\u003e\u003cp\u003eStarlight und das Panorama- Kochfeld sind ein sorgfältig aufeinander abgestimmtes System. Die Beleuchtung und die einzelnen Lüfterstufen der Starlight-Inselhaube werden über Funk durch die integrierteBedienung vom Panorama Kochfeld aus geregelt. Beim Betrieb der Inselhaube öffnen sich gegenläufig die beiden Lüfterklappen und es entsteht ein großzügig bemessener Luftstauraum\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://erge-gmbh.com/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Airstream Starlight Inselhaube&quot;},{&quot;id&quot;:493970,&quot;description&quot;:&quot;\u003cp\u003eInduktionskochfeld mit Miradur®-Oberfläche von Schott-Ceran®, integriertem Tischabzug und Knebelsteuerung\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://erge-gmbh.com/interia-control/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream Interia Control&quot;},{&quot;id&quot;:594288,&quot;description&quot;:&quot;\u003cp\u003eEgal ob mit Knebelsteuerung aus hochwertigem Edelstahl oder Sliderbedienung, Induktion- oder HiLight®-Ausführung — unsere Interia Serie hat für jedes Bedürfnis eine Lösung. Hier finden Sie eine Übersicht unserer Interia Geräte.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt_kategorie/dunstabzuege/tischabzuege/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream® Interia Serie&quot;},{&quot;id&quot;:593944,&quot;description&quot;:&quot;\u003cp\u003eTischlüfter mit Flächeninduktion, kratzresistentem Miradur®-Glas von Schott Ceran® und herausnehmbarer Auffangwanne für Flüssigkeiten\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/interia-premium/&quot;,&quot;total_dimensions&quot;:&quot;900 × 170 × 520 m (Länge, Höhe, Breite)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream Interia Premium &quot;},{&quot;id&quot;:37772,&quot;description&quot;:&quot;\u003cp\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAirstream Querstrom Abzug EVO 02\nmit Induktions-Panorama-Kochfeld KIS 301\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEinfachster Einbau in Kochinseln oder vertieften Arbeitsplatten (APL Mindesttiefe 750 mm bei Korpustiefe 460 mm). Im Kochstellen-Unterschrank bleibt die volle Funktion erhalten. Kein Verzicht auf die Schublade für Küchenwerkzeuge unter dem Kochfeld sowie die darunter liegenden Topf- oder Vorratsauszüge des Unterschranks.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAusstattung\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Manuell verstellbare Lüfterklappe, 4 Lüfterstufen inkl. Intensivstufe\u003c/p\u003e\u003cp\u003e• Einbau flächenbündig oder aufliegend möglich\u003c/p\u003e\u003cp\u003e• Abluft oder Umluft – Luftführung nach unten über 150 mm Ø Stutzen\u003c/p\u003e\u003cp\u003e• 3 spülmaschinenfeste Alu-Fettfilter mit Streckgewebe\u003c/p\u003e\u003cp\u003e• Regenerierbarer Powerblock Aktivkohlefilter hinter dem Metallfettfilter\u003c/p\u003e\u003cp\u003e• Entnehmbare Auffangschale für Kondensat\u003c/p\u003e\u003cp\u003e• Funkfernbedienung mit Taste zur Schaltung einer externen Lichtquelle\u003c/p\u003e\u003cp\u003e• Touch Control mit LEDs\u003c/p\u003e\u003cp\u003e• Nachlauffunktion, Filterreinigungsanzeige\u003c/p\u003e\u003cp\u003e• Energiesparender EC Motor – Luftleistung 1150 m³/h freiblasend\u003c/p\u003e\u003cp\u003e• Luftströmungsgeschwindigkeit über 9 m/s\u003c/p\u003e\u003cp\u003e• Airstream „Made in Germany“\u003c/p\u003e\u003cp\u003e• Garantie 2 Jahre\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/evo-two/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream EVO 02 - Querstromlüfter in klassischem Industriedesign &quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"http://www.erge-kuechentechnik.de","name":"ERGE GmbH","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1562070935/p/user/avatar/40570/Unbenannt-2.jpg","telephone":"+49-823279590","address":{"@type":"PostalAddress","streetAddress":"Sanddornstrasse 2a","addressLocality":"Graben","postalCode":"86836","addressCountry":"Deutschland"},"aggregateRating":null,"@id":"https://www.homify.de/a/partial/shared/users/header?id=40570","geo":{"@type":"GeoCoordinates","latitude":48.19075,"longitude":10.82563},"description":"\u003cp\u003eERGE Küchentechnik GmbH ist ein Lieferant und Hersteller von hochwertigem Küchenzubehör und hochwertigen Küchengeräten. In den vergangen Jahrzehnten haben wir uns als Spezialist im Bereich der Küchenlüftung einen Namen gemacht. Hier bieten wir ein hochfunktionales eigenständiges Sortiment an. Um den gestiegenen Anforderungen Rechnung zu tragen, haben wir das Thema Kochfeld und Absaugung in den letzten Jahren immer mehr zu einer Einheit zusammen gebracht. Bei der Auswahl unserer Produkte legen wir besonderen Wert auf Funktionalität, Design und hochwertige Komponenten. Um Ihre individuellen Fragen zu beantworten, steht Ihnen unser Fachhandels-Team per Telefon von Montag - Freitag gerne persönlich zur Verfügung. Gerne berät Sie auch unser Außendienst vor Ort.\u003c/p\u003e","areaServed":{"@type":"place","name":["Deutschland und benachbarte europäische Länder"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["Dunstabzugshauben","Muldenlüfter","DownAir Systeme","Küchenlüftung","Induktionskochfelder","Panoramakochfelder","Eismaschinen","Kochfeldabsaugungen","Kopffreie Dusnstabzugshauben","Edelstahlarbeitsplatten in unterschiedlichen Ausführungen","Hochwertige Kücheneinbaugeräte"]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='40570'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/experten/40570/erge-gmbh"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">Übersicht</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/experten/40570/erge-gmbh/projekte"><b class="-block- -centered- font--xl">8</b><span class="font--s">Projekte (8)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="40570" href="/experten/40570/erge-gmbh/ideenbuecher"><b class="-block- -centered- font--xl">0</b><span class="font--s">Ideenbücher (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/experten/40570/erge-gmbh/bewertungen"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">Bewertungen (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/experten/40570/editieren">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/40570/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/experten/40570/bewertung_anfordern/neu">Bewertungen anfordern</a>
<a class="button" rel="nofollow" href="/projekte/neu">Neues Projekt</a>
<button aria-label='Profilbild ändern' class='button' id='change-avatar-picture-tab'>Profilbild ändern</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;de&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:40570,&quot;username&quot;:&quot;Erich Geiger&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1562070935/p/user/avatar/40570/Unbenannt-2.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:382240,&quot;name&quot;:&quot;ERGE GmbH&quot;,&quot;projects&quot;:[{&quot;id&quot;:706206,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:37771,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eAirstream Querstrom Abzug EVO 01mit Induktions-Panorama-Kochfeld KIS 100-3\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEinfachster Einbau in Kochinseln oder vertieften Arbeitsplatten (APL Mindesttiefe 750 mm bei Korpustiefe 460 mm). Im Kochstellen-Unterschrank bleibt die volle Funktion erhalten. Kein Verzicht auf die Schublade für Küchenwerkzeuge unter dem Kochfeld sowie die darunter liegenden Topf- oder Vorratsauszüge des Unterschranks.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAusstattung\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Ansaugklappe mit motorischer Verstellung, 4 Lüfterstufen\u003c/p\u003e\u003cp\u003e• Einbau flächenbündig oder aufliegend möglich\u003c/p\u003e\u003cp\u003e• Abluft oder Umluft – Luftführung nach unten über 150 mm Ø Stutzen\u003c/p\u003e\u003cp\u003e• 3 spülmaschinenfeste Alu-Fettfilter mit Streckgewebe\u003c/p\u003e\u003cp\u003e• Regenerierbarer Powerblock Aktivkohlefilter hinter dem Metallfettfilter\u003c/p\u003e\u003cp\u003e• Entnehmbare Auffangschale für Kondensat\u003c/p\u003e\u003cp\u003e• Funkfernbedienung mit Taste zur Schaltung einer externen Lichtquelle\u003c/p\u003e\u003cp\u003e• Touch Control mit LEDs\u003c/p\u003e\u003cp\u003e• Nachlauffunktion, Filterreinigungsanzeige\u003c/p\u003e\u003cp\u003e• Energiesparender EC Motor – Luftleistung 1150 m³/h freiblasend\u003c/p\u003e\u003cp\u003e• Luftströmungsgeschwindigkeit über 9 m/s\u003c/p\u003e\u003cp\u003e• Airstream „Made in Germany“\u003c/p\u003e\u003cp\u003e• Garantie 2 Jahre\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/evo-one/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream EVO 01 - Querstromlüfter mit elektronischer Verschlussklappe &quot;},{&quot;id&quot;:37773,&quot;description&quot;:&quot;\u003cp\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAirstream Querstrom Abzug EVO 03 \nfür verschiedene Gerätekombinationen\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eDer neue Airstream EVO 03 ist ein intelligentes, leistungsstarkes und zugleich äußerst effizientes Umluft- oder Abluftsystem mit einem geräuschisolierten Lüfter im Sockelbereich. Der Airstream EVO 03 saugt Gerüche dort ab wo sie entstehen. Die Absaugung selbst erfolgt zwischen zwei Kochzonen nach unten. Auf Knopfdruck öffnet sich motorisch gesteuert die Verschlussklappe, um den Luftansaugschacht zur Absaugung zu öffnen. Beste Materialien, solide und bewährte Mechanik sowie eine Vielzahl von Kombinationsmöglichkeiten im Bereich der Kochstelle garantieren eine individuelle Planung Ihrer Kochstelle – ganz auf Ihre Bedürfnisse zugeschnitten.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAusstattung\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Ansaugklappe mit motorischer Verstellung\u003c/p\u003e\u003cp\u003e• Abdeckblende und Ansaugklappe aus mattschwarzem Aluminiumeloxal\u003c/p\u003e\u003cp\u003e• 3 Lüfterstufen + 1 Intensivstufe mit automatischer Rückschaltung\u003c/p\u003e\u003cp\u003e• Touch Control Bedienung mit LEDs\u003c/p\u003e\u003cp\u003e• Nachlauffunktion, Fettfilterreinigungsanzeige\u003c/p\u003e\u003cp\u003e• Einbau flächenbündig oder aufliegend möglich\u003c/p\u003e\u003cp\u003e• Fettfilter zur Reinigung spülmaschinenfest\u003c/p\u003e\u003cp\u003e• Regenerierbarer Powerblock Aktivkohlefilter hinter dem Metallfettfilter\u003c/p\u003e\u003cp\u003e• Funkfernbedienung mit Taste zur Schaltung einer externen Lichtquelle\u003c/p\u003e\u003cp\u003e• Airstream „Made in Germany“\u003c/p\u003e\u003cp\u003e• Garantie 2 Jahre\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.erge-gmbh.com/de/Produkte/Dunstabzugshauben-/Airstream-Abzug-EVO-03&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream EVO 03 - Querstromlüfter in frozen Black mit elektronsicher Lüfterklappe &quot;},{&quot;id&quot;:37779,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eCoolStream Icemaker W20W - Einbau-Eiswürfelbereiter\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eMake your own clear IceCube´s\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Icemaker zur Produktion klarer Eiswürfel\u003c/p\u003e\u003cp\u003e• Weltweit erste Einbau-Eiswürfelmaschine mit Wellensystem\u003c/p\u003e\u003cp\u003e• Hochwertige Verarbeitung „Made in Germany“\u003c/p\u003e\u003cp\u003e• Glatte Edelstahlfront mit Querbürstung\u003c/p\u003e\u003cp\u003e• Eiswürfel direkt von vorne durch Klarglasscheibe sichtbar\u003c/p\u003e\u003cp\u003e• Kühlwasserverbrauch pro Eisproduktionszyklus 5 Liter\u003c/p\u003e\u003cp\u003e• Produktionsvorgang wird durch blaue LEDs angezeigt\u003c/p\u003e\u003cp\u003e• Fassungsvermögen des Eiswürfel-Vorratsbehälter 5 kg\u003c/p\u003e\u003cp\u003e• Vorratsbehälter aus Edelstahl\u003c/p\u003e\u003cp\u003e• Wasserkühlung\u003c/p\u003e\u003cp\u003e• Äußerste Laufruhe ca. 42 dB (A)\u003c/p\u003e\u003cp\u003e• Festwasseranschluss für Frischwasser zur Eisproduktion\u003c/p\u003e\u003cp\u003e• Ablauf über drucklosen Abfluss / direkte Rückleitung von Schmelzwasser\u003c/p\u003e\u003cp\u003e• geringer Wasserverbrauch im Bereitschaftsbetrieb\u003c/p\u003e\u003cp\u003e• Kontrolle der Anschlüsse im eingebauten Zustand von vorne möglich\u003c/p\u003e\u003cp\u003e• Restwasserabsorbierung bei Stilllegung des Gerätes z.B. in den Wintermonaten\u003c/p\u003e\u003cp\u003e• Anschluss über 230 Volt\u003c/p\u003e\u003cp\u003e• Gewicht 42 Kg\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.erge-gmbh.com/de/Produkte/Icemaker/CoolStream-Icemaker&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Coolstream IceMaker - Klare Eiswürfel für Ihre Getränke - Nicht nur für den Sommer&quot;},{&quot;id&quot;:37786,&quot;description&quot;:&quot;\u003cp\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eHighTech Backofen Velvet mit TouchControl\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eWer ein I.... hat wird die Bedienung lieben. Intuitiver geht nicht. Touchscreen in Perfektion\u003c/p\u003e\u003cp\u003eAuch der TouchScreen hat mit dem Velvet Backofen in die Küchen Einzug gehalten. Der Backofen hat neben seiner Intuitiven Bedienung eine Grifflose Klappe welche wahlweise links, rechts oder von unten angeschlagen werden kann. Durch seine puristische Optik wird der Backofen ein besonderes Highlight. Der Backofen ist in Weiss, Schwarz, Verspiegelt oder in Edelstahl Vintage Ausführung lieferbar. \u003c/p\u003e\u003cp\u003e\u003cbr\u003e\n• Energieeffizienzklasse A\u003c/p\u003e\u003cp\u003e• Sensorgesteuertes Touch Screen Display mit 16 Mio. Farben\u003c/p\u003e\u003cp\u003e• 10 Standard-Funktionen\u003c/p\u003e\u003cp\u003e• Unterhitze, Oberhitze, Ober- und Unterhitze\u003c/p\u003e\u003cp\u003e• Grill, Grill mit Ventilator\u003c/p\u003e\u003cp\u003e• Ober-, Unterhitze und Heißluft\u003c/p\u003e\u003cp\u003e• Brot/Pizza = Unterhitze und Heißluft\u003c/p\u003e\u003cp\u003e• Schnelles Auftauen\u003c/p\u003e\u003cp\u003e• Warmhaltefunktion\u003c/p\u003e\u003cp\u003e• 16 vorgespeicherte Kochrezepte\u003c/p\u003e\u003cp\u003e• 36 freie Speicherplätze für Ihre individuellen Kochrezepte\u003c/p\u003e\u003cp\u003e• Softwareupdate per USB-Stick\u003c/p\u003e\u003cp\u003e• Individuelle Logo-Bilder einstellbar\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://www.erge-gmbh.com/de/Produkte/Backofen/HighTech-Backofen-Velvet&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;PowERGEneration Backofen - Grifflos mit Touchscreen - Personalisieren Sie Ihren Backofen &quot;},{&quot;id&quot;:37766,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:594282,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:463285,&quot;description&quot;:&quot;\u003cp\u003eDie neue AirStream® Starlight Inselhaube ist ein zeitloses,\u003cbr\u003e\nfiligranes Umluftgerät, das an dünnen Stahlseilen aufgehängt und positioniert über dem Panorama-Induktionskochfeld schwebt.\u003c/p\u003e\u003cp\u003eStarlight und das Panorama- Kochfeld sind ein sorgfältig aufeinander abgestimmtes System. Die Beleuchtung und die einzelnen Lüfterstufen der Starlight-Inselhaube werden über Funk durch die integrierteBedienung vom Panorama Kochfeld aus geregelt. Beim Betrieb der Inselhaube öffnen sich gegenläufig die beiden Lüfterklappen und es entsteht ein großzügig bemessener Luftstauraum\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://erge-gmbh.com/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Airstream Starlight Inselhaube&quot;},{&quot;id&quot;:493970,&quot;description&quot;:&quot;\u003cp\u003eInduktionskochfeld mit Miradur®-Oberfläche von Schott-Ceran®, integriertem Tischabzug und Knebelsteuerung\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;http://erge-gmbh.com/interia-control/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream Interia Control&quot;},{&quot;id&quot;:594288,&quot;description&quot;:&quot;\u003cp\u003eEgal ob mit Knebelsteuerung aus hochwertigem Edelstahl oder Sliderbedienung, Induktion- oder HiLight®-Ausführung — unsere Interia Serie hat für jedes Bedürfnis eine Lösung. Hier finden Sie eine Übersicht unserer Interia Geräte.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt_kategorie/dunstabzuege/tischabzuege/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream® Interia Serie&quot;},{&quot;id&quot;:593944,&quot;description&quot;:&quot;\u003cp\u003eTischlüfter mit Flächeninduktion, kratzresistentem Miradur®-Glas von Schott Ceran® und herausnehmbarer Auffangwanne für Flüssigkeiten\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/interia-premium/&quot;,&quot;total_dimensions&quot;:&quot;900 × 170 × 520 m (Länge, Höhe, Breite)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream Interia Premium &quot;},{&quot;id&quot;:37772,&quot;description&quot;:&quot;\u003cp\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAirstream Querstrom Abzug EVO 02\nmit Induktions-Panorama-Kochfeld KIS 301\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEinfachster Einbau in Kochinseln oder vertieften Arbeitsplatten (APL Mindesttiefe 750 mm bei Korpustiefe 460 mm). Im Kochstellen-Unterschrank bleibt die volle Funktion erhalten. Kein Verzicht auf die Schublade für Küchenwerkzeuge unter dem Kochfeld sowie die darunter liegenden Topf- oder Vorratsauszüge des Unterschranks.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAusstattung\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Manuell verstellbare Lüfterklappe, 4 Lüfterstufen inkl. Intensivstufe\u003c/p\u003e\u003cp\u003e• Einbau flächenbündig oder aufliegend möglich\u003c/p\u003e\u003cp\u003e• Abluft oder Umluft – Luftführung nach unten über 150 mm Ø Stutzen\u003c/p\u003e\u003cp\u003e• 3 spülmaschinenfeste Alu-Fettfilter mit Streckgewebe\u003c/p\u003e\u003cp\u003e• Regenerierbarer Powerblock Aktivkohlefilter hinter dem Metallfettfilter\u003c/p\u003e\u003cp\u003e• Entnehmbare Auffangschale für Kondensat\u003c/p\u003e\u003cp\u003e• Funkfernbedienung mit Taste zur Schaltung einer externen Lichtquelle\u003c/p\u003e\u003cp\u003e• Touch Control mit LEDs\u003c/p\u003e\u003cp\u003e• Nachlauffunktion, Filterreinigungsanzeige\u003c/p\u003e\u003cp\u003e• Energiesparender EC Motor – Luftleistung 1150 m³/h freiblasend\u003c/p\u003e\u003cp\u003e• Luftströmungsgeschwindigkeit über 9 m/s\u003c/p\u003e\u003cp\u003e• Airstream „Made in Germany“\u003c/p\u003e\u003cp\u003e• Garantie 2 Jahre\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/evo-two/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream EVO 02 - Querstromlüfter in klassischem Industriedesign &quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projekte/neu&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="40570"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	<div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">In einem neuen Tab öffnen</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">Dieses Foto auf meiner Seite einbinden</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;de&quot;,&quot;project&quot;:{&quot;id&quot;:37771,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eAirstream Querstrom Abzug EVO 01mit Induktions-Panorama-Kochfeld KIS 100-3\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEinfachster Einbau in Kochinseln oder vertieften Arbeitsplatten (APL Mindesttiefe 750 mm bei Korpustiefe 460 mm). Im Kochstellen-Unterschrank bleibt die volle Funktion erhalten. Kein Verzicht auf die Schublade für Küchenwerkzeuge unter dem Kochfeld sowie die darunter liegenden Topf- oder Vorratsauszüge des Unterschranks.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAusstattung\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Ansaugklappe mit motorischer Verstellung, 4 Lüfterstufen\u003c/p\u003e\u003cp\u003e• Einbau flächenbündig oder aufliegend möglich\u003c/p\u003e\u003cp\u003e• Abluft oder Umluft – Luftführung nach unten über 150 mm Ø Stutzen\u003c/p\u003e\u003cp\u003e• 3 spülmaschinenfeste Alu-Fettfilter mit Streckgewebe\u003c/p\u003e\u003cp\u003e• Regenerierbarer Powerblock Aktivkohlefilter hinter dem Metallfettfilter\u003c/p\u003e\u003cp\u003e• Entnehmbare Auffangschale für Kondensat\u003c/p\u003e\u003cp\u003e• Funkfernbedienung mit Taste zur Schaltung einer externen Lichtquelle\u003c/p\u003e\u003cp\u003e• Touch Control mit LEDs\u003c/p\u003e\u003cp\u003e• Nachlauffunktion, Filterreinigungsanzeige\u003c/p\u003e\u003cp\u003e• Energiesparender EC Motor – Luftleistung 1150 m³/h freiblasend\u003c/p\u003e\u003cp\u003e• Luftströmungsgeschwindigkeit über 9 m/s\u003c/p\u003e\u003cp\u003e• Airstream „Made in Germany“\u003c/p\u003e\u003cp\u003e• Garantie 2 Jahre\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/evo-one/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;AirStream EVO 01 - Querstromlüfter mit elektronischer Verschlussklappe &quot;,&quot;user&quot;:{&quot;id&quot;:40570,&quot;username&quot;:&quot;Erich Geiger&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1562070935/p/user/avatar/40570/Unbenannt-2.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:382240,&quot;name&quot;:&quot;ERGE GmbH&quot;},&quot;photos&quot;:[{&quot;id&quot;:382240,&quot;image&quot;:&quot;v1438820837/p/photo/image/382240/DownAir_2014.jpg&quot;,&quot;title&quot;:&quot;AirStream EVO 01&quot;,&quot;description&quot;:null,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/evo-one/&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Dunstabzug,Tischabzug,Muldenlüftung,Induktion,Airstream,Kochfeld,Schott Ceran,Kochfeldabzug&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:255,&quot;product_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:37771,&quot;user_id&quot;:40570,&quot;image_alt_text&quot;:&quot;AirStream EVO 01 ERGE GmbH KücheElektronik Dunstabzug,Tischabzug,Muldenlüftung,Induktion,Airstream,Kochfeld,Schott Ceran,Kochfeldabzug&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:5745326,&quot;title&quot;:&quot;피가 되고 살이 되는 필수 청소 꿀팁 8&quot;,&quot;locale&quot;:&quot;kr&quot;,&quot;featured_at&quot;:&quot;2018-08-08T15:23:24.372+02:00&quot;},{&quot;id&quot;:496507,&quot;title&quot;:&quot;Правильная посуда для плиты со стеклокерамической поверхностью&quot;,&quot;locale&quot;:&quot;ru&quot;,&quot;featured_at&quot;:&quot;2016-03-01T11:02:58.000+01:00&quot;},{&quot;id&quot;:55252,&quot;title&quot;:&quot;La cappa per la cucina, moderna e tecnologica!&quot;,&quot;locale&quot;:&quot;it&quot;,&quot;featured_at&quot;:&quot;2015-09-11T15:34:26.000+02:00&quot;}]},{&quot;id&quot;:3089294,&quot;image&quot;:&quot;v1560410422/p/photo/image/3089294/180718_erge_022-dunkler.jpg&quot;,&quot;title&quot;:&quot;AirStream EVO 01 mit Induktionskochfeld KIS 100 &quot;,&quot;description&quot;:null,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/evo-one/&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Dunstabzug,Tischabzug,Muldenlüftung,Induktion,Airstream,Kochfeld,Schott Ceran,Kochfeldabzug&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:37771,&quot;user_id&quot;:40570,&quot;image_alt_text&quot;:&quot;AirStream EVO 01 mit Induktionskochfeld KIS 100 ERGE GmbH Moderne Küchen Dunstabzug,Tischabzug,Muldenlüftung,Induktion,Airstream,Kochfeld,Schott Ceran,Kochfeldabzug&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:3089293,&quot;image&quot;:&quot;v1560410416/p/photo/image/3089293/180718_erge_021-dunkel.jpg&quot;,&quot;title&quot;:&quot;AirStream EVO 01 mit Induktionskochfeld KIS 100&quot;,&quot;description&quot;:null,&quot;link&quot;:&quot;https://erge-gmbh.com/produkt/evo-one/&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Dunstabzug,Tischabzug,Kochfeldabzug,Muldenlüftung,Induktion,Airstream,Kochfeld,Schott Ceran&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:37771,&quot;user_id&quot;:40570,&quot;image_alt_text&quot;:&quot;AirStream EVO 01 mit Induktionskochfeld KIS 100 ERGE GmbH Moderne Küchen Dunstabzug,Tischabzug,Kochfeldabzug,Muldenlüftung,Induktion,Airstream,Kochfeld,Schott Ceran&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:382242,&quot;image&quot;:&quot;v1438820839/p/photo/image/382242/DSC_4851.jpg&quot;,&quot;title&quot;:&quot;AirStream EVO 01 &quot;,&quot;description&quot;:&quot;\u003cp\u003e Stauraum unterhalb des Kochfelds bleibt erhalten\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Modern&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Rechteck,Tisch,Orange,Schriftart,Geschirr,Ausgabegerät,Schiffsbau,Geschirr,Gartenmöbel,Couch&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:37771,&quot;user_id&quot;:40570,&quot;image_alt_text&quot;:&quot;AirStream EVO 01 ERGE GmbH Moderne Küchen Rechteck,Tisch,Orange,Schriftart,Geschirr,Ausgabegerät,Schiffsbau,Geschirr,Gartenmöbel,Couch&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:382245,&quot;image&quot;:&quot;v1438820840/p/photo/image/382245/DSC_4868.jpg&quot;,&quot;title&quot;:&quot;AirStream EVO01 - Lüfterklappe - frozen Black &quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Minimalistisch&quot;,&quot;style_id&quot;:12,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:255,&quot;product_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:37771,&quot;user_id&quot;:40570,&quot;image_alt_text&quot;:&quot;AirStream EVO01 - Lüfterklappe - frozen Black ERGE GmbH KücheElektronik&quot;,&quot;featured_idea_books&quot;:[]}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;Projekte \u0026 Räume&quot;,&quot;space&quot;],[&quot;Möbel, Einrichtungsgegenstände, Dekoration&quot;,&quot;product&quot;],[&quot;Modell/Skizze/Grundriss&quot;,&quot;drawing&quot;],[&quot;Vorher/Nachher Bilder&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;Asiatisch&quot;,1],[&quot;Ausgefallen&quot;,3],[&quot;Industrial&quot;,8],[&quot;Klassisch&quot;,4],[&quot;Kolonial&quot;,10],[&quot;Landhaus&quot;,7],[&quot;Mediterran&quot;,5],[&quot;Minimalistisch&quot;,12],[&quot;Modern&quot;,2],[&quot;Rustikal&quot;,6],[&quot;Skandinavisch&quot;,9],[&quot;Tropisch&quot;,11]],&quot;colors&quot;:[[&quot;Beige&quot;,7],[&quot;Bernstein/Gold&quot;,5],[&quot;Blau&quot;,13],[&quot;Braun&quot;,6],[&quot;Gelb&quot;,8],[&quot;Grau&quot;,3],[&quot;Grün&quot;,15],[&quot;Holznachbildung&quot;,16],[&quot;Lila/Violett&quot;,12],[&quot;Mehrfarbig&quot;,17],[&quot;Metallic/Silber&quot;,4],[&quot;Orange&quot;,9],[&quot;Pink&quot;,11],[&quot;Rot&quot;,10],[&quot;Schwarz&quot;,1],[&quot;Transparent&quot;,18],[&quot;Türkis&quot;,14],[&quot;Weiß&quot;,2]],&quot;materialsSpace&quot;:[[&quot;Aluminium/Zink&quot;,43],[&quot;Bambus&quot;,15],[&quot;Beton&quot;,46],[&quot;Eisen/Stahl&quot;,42],[&quot;Fliesen&quot;,31],[&quot;Glas&quot;,28],[&quot;Granit&quot;,35],[&quot;Gummi&quot;,27],[&quot;Holz&quot;,16],[&quot;Holz-Kunststoff-Verbund&quot;,23],[&quot;Holzspanplatte&quot;,22],[&quot;Holzwerkstoff&quot;,18],[&quot;Kalkstein&quot;,37],[&quot;Keramik&quot;,29],[&quot;Kork&quot;,24],[&quot;Kupfer/Bronze/Messing&quot;,44],[&quot;Marmor&quot;,39],[&quot;Massivholz&quot;,17],[&quot;MDF&quot;,21],[&quot;Metall&quot;,41],[&quot;OSB&quot;,20],[&quot;Plastik&quot;,26],[&quot;Quarz&quot;,40],[&quot;Sandstein&quot;,38],[&quot;Schiefer&quot;,36],[&quot;Silber/Gold&quot;,45],[&quot;Sperrholz&quot;,19],[&quot;Stahlbeton&quot;,47],[&quot;Stein&quot;,34],[&quot;Ziegel&quot;,30]],&quot;materialsProduct&quot;:[[&quot;Aluminium/Zink&quot;,43],[&quot;Bambus&quot;,15],[&quot;Baumwolle&quot;,10],[&quot;Beton&quot;,46],[&quot;Eisen/Stahl&quot;,42],[&quot;Federn&quot;,1],[&quot;Flachs/Leinen&quot;,11],[&quot;Fliesen&quot;,31],[&quot;Glas&quot;,28],[&quot;Granit&quot;,35],[&quot;Gummi&quot;,27],[&quot;Hanf/Jute&quot;,12],[&quot;Holz&quot;,16],[&quot;Holz-Kunststoff-Verbund&quot;,23],[&quot;Holzspanplatte&quot;,22],[&quot;Holzwerkstoff&quot;,18],[&quot;Kalkstein&quot;,37],[&quot;Keramik&quot;,29],[&quot;Kork&quot;,24],[&quot;Kunstleder&quot;,4],[&quot;Kunststoff&quot;,6],[&quot;Kupfer/Bronze/Messing&quot;,44],[&quot;Leder&quot;,3],[&quot;Marmor&quot;,39],[&quot;Massivholz&quot;,17],[&quot;MDF&quot;,21],[&quot;Metall&quot;,41],[&quot;Naturfaser&quot;,7],[&quot;OSB&quot;,20],[&quot;Papier&quot;,25],[&quot;Pelz&quot;,2],[&quot;Plastik&quot;,26],[&quot;Porzellan&quot;,33],[&quot;Quarz&quot;,40],[&quot;Rattan/Korb&quot;,14],[&quot;Sandstein&quot;,38],[&quot;Schiefer&quot;,36],[&quot;Seide&quot;,8],[&quot;Silber/Gold&quot;,45],[&quot;Sisal/Stroh&quot;,13],[&quot;Sperrholz&quot;,19],[&quot;Stahlbeton&quot;,47],[&quot;Stein&quot;,34],[&quot;Textil&quot;,5],[&quot;Tonwaren&quot;,32],[&quot;Wolle&quot;,9],[&quot;Ziegel&quot;,30]],&quot;categoriesProduct&quot;:[[&quot;Ankleidezimmer&quot;,201,[[&quot;Sitzmöbel&quot;,207],[&quot;Beleuchtungen&quot;,204],[&quot;Accessoires und Dekoration&quot;,202],[&quot;Spiegel&quot;,205],[&quot;Kleiderschränke- und kommoden&quot;,206],[&quot;Aufbewahrungen&quot;,203]]],[&quot;Arbeitszimmer&quot;,190,[[&quot;Beleuchtungen&quot;,210],[&quot;Aufbewahrungen&quot;,209],[&quot;Schränke und Regale&quot;,211],[&quot;Schreibtische&quot;,213],[&quot;Accessoires und Dekoration&quot;,208],[&quot;Stühle&quot;,212]]],[&quot;Badezimmer&quot;,2,[[&quot;Arzneischränke&quot;,60],[&quot;Textilien und Accessoires&quot;,229],[&quot;Dekoration&quot;,222],[&quot;Beleuchtungen&quot;,225],[&quot;Toiletten&quot;,230],[&quot;Wannen und Duschen&quot;,226],[&quot;Aufbewahrungen&quot;,223],[&quot;Waschbecken&quot;,56],[&quot;Sitzgelegenheiten&quot;,227],[&quot;Spiegel&quot;,228],[&quot;Ablagen&quot;,197],[&quot;Armaturen&quot;,224]]],[&quot;Balkon, Veranda \u0026 Terrasse&quot;,290,[[&quot;Beleuchtung&quot;,292],[&quot;Accessoires und Dekoration&quot;,291],[&quot;Möbel&quot;,318],[&quot;Pflanzen und Blumen&quot;,293]]],[&quot;Esszimmer&quot;,82,[[&quot;Geschirr und Gläser&quot;,233],[&quot;Accessoires und Dekoration&quot;,231],[&quot;Buffets und Sideboards&quot;,84],[&quot;Tische&quot;,234],[&quot;Stühle und Bänke&quot;,235],[&quot;Weinregale&quot;,89],[&quot;Beleuchtungen&quot;,232]]],[&quot;Fenster \u0026 Tür&quot;,267,[[&quot;Gardinenstangen und Zubehör&quot;,272],[&quot;Rollos und Jalousien&quot;,271],[&quot;Fenster&quot;,269],[&quot;Gardinen und Vorhänge&quot;,270],[&quot;Türen&quot;,268],[&quot;Türklinken und Zubehör&quot;,274],[&quot;Fensterdekoration&quot;,273]]],[&quot;Fitnessraum&quot;,294],[&quot;Flur, Diele \u0026 Treppenhaus&quot;,214,[[&quot;Accessoires und Dekoration&quot;,215],[&quot;Treppen&quot;,221],[&quot;Kleiderständer und Garderoben&quot;,220],[&quot;Kommoden und Regale&quot;,218],[&quot;Aufbewahrungen&quot;,216],[&quot;Sitzmöbel&quot;,219],[&quot;Beleuchtungen&quot;,217]]],[&quot;Garage/Schuppen&quot;,299],[&quot;Garten&quot;,236,[[&quot;Blumentöpfe und Vasen&quot;,246],[&quot;Pflanzen und Blumen&quot;,245],[&quot;Zäune und Sichtschutzwände&quot;,244],[&quot;Beleuchtung&quot;,238],[&quot;Schwimmbecken und Teiche&quot;,243],[&quot;Accessoires und Dekoration&quot;,237],[&quot;Möbel&quot;,241],[&quot;Feuerplätze und Grill&quot;,240],[&quot;Schaukeln und Spielplätze&quot;,242],[&quot;Lauben und Gewächshäuser&quot;,239]]],[&quot;Geschäftsräume \u0026 Stores&quot;,316],[&quot;Haushalt&quot;,166,[[&quot;Großgeräte&quot;,311],[&quot;Haustierzubehör&quot;,307],[&quot;Textilien&quot;,313],[&quot;Raumteiler und Paravents&quot;,315],[&quot;Pflanzen und Zubehör&quot;,314],[&quot;Accessoires und Dekoration&quot;,309],[&quot;Aufbewahrung&quot;,308],[&quot;Kleingeräte&quot;,310],[&quot;Haushaltswaren&quot;,312]]],[&quot;Kinderzimmer&quot;,181,[[&quot;Beleuchtung&quot;,182],[&quot;Betten und Krippen&quot;,249],[&quot;Aufbewahrung&quot;,248],[&quot;Kleiderschränke und Kommoden&quot;,251],[&quot;Schreibtische und Stühle&quot;,250],[&quot;Spielzeug&quot;,252],[&quot;Accessoires und Dekoration&quot;,247]]],[&quot;Küche&quot;,17,[[&quot;Küchenutensilien&quot;,260],[&quot;Beleuchtung&quot;,254],[&quot;Tische und Sitzmöbel&quot;,258],[&quot;Schränke und  Regale&quot;,259],[&quot;Arbeitsplatten&quot;,257],[&quot;Besteck, Geschirr und Gläser&quot;,256],[&quot;Spülen und Armaturen&quot;,46],[&quot;Elektronik&quot;,255],[&quot;Accessoires und Textilien&quot;,253],[&quot;Aufbewahrung und Lagerung&quot;,261]]],[&quot;Kunst &quot;,319,[[&quot;Bilder \u0026 Gemälde&quot;,320],[&quot;Kunstobjekte&quot;,322],[&quot;Skulpturen &quot;,321]]],[&quot;Multimedia-Raum&quot;,301,[[&quot;Aufbewahrung&quot;,303],[&quot;Elektronik-Zubehör&quot;,306],[&quot;Möbel&quot;,304],[&quot;Elektronik&quot;,305],[&quot;Accessoires und Dekoration&quot;,302]]],[&quot;Pool&quot;,295],[&quot;Raumbegrünung&quot;,200],[&quot;Schlafzimmer&quot;,3,[[&quot;Textilien&quot;,266],[&quot;Nachttische&quot;,65],[&quot;Schminktisch&quot;,264],[&quot;Accessoires und Dekoration&quot;,262],[&quot;Beleuchtung&quot;,198],[&quot;Betten und Kopfteile&quot;,64],[&quot;Kleiderschränke und Kommoden&quot;,263],[&quot;Sofas und chaise long/Récamière&quot;,265]]],[&quot;Spa&quot;,296,[[&quot;Möbel&quot;,298],[&quot;Pool \u0026 Spa Zubehör&quot;,297]]],[&quot;Wände \u0026 Boden&quot;,275,[[&quot;Farben und Lasuren&quot;,282],[&quot;Wanddekorationen&quot;,279],[&quot;Bilder und Rahmen&quot;,280],[&quot;Fliesen&quot;,278],[&quot;Tapeten&quot;,281],[&quot;Wand- und Bodenbeläge&quot;,277],[&quot;Teppiche und Läufer&quot;,276]]],[&quot;Weinkeller&quot;,300],[&quot;Wohnzimmer&quot;,70,[[&quot;Kamin und Zubehör&quot;,289],[&quot;Hocker und Stühle&quot;,288],[&quot;Accessoires und Dekoration&quot;,283],[&quot;Aufbewahrung&quot;,194],[&quot;Couch- und Beistelltische&quot;,287],[&quot;Sofas und Sessel&quot;,286],[&quot;Regale&quot;,284],[&quot;Beleuchtung&quot;,9],[&quot;Schränke und Sideboards&quot;,285],[&quot;TV- und Mediamöbel&quot;,72]]]],&quot;categoriesSpace&quot;:[[&quot;Abstellraum&quot;,252],[&quot;Ankleidezimmer&quot;,22],[&quot;Arbeitszimmer&quot;,4],[&quot;Badezimmer&quot;,14],[&quot;Balkon&quot;,245],[&quot;Boden&quot;,238],[&quot;Dach&quot;,201,[[&quot;Flachdach&quot;,215],[&quot;Pultdach&quot;,216],[&quot;Satteldach&quot;,217],[&quot;Walmdach&quot;,218],[&quot;Dachterrasse&quot;,219]]],[&quot;Esszimmer&quot;,21],[&quot;Fenster&quot;,48,[[&quot;Dachfenster&quot;,208],[&quot;Kunststofffenster&quot;,209],[&quot;Kellerfenster&quot;,210],[&quot;Fensterläden&quot;,211],[&quot;Holzfenster&quot;,213]]],[&quot;Fitnessraum&quot;,3],[&quot;Flur \u0026 Diele&quot;,47],[&quot;Garage \u0026 Schuppen&quot;,23,[[&quot;Fertiggarage&quot;,189],[&quot;Doppelgarage&quot;,190],[&quot;Garagentore&quot;,191],[&quot;Carport&quot;,204]]],[&quot;Garten&quot;,7,[[&quot;Gartenhaus&quot;,193],[&quot;Steingarten&quot;,194],[&quot;Gartenteich&quot;,195],[&quot;Vorgarten&quot;,203],[&quot;Zen garten&quot;,205],[&quot;Innengarten&quot;,250]]],[&quot;Häuser&quot;,17,[[&quot;Einfamilienhaus&quot;,185],[&quot;Fertighaus&quot;,187],[&quot;Bungalow&quot;,200],[&quot;Villa&quot;,214],[&quot;Holzhaus&quot;,225],[&quot;Landhaus&quot;,230],[&quot;Mehrfamilienhaus&quot;,231],[&quot;Reihenhaus&quot;,232],[&quot;Blockhaus&quot;,233],[&quot;Passivhaus&quot;,234],[&quot;Kleines Haus&quot;,242],[&quot;Gewerbeflächen&quot;,246],[&quot;Wohnung&quot;,249]]],[&quot;Kinderzimmer&quot;,5,[[&quot;Babyzimmer&quot;,197],[&quot;Jugendzimmer&quot;,198],[&quot;Kinderzimmer Junge&quot;,221],[&quot;Kinderzimmer Mädchen&quot;,222]]],[&quot;Küche&quot;,6,[[&quot;Küchenzeile&quot;,206],[&quot;Einbauküche&quot;,207],[&quot;Kleine Küche&quot;,244]]],[&quot;Multimedia-Raum&quot;,10,[[&quot;Elektronik&quot;,155]]],[&quot;Pool&quot;,12,[[&quot;Infinity pool&quot;,186],[&quot;Gartenpool&quot;,196],[&quot;Schwimmteich&quot;,220],[&quot;Whirlpools&quot;,241]]],[&quot;Schlafzimmer&quot;,19,[[&quot;Kleines Schlafzimmer&quot;,243],[&quot;Hauptschlafzimmer&quot;,247],[&quot;Hauswirtschaftsraum&quot;,248]]],[&quot;Spa&quot;,20,[[&quot;Sauna&quot;,188],[&quot;Dampfbad&quot;,192],[&quot;Whirlpools&quot;,239]]],[&quot;Terrasse&quot;,50],[&quot;Treppe&quot;,237],[&quot;Tür&quot;,202,[[&quot;Haustür&quot;,224],[&quot;Zimmertür&quot;,226],[&quot;Schiebetür&quot;,227],[&quot;Glastür&quot;,228],[&quot;Holztür&quot;,229]]],[&quot;Wände&quot;,49],[&quot;Weinkeller&quot;,16],[&quot;Weitere Zimmer&quot;,251],[&quot;Wintergarten&quot;,52],[&quot;Wohnzimmer&quot;,9],[&quot;Yachten \u0026 Jets&quot;,27]]},&quot;measurementUnit&quot;:&quot;m&quot;}" data-hydrate="1"></div>


  <div data-if-user="40570">
    <div class="controls">
      <a class="button -primary" href="/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe/editieren">Fotos hinzufügen</a>
    </div>
</div>
  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-32ad9da6f8.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=de"></script>

<script src="/assets/professionalProfile.fa4e69795c98e4462396.js" defer="defer"></script>
<script src="/assets/project.e4deeb1beb66cdd09709.js" defer="defer"></script>
	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify ist ein unabhängiges Portal rund um die Themen Architektur, Wohnen, Einrichten und Bauen" alt="homify ist eine Online-Plattform für Bauplanung, Umbauarbeiten und innovative Inneneinrichtung. homify bietet alles was Endkunden von der Planung bis zur Schlüsselübergabe ihres Traumhauses benötigen.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/de"
        target="_blank"
      >
        Hilfe und Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Firma kostenlos eintragen
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        homify <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/agb"
        target=""
      >
        AGB
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/datenschutz"
        target=""
      >
        Datenschutzerklärung
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Impressum
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/themen"
        target=""
      >
        Themen
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Erlebe die volle erfahrung!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/de/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_de.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_de.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify international</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/projekte/37771/airstream-evo-01-querstromluefter-mit-elektronischer-verschlussklappe"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -de flag-link-de"></span>
        </span>
				DEUTSCHLAND
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.de/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
